<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> 

<html>
<head>
<title>KooKoo kaatoi SaiPan &mdash; katso maalikooste t&auml;st&auml; | Kouvolan Sanomat</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="167992786584877" />
<meta name="description" content="KooKoo avasi jääkiekon Liiga-kauden kotivoitolla paikallisvastustajasta SaiPasta maalein 3—2. " />
<meta property="og:locale" content="fi_FI" />
<meta property="og:title" content="KooKoo kaatoi SaiPan — katso maalikooste tästä" />
<meta property="og:description" content="KooKoo avasi jääkiekon Liiga-kauden kotivoitolla paikallisvastustajasta SaiPasta maalein 3—2. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kouvolansanomat.fi/Online/2016/09/16/KooKoo%20kaatoi%20SaiPan%20%E2%80%94%20katso%20maalikooste%20t%C3%A4st%C3%A4/2016221277407/4" />
<link rel="canonical" href="http://www.kouvolansanomat.fi/Online/2016/09/16/KooKoo%20kaatoi%20SaiPan%20%E2%80%94%20katso%20maalikooste%20t%C3%A4st%C3%A4/2016221277407/4" />
<meta property="og:site_name" content="Kouvolan Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Kouvolan Sanomat" />
<meta name="twitter:title" content="KooKoo kaatoi SaiPan — katso maalikooste tästä" />
<meta name="twitter:description" content="KooKoo avasi jääkiekon Liiga-kauden kotivoitolla paikallisvastustajasta SaiPasta maalein 3—2. " />
<meta property="og:image" content="http://www.kouvolansanomat.fi/v2i/fb_kosa_200.png" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<link rel="image_src" href="http://www.kouvolansanomat.fi/v2i/fb_kosa_200.png" />
<meta name="twitter:image" content="http://www.kouvolansanomat.fi/v2i/fb_kosa_200.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="Kouvolan Sanomat">
<meta name="application-name" content="Kouvolan Sanomat">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow|PT+Serif" />
<link rel="stylesheet" type="text/css" href="http://api.kaakonviestinta.fi/sapi/css/kavi_user.css" />
<link rel="stylesheet" type="text/css" href="/js/min/?f=/css/screen.css,/css/print.css,/css/layout_v3.css,/css/slimbox2.css,/css/colorbox-1.4.33.css,/css/keskustelu.css,/vendor/akzhan/jwysiwyg/jquery.wysiwyg.css,/css/keskustelusale.css&amp;v=42" />
<script type="text/javascript" src="http://www.kouvolansanomat.fi/js/ads.js"></script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="http://gatling.nelonenmedia.fi/files/ruutuplayer/latest/r2Player.js"></script>
<script type="text/javascript" src="/js/min/?f=/js/jquery.min.js,/js/jquery.json-2.3.min.js,/js/mobilecheck.js&amp;v=20"></script>
<script type="text/javascript">
//<![CDATA[

mobileCheck();
//]]>
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-34923529-2']);
	_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">var UAdata = navigator.userAgent;
        var device = UAdata.match(/iPhone|iPad|iPod|Android|Windows Phone|Windows|Linux|Macintosh|Lumia/i);
        if (device === null){
            //device = [UAdata.match(/\(([^)]+)\)/)[1]];
            device = ["unidentified"];
        }
        var browser = UAdata.match(/chrome|chromium|firefox|safari|msie|opera|opr/i);
        if (browser === null){
            //browser = [UAdata];
            browser= ["unidentified"];
        }
    
        var t_data = new Object();
        t_data.site = "kosa";
        t_data.UAdata = UAdata;
        t_data.device = device[0];
        t_data.browser = browser[0];
        t_data.sessionStatus = "end";
            
        if (typeof canRunAds !== "undefined") {
            t_data.adblockstatus = "kosa_AdBlock_työpöytä_Pois";
        } else {
            t_data.adblockstatus = "kosa_AdBlock_työpöytä_Päällä";
        }
    
        
    
            $.ajax({
                url: "/ajax/AdblockGA.php",
                type: "post",
                data: {
                    indata: $.toJSON(t_data)
                },
                dataType: "json",
                success: function() {
                },
                error: function() {
                }
            });
            
        </script> 
<!-- interstitial -->
<script type="text/javascript" src="http://www.kouvolansanomat.fi/js/mobilecheck.js"></script>
		<script type="text/javascript">
		if (document.cookie.indexOf("Tarra_adloaded") == -1){
			if (mobileCheck(true)){
				document.cookie = "Tarra_adloaded=true;path=/";
			}
		}
		</script>
			<script type='text/javascript'>
				if (!('lapilyonti' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12993;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
			<script type='text/javascript'>
				if (!('tarranurkka' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12991;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
</head>
<body>
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K7W6MM"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K7W6MM');</script>
    <!-- End Google Tag Manager -->
  <div class="container">
  <div class="togglegrid">
<div class="banner_topbig"><div id="Ylareuna_iso"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=1639;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div></div>
<!-- header -->  
    <div id="header">
      
<div id="topmenu" class="clearfix">
  <div id="topmenuleft">
    <div id="paivyritiedot">Perjantai 16. syyskuuta 2016 vko 37</div>
  </div>

 <div id="haku">
  <form name="hakulomake" action="http://www.kouvolansanomat.fi/page.php?page_id=130&amp;search=true" method="post">
  <input type="hidden" name="nodate" value="1" />
  <input type="hidden" name="searchfrom" value="news" />
  <input id="hakuinput" type="text" size="15" name="searchwordpre" />
  <a href="#" id="hakupainike" onclick="javascript:document.hakulomake.submit();">HAE</a>
 </form>
 </div><div id="topmenuright">
<ul>
<li><a href="/aspa/tilaa/tilaustarjous/">Tilaa lehti</a></li>
<li><a href="http://ilmoita.kouvolansanomat.fi">Jätä ilmoitus</a></li>
<li><a href="/uutisvinkki">Uutisvinkki</a></li>
<li><a href="/digilehti">Lue näköislehti</a></li>

</ul>
  </div>
</div><div id="top_bar">
 <div id="topsaa">
  <a href="http://www.kouvolansanomat.fi/saa"><img src="http://weather.weatherproof.fi/sanomalehtimedia/frontpage_meteogram.php?location=kouvola" alt="Sää" border="0" /></a>
 </div>
<div id="kavi-login" style="display: none;"></div><script type="text/javascript" src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=kosa&ver=2"></script><div id="header_logot" class="clearfix">
   <div id="salelogo">
      <a href="http://www.kouvolansanomat.fi/"><img src="http://www.kouvolansanomat.fi/images/kosa_toplogo.png" alt="Kouvolan Sanomat" width="540" height="54" border="0" /></a>
   </div>
</div></div>
<div id="menu1" class="clearfix"><ul><li class="selected"><a href="http://www.kouvolansanomat.fi/" title="ETUSIVU">ETUSIVU</a></li><li><a href="http://www.kouvolansanomat.fi/ilmoittaja" title="MEDIAMYYNTI">MEDIAMYYNTI</a></li><li><a href="http://www.kouvolansanomat.fi/aspa/aspanyhteystiedot/" title="ASIAKASPALVELU">ASIAKASPALVELU</a></li><li><a href="http://www.kouvolansanomat.fi/KOULUT/Ajankohtaista/" title="KOULUT">KOULUT</a></li><li><a href="http://www.kouvolansanomat.fi/palaute" title="PALAUTE">PALAUTE</a></li><li><a href="http://www.kouvolansanomat.fi/YHTEYSTIEDOT/Yhteydet/" title="YHTEYSTIEDOT">YHTEYSTIEDOT</a></li></ul><div class="bookmark">&#160;</div></div><div id="menu2" class="clearfix"><ul class="kaupallinen"><li class="firstmenu2item"><a href="http://www.kouvolansanomat.fi/" title="Etusivu">Etusivu</a></li><li class="selected "><a href="http://www.kouvolansanomat.fi/uutiset" title="Uutiset">Uutiset</a></li><li><a href="http://www.kouvolansanomat.fi/ETUSIVU/Mielipide/" title="Mielipide">Mielipide</a></li><li><a href="http://www.kouvolansanomat.fi/kulttuuri" title="Kulttuuri">Kulttuuri</a></li><li><a href="http://www.kouvolansanomat.fi/tanaan" title="Sää">Sää</a></li><li><a href="http://www.kouvolansanomat.fi/ETUSIVU/tapahtumakalenteri/" title="Tapahtumakalenteri">Tapahtumakalenteri</a></li><li><a href="http://www.kouvolansanomat.fi/lentokoneet" title="Lentokoneet">Lentokoneet</a></li><li><a href="http://www.kouvolansanomat.fi/tulospörssi" title="Tulospörssi">Tulospörssi</a></li><li><a href="http://www.kouvolansanomat.fi/videot" title="Videot">Videot</a></li><li class="kaupallinen "><a href="http://www.kouvolansanomat.fi/ETUSIVU/kaupallinen%20yhteistyo/" title="KAUPALLINEN YHTEISTYÖ">KAUPALLINEN YHTEISTYÖ</a></li></ul></div>
    </div>
<div id="Laajentuva_panoraama"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13728;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
<!-- breaking -->

<!-- main -->
<div id="c1">
<div class="news-item newsCat_online-uutiset-kouvolansanomat" role="main"><h1>KooKoo kaatoi SaiPan — katso maalikooste tästä</h1><span class="news-info"><span class="date">16.9.2016 22:00 | <span class="updatedDate"> Päivitetty: 16.9.2016&nbsp;22:17</span></span></span><div class="clearfix"></div><div id="main_text"><div class="video_wrapper"><div class="video-player-area w640"><div id="player-placeholder-7852486" style="min-height:200px;">
					<p><strong>Sis&auml;lt&ouml;&auml; ladataan...</strong></p><p>T&auml;m&auml; sis&auml;lt&ouml; vaatii Adobe Flash Playerin. <a href="http://www.adobe.com/go/getflash/" target="_blank">Hae Flash!</a></p></div></div><script type="text/javascript">
					r2Player.embedPlayer({
					  containerId: "player-placeholder-7852486",
					  mxmlcUri: "http://gatling.nelonenmedia.fi/media-xml-cache?id=2743233",
					  autoplay: false,
					  loop: false,
					  responsive: true,
					  vsite: "UNKNOWN",
					  ns_site: "sanoma-external"
					})
					</script></div><p>KooKoo avasi jääkiekon Liiga-kauden kotivoitolla paikallisvastustajasta SaiPasta maalein 3—2.</p></div><div class="clearfix"></div><div class="news_has_news_links"><b>Aiemmin aiheesta:</b><ul class="news-list"><li class="news-list"><a href="/Online/2016/09/16/KooKoon%20ylivoimakuviot%20liikaa%20SaiPalle%20%E2%80%94%20kausi%20k%C3%A4yntiin%20kotivoitolla/2016221277262/4">KooKoon ylivoimakuviot liikaa SaiPalle — kausi käyntiin kotivoitolla</a> <span class="date">(21:02)</span></li><li class="news-list"><a href="/Online/2016/09/16/KooKoo%20saa%20t%C3%A4yden%20tuen%20yleis%C3%B6lt%C3%A4%20%E2%80%94%20Liiga-avausta%20seurasi%204%E2%80%89700%20katsojaa/2016221276917/4">KooKoo saa täyden tuen yleisöltä — Liiga-avausta seurasi 4 700 katsojaa</a> <span class="date">(20:47)</span></li><li class="news-list"><a href="/Online/2016/09/16/KooKoon%20liigataival%20alkaa%20%E2%80%94%20lue%20kaikki%20ennakkojutut/20161345/4">KooKoon liigataival alkaa — lue kaikki ennakkojutut</a> <span class="date">(14:33)</span></li></ul></div></div><img src="/kuva.php?news_id=2016221277407" border="0" width="1" height="1" alt="" />
                    <div id="readMoreBox">
                        <div id="rmbHeader"> Lue seuraavaksi: <span id="rmbClose">✖ sulje</span></div>
                        <div id="rmbMain"><a href="/Online/2016/09/16/MyPa-talon%20uusi%20omistaja%20etsii%20osakkeiden%20ostajia/2016221275453/4" ><div class="rmbImage"><img src="/f/4/48/small_Mypa-talo_ja_Erik.jpg"  border="0"  alt="MyPa-talon asioita uuden omistajan lukuun hoitava Erik Wetzer on paluumuuttaja, joka oli välillä 40 vuotta poissa Myllykoskelta."/></div>MyPa-talon uusi omistaja etsii osakkeiden ostajia</a><a href="/Online/2016/09/16/KooKoo%20saa%20t%C3%A4yden%20tuen%20yleis%C3%B6lt%C3%A4%20%E2%80%94%20Liiga-avausta%20seurasi%204%E2%80%89700%20katsojaa/2016221276917/4" ><div class="rmbImage"><img src="/f/f/f4/small_21277259.jpg"  border="0"  alt="Kauden avausottelun yleisömäärä oli 4 712."/></div>KooKoo saa täyden tuen yleisöltä — Liiga-avausta seurasi 4 700 katsojaa</a></div></div><script>
            if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {

                function preDocReadySlimbox (event) {
                    event.preventDefault();
                    SlimboxTriggerElement = this;
                    
                    var selectedImage = $("img", this);
                    var maintextOffset = $("#main_text").offset();
                    var thumbLeftImageBorder = "";
                    
                    if (selectedImage.parents(".thumbLeft").length){
                        selectedImage = selectedImage.parents(".thumbLeft");
                        thumbLeftImageBorder = 4;
                    }
        
                    var slimboxLoaderBackgroundStyles =
                            "background-color:rgba(255, 255, 255, 0.50); "+
                            "position:absolute; "+
                            "text-align:center;";
                    
                    var slimboxLoaderBackgroundPosition =
                            "left:"+ (selectedImage.offset().left - maintextOffset.left + thumbLeftImageBorder) +"px; "+
                            "top:"+ (selectedImage.offset().top - maintextOffset.top + thumbLeftImageBorder) +"px; "+
                            "height:"+ selectedImage.height() +"px; "+
                            "width:"+ selectedImage.width() +"px;";
                    
                    var slimboxLoaderStyle =
                            "margin-top:"+ (selectedImage.height()/2-16) +"px;";
                    
                    $( "#main_text" ).css( "position", "relative" );
                    $( "#main_text" ).append( "<div class=\"slimboxLoaderBackground\" style=\""+ slimboxLoaderBackgroundStyles + slimboxLoaderBackgroundPosition +"\">\
                        <img class=\"slimboxLoader\" src=\"http://www.kouvolansanomat.fi/images/s_ico/ajax-loader.gif\" style=\""+ slimboxLoaderStyle +"\"></div>" );
                }
                            
                $("a[rel^='lightbox']").on("click", preDocReadySlimbox);
            }
        </script><div class="clearfix"></div><div><div id="socialBox" class="clearfix"><span class="inner"><span class="sbEntry" id="print"><img src="/pics/s_ico/printer.png" height="16" width="16" border="0" alt="Tulosta" /> <a href="" onClick="javascript:printArticle();return false;">Tulosta</a></span><span class="sbEntry" id="email"><img src="/pics/s_ico/email.png" height="16" width="16" border="0" alt="Lähetä" /> <a href="#laheta_sahkopostilla">Lähetä</a></span><span id="twitter" class="sbEntry"><a href="https://twitter.com/share" class="sbEntry twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span><span id="whatsapp" class="sbEntry"><img src="/pics/s_ico/whatsapp.png" height="16" width="16" border="0" alt="WhatsApp" /> <a href="whatsapp://send?text=Kouvolan%20Sanomat%3A%20%20KooKoo%20kaatoi%20SaiPan%20%E2%80%94%20katso%20maalikooste%20t%C3%A4st%C3%A4 - http%3A%2F%2Fwww.kouvolansanomat.fi%2FOnline%2F2016%2F09%2F16%2FKooKoo%2520kaatoi%2520SaiPan%2520%25E2%2580%2594%2520katso%2520maalikooste%2520t%25C3%25A4st%25C3%25A4%2F2016221277407%2F4">WhatsApp</a></span><span class="sbEntry">
                    <div id="fb-root"></div>
                    <script>
                    (function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.0&appId=167992786584877";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="http://www.kouvolansanomat.fi/Online/2016/09/16/KooKoo%20kaatoi%20SaiPan%20%E2%80%94%20katso%20maalikooste%20t%C3%A4st%C3%A4/2016221277407/4" data-layout="button_count"></div></span></span>
<div class="loading"></div>
<div class="done"><b>Sähköposti lähetetty!</b></div>
<div id="emailExpandbox" style="display:none;">
<div class="formEmail">
	<h3>Lähetä uutinen kaverille</h3>
	<form>
	<table border="0" cellpadding="0" cellspacing="0">
	<tr>
		<th valign="top"><label>Uutinen</label></th>
		<td id="juttu"><p><b>Kouvolan Sanomat:  KooKoo kaatoi SaiPan — katso maalikooste tästä</b></p><p>KooKoo avasi jääkiekon Liiga-kauden kotivoitolla paikallisvastustajasta SaiPasta maalein 3—2.</p><p>Lue koko uutinen: <br /><a href="http://www.kouvolansanomat.fi/Online/2016/09/16/KooKoo%20kaatoi%20SaiPan%20%E2%80%94%20katso%20maalikooste%20t%C3%A4st%C3%A4/2016221277407/4">http://www.kouvolansanomat.fi/Online/2016/09/16/KooKoo%20kaatoi%20SaiPan%20%E2%80%94%20katso%20maalikooste%20t%C3%A4st%C3%A4/2016221277407/4</a></p></td>
	</tr>
	<tr>
		<th valign="top"><label>Vastaanottajan osoite *</label></th>
		<td><input type="text" name="remail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Nimesi *</label></th>
		<td><input type="text" name="sname" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Sähköpostisi *</label></th>
		<td><input type="text" name="semail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Viestisi</label></th>
		<td><textarea name="comment" class="text textarea" rows="3" cols="40"></textarea></td>
	</tr>
	<tr>
		<th></th>
		<td><input type="submit" id="socialBox_submit" value="Lähetä" /></td>
	</tr>
	</table>
	<p class="pienempi">(*) Pakolliset kentät</p>
	<input type="hidden" name="newscontent" value="PHA+PGI+S291dm9sYW4gU2Fub21hdDogIEtvb0tvbyBrYWF0b2kgU2FpUGFuIOKAlCBrYXRzbyBtYWFsaWtvb3N0ZSB0w6RzdMOkPC9iPjwvcD48cD5Lb29Lb28gYXZhc2kgasOkw6RraWVrb24gTGlpZ2Eta2F1ZGVuIGtvdGl2b2l0b2xsYSBwYWlrYWxsaXN2YXN0dXN0YWphc3RhIFNhaVBhc3RhIG1hYWxlaW4gM+KAlDIuPC9wPjxwPkx1ZSBrb2tvIHV1dGluZW46IDxiciAvPjxhIGhyZWY9Imh0dHA6Ly93d3cua291dm9sYW5zYW5vbWF0LmZpL09ubGluZS8yMDE2LzA5LzE2L0tvb0tvbyUyMGthYXRvaSUyMFNhaVBhbiUyMCVFMiU4MCU5NCUyMGthdHNvJTIwbWFhbGlrb29zdGUlMjB0JUMzJUE0c3QlQzMlQTQvMjAxNjIyMTI3NzQwNy80Ij5odHRwOi8vd3d3LmtvdXZvbGFuc2Fub21hdC5maS9PbmxpbmUvMjAxNi8wOS8xNi9Lb29Lb28lMjBrYWF0b2klMjBTYWlQYW4lMjAlRTIlODAlOTQlMjBrYXRzbyUyMG1hYWxpa29vc3RlJTIwdCVDMyVBNHN0JUMzJUE0LzIwMTYyMjEyNzc0MDcvNDwvYT48L3A+" />
	<input type="hidden" name="newstitle" value="Kouvolan Sanomat:  KooKoo kaatoi SaiPan — katso maalikooste tästä" />
	<input type="hidden" name="imageurl" value="" />
	<input type="hidden" name="csum" value="3290b3b16a427ff851f4cbf0f2cca894f69fdc08" />
	</form>
</div>
</div>

<div class="clear"></div>
</div>
</div><div class="banner_content" id="zone_12950"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12950;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><a name="kommentti"></a><div class="commentsWrapper"><div class="xcContainer"><a id="xcCommentAnchor" name="kommentoi"></a><h2 class="xcWriteComment">Kirjoita kommentti</h2><div class="xcForm"><form id="xcForm" class="xcForm" method="post" data-ajax="false" action="/Online/2016/09/16/KooKoo%20kaatoi%20Saipan%20%E2%80%94%20katso%20maalikooste%20t%C3%A4st%C3%A4/2016221277407/4#kommentoi"><input type="hidden" name="originalRequestUrl" value="/Online/2016/09/16/KooKoo%20kaatoi%20Saipan%20%E2%80%94%20katso%20maalikooste%20t%C3%A4st%C3%A4/2016221277407/4#kommentoi" /><input type="hidden" name="forumId" value="4" />
<div class="xcFormRow"><label for="comment_text"><span id="comment_text_title">Viesti:<br /></span></label><input type="button" value="Lihavoi" name="makeBold"/><input type="button" value="Kursivoi" name="makeItalic"/><input type="button" value="Linkitä" name="makeLink"/><input type="button" value="Lainaa" name="addQuote"/><textarea class="xcInputText" name="comment_text" id="comment_text"><p><br></p></textarea></div>
<div class="xcFormRow"><label for="comment_creatorName"><span id="comment_creatorName_title">Nimi:<br /></span></label><input class="xcInputName" type="text" name="comment_creatorName" id="comment_creatorName" value="" /></div>
<div class="xcFormRow"><label for="comment_botCheck"><span id="comment_botCheck_title">Bottivarmistus: paljonko on 3 + 9?&nbsp;</span></label><input class="xcInputBotCheck" type="text" min="0" max="20" name="comment_botCheck" id="comment_botCheck" value="" /></div><input type="hidden" name="comment_botCheck_val" value="3.9" /><input type="submit" value="Lähetä viesti" /><label><input type="checkbox" name="comment_preview" id="comment_preview" value="1"> Esikatsele</label></form></div></div><a class="commentsRules" target="_blank" href="http://www.kouvolansanomat.fi/OSALLISTU/Keskustelun%20ohjeet/">Keskustelun ohjeet</a><br></div><script type="text/javascript">
//<![CDATA[
var responseUrl = "/comment.php";
//]]>
</script><h1 class='h_uutiset'>Tuoreimmat uutiset</h1><div class=" uutislistaus bottomspacer"><ul class="news-list"><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Sen%20seitsem%C3%A4n%20herkkua%20omenoista%20-%20ota%20reseptit%20talteen%21/2016521276654/4">Sen seitsemän herkkua omenoista - ota reseptit talteen!</a></div><span class="nl-info"> <span class="date">22:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/KooKoo%20kaatoi%20SaiPan%20%E2%80%94%20katso%20maalikooste%20t%C3%A4st%C3%A4/2016221277407/4">KooKoo kaatoi SaiPan — katso maalikooste tästä</a></div><span class="nl-info"> <span class="date">22:00</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/KooKoon%20ylivoimakuviot%20liikaa%20SaiPalle%20%E2%80%94%20kausi%20k%C3%A4yntiin%20kotivoitolla/2016221277262/4">KooKoon ylivoimakuviot liikaa SaiPalle — kausi käyntiin kotivoitolla</a></div><span class="nl-info"> <span class="date">21:02</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/A-poikien%20pesismestaruuden%20ratkaisu%20siirtyi%20lauantaiksi%20Kiteelle/2016221277276/4">A-poikien pesismestaruuden ratkaisu siirtyi lauantaiksi Kiteelle</a></div><span class="nl-info"> <span class="date">20:56</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/KooKoo%20saa%20t%C3%A4yden%20tuen%20yleis%C3%B6lt%C3%A4%20%E2%80%94%20Liiga-avausta%20seurasi%204%E2%80%89700%20katsojaa/2016221276917/4">KooKoo saa täyden tuen yleisöltä — Liiga-avausta seurasi 4 700 katsojaa</a></div><span class="nl-info"> <span class="date">20:47</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Osallistutko%20Nuku%20y%C3%B6%20ulkona%20-haasteeseen%E2%80%89%E2%80%94%20Kouvolassa%20siihen%20voi%20osallistua%20my%C3%B6s%20Latupirtill%C3%A4/2016521277126/4">Osallistutko Nuku yö ulkona -haasteeseen? — Kouvolassa siihen voi osallistua myös Latupirtillä</a></div><span class="nl-info"> <span class="date">20:26</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Levyarvio%3A%20Carolan%20laulut%20soivat%20pelkistettyin%C3%A4/2016221271532/4">Levyarvio: Carolan laulut soivat pelkistettyinä</a></div><span class="nl-info"> <span class="date">18:32</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Miten%20banaanik%C3%A4rp%C3%A4sist%C3%A4%20p%C3%A4%C3%A4see%20eroon/2016521273078/4">Miten banaanikärpäsistä pääsee eroon?</a></div><span class="nl-info"> <span class="date">18:07</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/MyPa-talon%20uusi%20omistaja%20etsii%20osakkeiden%20ostajia/2016221275453/4">MyPa-talon uusi omistaja etsii osakkeiden ostajia</a></div><span class="nl-info"> <span class="date">17:05</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Kaakon%20taiderastit%20-tapahtuma%20pit%C3%A4%C3%A4%20v%C3%A4livuoden%E2%80%89%E2%80%94%E2%80%89syyn%C3%A4%20resurssien%20puute/2016521273086/4">Kaakon taiderastit -tapahtuma pitää välivuoden — syynä resurssien puute</a></div><span class="nl-info"> <span class="date">16:06</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/J%C3%A4rjestyksenvalvontaa%20lis%C3%A4t%C3%A4%C3%A4n%20etenkin%20Pelicans-peleihin%20%E2%80%94%20p%C3%A4%C3%A4s%C3%A4%C3%A4nt%C3%B6isesti%20kiekkokatsojat%20k%C3%A4ytt%C3%A4ytyv%C3%A4t%20hyvin%20Kouvolassa/2016221270508/4">Järjestyksenvalvontaa lisätään etenkin Pelicans-peleihin — pääsääntöisesti kiekkokatsojat käyttäytyvät hyvin Kouvolassa</a></div><span class="nl-info"> <span class="date">16:01</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Pienet%20turvesuot%20tarvitsevat%20jatkossa%20ymp%C3%A4rist%C3%B6luvan%20%E2%80%94%20kartoitus%20k%C3%A4ynniss%C3%A4%20Kaakkois-Suomessa/2016221274307/4">Pienet turvesuot tarvitsevat jatkossa ympäristöluvan — kartoitus käynnissä Kaakkois-Suomessa</a></div><span class="nl-info"> <span class="date">15:03</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/KooKoon%20liigataival%20alkaa%20%E2%80%94%20lue%20kaikki%20ennakkojutut/20161345/4">KooKoon liigataival alkaa — lue kaikki ennakkojutut</a></div><span class="nl-info"> <span class="date">14:33</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/P%C3%A4iv%C3%A4postin%20my%C3%B6h%C3%A4isyys%20n%C3%A4r%C3%A4st%C3%A4%C3%A4%20Raussilassa/2016221275379/4">Päiväpostin myöhäisyys närästää Raussilassa</a></div><span class="nl-info"> <span class="date">14:03</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Autoilija%20luotti%20marketista%20ostetun%20alkometrin%20lukemaan%E2%80%89%E2%80%94%E2%80%89k%C3%A4rysi%20rajalla%20t%C3%B6rke%C3%A4st%C3%A4%20rattijuoppoudesta/2016521274726/4">Autoilija luotti marketista ostetun alkometrin lukemaan — kärysi rajalla törkeästä rattijuoppoudesta</a></div><span class="nl-info"> <span class="date">13:59</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/KRP%20etsii%20Laukaan%20omakotitalopalon%20sytytt%C3%A4j%C3%A4%C3%A4%E2%80%89%E2%80%94%E2%80%89Lapsiperhe%20pelastautui%20liekeist%C3%A4%20viime%20hetkell%C3%A4/2016521274722/4">KRP etsii Laukaan omakotitalopalon sytyttäjää — Lapsiperhe pelastautui liekeistä viime hetkellä</a></div><span class="nl-info"> <span class="date">13:38</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/T%C3%A4n%C3%A4%C3%A4n%20se%20alkaa%20%E2%80%93%20katso%20KooKoon%20kokoonpano%20kauden%20ensimm%C3%A4iseen%20Kaakon%20derbyyn/2016221275227/4">Tänään se alkaa – katso KooKoon kokoonpano kauden ensimmäiseen Kaakon derbyyn</a></div><span class="nl-info"> <span class="date">13:31</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Kolumnit/2016/09/16/Kolumni%3A%20Avustava%20perheenj%C3%A4sen/2016221271327/68">Kolumni: Avustava perheenjäsen</a></div><span class="nl-info"> <span class="date">13:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/KPL%3An%20A-pojat%20voiton%20p%C3%A4%C3%A4ss%C3%A4%20mestaruudesta/20161344/4">KPL:n A-pojat voiton päässä mestaruudesta</a></div><span class="nl-info"> <span class="date">12:51</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Lapinlahden%20Linnut%20Hassisen%20koneen%20kyydiss%C3%A4%20Kouvolassa/20161340/4">Lapinlahden Linnut Hassisen koneen kyydissä Kouvolassa</a></div><span class="nl-info"> <span class="date">12:13</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Patsaatkin%20kannattavat%20KooKoota/20161343/4">Patsaatkin kannattavat KooKoota</a></div><span class="nl-info"> <span class="date">11:40</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/KooKoon%20Mattila%3A%20Sama%20ty%C3%B6%20on%20teht%C3%A4v%C3%A4%20uudelleen/2016221271703/4">KooKoon Mattila: Sama työ on tehtävä uudelleen</a></div><span class="nl-info"> <span class="date">11:31</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Kierr%C3%A4tysmateriaali%20kyti%20Hy%C3%B6typaperilla%20Kuusankoskella/2016221274503/4">Kierrätysmateriaali kyti Hyötypaperilla Kuusankoskella</a></div><span class="nl-info"> <span class="date">11:22</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Uutisen%20takaa%3A%20Kouvolan%20sote-n%C3%A4kym%C3%A4t%20heikkenev%C3%A4t%20entisest%C3%A4%C3%A4n/20161339/4">Uutisen takaa: Kouvolan sote-näkymät heikkenevät entisestään</a></div><span class="nl-info"> <span class="date">10:25</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Soralastissa%20ollut%20ty%C3%B6maa-auto%20kaatui%20Kuutostiell%C3%A4%20Luum%C3%A4ell%C3%A4%20%E2%80%93%20nostoty%C3%B6t%20haittaavat%20liikennett%C3%A4/2016521273079/4">Soralastissa ollut työmaa-auto kaatui Kuutostiellä Luumäellä – nostotyöt haittaavat liikennettä</a></div><span class="nl-info"> <span class="date">10:01</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Metalliyhtye%20Soulwoundilta%20kakkosalbumi%20%E2%80%94%20levynjulkaisukeikka%20perjantaina%20Kouvolassa/2016221271174/4">Metalliyhtye Soulwoundilta kakkosalbumi — levynjulkaisukeikka perjantaina Kouvolassa</a></div><span class="nl-info"> <span class="date">9:05</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Elokuva-arvio%3A%20Vanha%20R%C3%B6lli%20valloittaa/2016221270563/4">Elokuva-arvio: Vanha Rölli valloittaa</a></div><span class="nl-info"> <span class="date">8:45</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Jarkko%20Immonen%20palasi%20Kouvolan%20betoniin/2016221271968/4">Jarkko Immonen palasi Kouvolan betoniin</a></div><span class="nl-info"> <span class="date">7:34</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Kouvolan%20viidesluokkalaiset%20p%C3%A4%C3%A4sev%C3%A4t%20liikuntatestiin%20syksyll%C3%A4/2016221271690/4">Kouvolan viidesluokkalaiset pääsevät liikuntatestiin syksyllä</a></div><span class="nl-info"> <span class="date">6:30</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Uudet%20suositukset%3A%20Kolme%20tuntia%20liikuntaa%20tulee%20helposti%20t%C3%A4yteen%20Kouvolan%20kakkosluokkalaisilla/2016221271261/4">Uudet suositukset: Kolme tuntia liikuntaa tulee helposti täyteen Kouvolan kakkosluokkalaisilla</a></div><span class="nl-info"> <span class="date">5:50</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Hirvi%20ja%20henkil%C3%B6auto%20t%C3%B6rm%C3%A4siv%C3%A4t%20valtatiell%C3%A4%2015%20l%C3%A4hell%C3%A4%20Keltakankaan%20risteyst%C3%A4/2016221273333/4">Hirvi ja henkilöauto törmäsivät valtatiellä 15 lähellä Keltakankaan risteystä</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;22:28</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Varusmiehet%20harjoittelevat%20syys-lokakuussa%20Kymenlaaksossa%20ja%20Etel%C3%A4-Karjalassa%20/2016521271667/4">Varusmiehet harjoittelevat syys-lokakuussa Kymenlaaksossa ja Etelä-Karjalassa </a></div><span class="nl-info"> <span class="date">15.9.&nbsp;21:36</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Siivoaminen%20on%20yh%C3%A4%20paljolti%20naisten%20ty%C3%B6t%C3%A4%20%E2%80%94%20ja%20aiheuttaa%20riitaa/2016221271139/4">Siivoaminen on yhä paljolti naisten työtä — ja aiheuttaa riitaa</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;21:01</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Mika%20Honkalinnan%20teos%20Korppiretki%20yleis%C3%B6n%20suosikki%20%E2%80%94%20Helmet-kirjallisuuspalkinto%20Peter%20Sandstr%C3%B6mille/2016221272883/4">Mika Honkalinnan teos Korppiretki yleisön suosikki — Helmet-kirjallisuuspalkinto Peter Sandströmille</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;19:44</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/5000%20katsojan%20raja%20ylittym%C3%A4ss%C3%A4%20KooKoon%20sarja-avauksessa/2016221271701/4">5000 katsojan raja ylittymässä KooKoon sarja-avauksessa</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;19:02</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Allu%20Tuppurainen%2C%2065%2C%20on%20yh%C3%A4%20vikkel%C3%A4liikkeinen%20%E2%80%94%20uusi%20R%C3%B6lli-teos%20on%20koko%20perheen%20seikkailuelokuva/2016221271323/4">Allu Tuppurainen, 65, on yhä vikkeläliikkeinen — uusi Rölli-teos on koko perheen seikkailuelokuva</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;18:19</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Kymenlaakso%20on%20maakuntien%20h%C3%A4nt%C3%A4p%C3%A4%C3%A4t%C3%A4%20metsiensuojelussa/2016221271885/4">Kymenlaakso on maakuntien häntäpäätä metsiensuojelussa</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;17:37</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Kymijoen%20rantaosayleiskaavan%20laatijat%20tutustuvat%20maastoon%20syksyll%C3%A4/2016221270547/4">Kymijoen rantaosayleiskaavan laatijat tutustuvat maastoon syksyllä</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;17:02</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Kouvolan%20talous%20sakkaa%20%E2%80%94%20l%C3%A4%C3%A4kkeeksi%20pohditaan%20leikkauslistoja%20ja%20veronkorotusta/2016221271628/4">Kouvolan talous sakkaa — lääkkeeksi pohditaan leikkauslistoja ja veronkorotusta</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;16:19</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Suomalaiset%20ovat%20eurooppalaisten%20k%C3%A4rkikastia%20turvavy%C3%B6n%20k%C3%A4yt%C3%B6ss%C3%A4%20%E2%80%94%20katso%20Biisonimafian%20video/2016221269898/4">Suomalaiset ovat eurooppalaisten kärkikastia turvavyön käytössä — katso Biisonimafian video</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;15:37</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/J%C3%A4tevesiremontteihin%20tulossa%20lis%C3%A4aikaa%E2%80%89%E2%80%94%E2%80%89haja-asutusalueiden%20kiinteist%C3%B6t%20jaetaan%20kahteen%20kastiin/2016521268825/4">Jätevesiremontteihin tulossa lisäaikaa — haja-asutusalueiden kiinteistöt jaetaan kahteen kastiin</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;14:45</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Tukkirekka%20v%C3%A4isti%20traktoria%20%E2%80%94%20kuorma%20levisi%20tielle/20161338/4">Tukkirekka väisti traktoria — kuorma levisi tielle</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;13:34</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Kolumnit/2016/09/15/Kolumni%3A%20Ty%C3%B6llisyys%20vaatii%20viel%C3%A4%20lis%C3%A4%C3%A4%20toimia/2016221266676/68">Kolumni: Työllisyys vaatii vielä lisää toimia</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;13:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Stora%20Enso%20suunnittelee%20Heinolan%20aaltopahvitehtaan%20lopettamista%20%E2%80%94%2060%20ty%C3%B6paikkaa%20vaarassa/2016521268833/4">Stora Enso suunnittelee Heinolan aaltopahvitehtaan lopettamista — 60 työpaikkaa vaarassa</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;11:51</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Kenest%C3%A4%20tulee%20KooKoon%20maalilinko%2C%20ent%C3%A4%20j%C3%A4%C3%A4hykuningas%20Vastaa%20kyselyyn/20161337/4">Kenestä tulee KooKoon maalilinko, entä jäähykuningas? Vastaa kyselyyn</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;11:30</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Kouvolalainen%20bileyhtye%20The%20Pearls%20luottaa%20muun%20muassa%20Billy%20Idoliin%20%E2%80%94%20b%C3%A4ndi%20esiintyy%20t%C3%A4ll%C3%A4%20viikolla%20Elim%C3%A4ell%C3%A4%20ja%20Eskolanm%C3%A4ess%C3%A4/2016221268057/4">Kouvolalainen bileyhtye The Pearls luottaa muun muassa Billy Idoliin — bändi esiintyy tällä viikolla Elimäellä ja Eskolanmäessä</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;10:46</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Light-tuotebuumi%20tuli%20ja%20meni%2C%20nyt%20korostetaan%20rasvan%20laatua/2016521263175/4">Light-tuotebuumi tuli ja meni, nyt korostetaan rasvan laatua</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;10:30</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Ilmaiset%20lapsikerhot%20alkoivat%20Kouvolan%20korttelikodeissa/2016221266395/4">Ilmaiset lapsikerhot alkoivat Kouvolan korttelikodeissa</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;9:45</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Janne%20Kivipelto%20siirtyy%20KPL%3An%20lautasvelhoksi%20Ankkureista/2016221269246/4">Janne Kivipelto siirtyy KPL:n lautasvelhoksi Ankkureista</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;9:05</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Kuusankosken%20teatterissa%20saa%20ensi-iltansa%20musta%20komedia%20yhteiskunnan%20hylk%C3%A4%C3%A4mist%C3%A4/2016221266481/4">Kuusankosken teatterissa saa ensi-iltansa musta komedia yhteiskunnan hylkäämistä</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;8:31</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Haluatko%20pienent%C3%A4%C3%A4%20s%C3%A4hk%C3%B6laskua%20Ota%20huomioon%20ainakin%20n%C3%A4m%C3%A4%20vinkit/2016221268229/4">Haluatko pienentää sähkölaskua? Ota huomioon ainakin nämä vinkit</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;7:05</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Kaupunginjohtaja%20Lamminm%C3%A4ki%3A%20On%20v%C3%A4h%C3%A4n%20kuin%20s%C3%A4kki%20p%C3%A4%C3%A4ss%C3%A4%20hypp%C3%A4isimme%20tulevaisuuteen/2016221269189/4">Kaupunginjohtaja Lamminmäki: On vähän kuin säkki päässä hyppäisimme tulevaisuuteen</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;5:55</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Jaakko%20Erkinheimosta%20SUL%3An%20Etel%C3%A4isen-%20ja%20Kaakkoisen%20alueen%20aluep%C3%A4%C3%A4llikk%C3%B6/2016521268816/4">Jaakko Erkinheimosta SUL:n Eteläisen- ja Kaakkoisen alueen aluepäällikkö</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;22:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Postinjakajat%20vaihtoivat%20ruohonleikkurin%20haravaan/2016521268813/4">Postinjakajat vaihtoivat ruohonleikkurin haravaan</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;20:29</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/MyPa-talon%20kaupat%20ly%C3%B6tiin%20lukkoon%20%E2%80%94%20monik%C3%A4ytt%C3%B6iseen%20taloon%20haetaan%20uutta%20eloa/2016221268738/4">MyPa-talon kaupat lyötiin lukkoon — monikäyttöiseen taloon haetaan uutta eloa</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;20:08</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/KPL%3An%20A-pojat%20kepittiv%C3%A4t%20Kiteen%20%E2%80%94%20kulta%20katkolla%20perjantaina%20Kouvolan%20pes%C3%A4pallostadionilla/2016221268685/4">KPL:n A-pojat kepittivät Kiteen — kulta katkolla perjantaina Kouvolan pesäpallostadionilla</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;18:49</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Marlo%20Koponen%20palaa%20kuukaudeksi%20Kouvolaan/2016221268606/4">Marlo Koponen palaa kuukaudeksi Kouvolaan</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;17:46</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Utin%20j%C3%A4%C3%A4k%C3%A4rirykmentin%20helikopteri%20l%C3%B6ysi%20eksyneen%20naisen%20Suonenjoella/20161335/4">Utin jääkärirykmentin helikopteri löysi eksyneen naisen Suonenjoella</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;15:26</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Kouvolan%20kirjastot%20kiinni%2021.%20syyskuuta%20/2016221267901/4">Kouvolan kirjastot kiinni 21. syyskuuta </a></div><span class="nl-info"> <span class="date">14.9.&nbsp;15:25</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Astianpesukone%20syttyi%20kotitalousluokassa%20Elim%C3%A4ell%C3%A4/2016221267532/4">Astianpesukone syttyi kotitalousluokassa Elimäellä</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;14:19</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Kouvolalaisedustajien%20saama%20toimintaohje%20Carean%20yhtym%C3%A4kokoukseen/20161334/4">Kouvolalaisedustajien saama toimintaohje Carean yhtymäkokoukseen</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;14:04</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Myllykoskelainen%20Tuomo%20Tapola%20kutsuu%20vuosittain%20oopperat%C3%A4hti%C3%A4%20Sippolan%20kirkkoon%20%E2%80%94%20sunnuntaina%20esiintyy%20Jaakko%20Ryh%C3%A4nen/2016221264677/4">Myllykoskelainen Tuomo Tapola kutsuu vuosittain oopperatähtiä Sippolan kirkkoon — sunnuntaina esiintyy Jaakko Ryhänen</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;13:45</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Kolumnit/2016/09/14/Kolumni%3A%20Postuumi%20Postille/2016221264251/68">Kolumni: Postuumi Postille</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;13:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Kaupunki%20aikoo%20sulkea%20Marjoniemen%20osasto%204%3An%20%E2%80%94%20tarkoitus%20on%20kehitt%C3%A4%C3%A4%20korvaavia%20palveluita/2016221266689/4">Kaupunki aikoo sulkea Marjoniemen osasto 4:n — tarkoitus on kehittää korvaavia palveluita</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;13:00</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Miten%20KooKoolle%20k%C3%A4y%20Liigassa%20Esit%C3%A4%20veikkauksesi%21/20161333/4">Miten KooKoolle käy Liigassa? Esitä veikkauksesi!</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;12:46</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/KooKoon%20Jarkko%20Malisen%20liiga-avaus%20vaarassa/2016221266792/4">KooKoon Jarkko Malisen liiga-avaus vaarassa?</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;11:57</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Ministeri%C3%B6%20valmistelee%20talvirengaspakkoa%20kuorma-%20ja%20linja-autoille%2C%20muutos%20voimaan%20jo%20t%C3%A4m%C3%A4n%20vuoden%20aikana/2016521265355/4">Ministeriö valmistelee talvirengaspakkoa kuorma- ja linja-autoille, muutos voimaan jo tämän vuoden aikana</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;11:40</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Myllykosken%20seurakuntatalon%20purkuty%C3%B6t%20alkoivat%20%E2%80%94%20uusi%20p%C3%A4iv%C3%A4koti%20tilalle%20ensi%20syksyn%C3%A4/2016221266447/4">Myllykosken seurakuntatalon purkutyöt alkoivat — uusi päiväkoti tilalle ensi syksynä</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;11:25</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Carean%20yhtym%C3%A4kokous%20hyv%C3%A4ksyi%20keskussairaalan%20remontin%20ja%20laajennuksen%20%E2%80%94%20kaikki%20kouvolalaiset%20vastustivat/20161332/4">Carean yhtymäkokous hyväksyi keskussairaalan remontin ja laajennuksen — kaikki kouvolalaiset vastustivat</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;10:37</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Liisa%20Hupli-Oinonen%20Luum%C3%A4en%20Lehden%20vastaavaksi%20p%C3%A4%C3%A4toimittajaksi/2016521265351/4">Liisa Hupli-Oinonen Luumäen Lehden vastaavaksi päätoimittajaksi</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;9:48</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Ole%20sinnik%C3%A4s%2C%20mutta%20%C3%A4l%C3%A4%20tuputa%E2%80%89%E2%80%94%E2%80%89taaperoik%C3%A4inenkin%20tykk%C3%A4%C3%A4%20hyv%C3%A4lt%C3%A4%20maistuvasta%20ruoasta/2016221263976/4">Ole sinnikäs, mutta älä tuputa — taaperoikäinenkin tykkää hyvältä maistuvasta ruoasta</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;9:00</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Erilainen%20ruokaviikko%3A%20Meksikolaista%20makkaraa%20kouluihin%2C%20p%C3%A4iv%C3%A4kodeissa%20miedommat%20mausteet/2016221263977/4">Erilainen ruokaviikko: Meksikolaista makkaraa kouluihin, päiväkodeissa miedommat mausteet</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;8:52</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Vanhan%20liiton%20voimahy%C3%B6kk%C3%A4%C3%A4j%C3%A4%20Kantola%20on%20KooKoon%20rokkistara/2016221263899/4">Vanhan liiton voimahyökkääjä Kantola on KooKoon rokkistara</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;7:33</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Tuli%20tuhosi%20kauhakuormaajan%20Hy%C3%B6typaperin%20pihalla%20Valkealassa/2016221266247/4">Tuli tuhosi kauhakuormaajan Hyötypaperin pihalla Valkealassa</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;7:23</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Liigapelit%20l%C3%A4hestyv%C3%A4t%3A%20Maalivahti%20Samu%20Perhonen%20kiersi%20%20Kerhon%20kautta%20Kouvolaan/2016221265678/4">Liigapelit lähestyvät: Maalivahti Samu Perhonen kiersi  Kerhon kautta Kouvolaan</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;7:05</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/14/Kouvolan%20ja%20Kotkan%20v%C3%A4liselle%20valtatie%2015%3Alle%20tulee%20ohituskaistoja%20%E2%80%94%20rakentaminen%20alkaa%20aikaisintaan%20vuonna%202019/2016221263473/4">Kouvolan ja Kotkan väliselle valtatie 15:lle tulee ohituskaistoja — rakentaminen alkaa aikaisintaan vuonna 2019</a></div><span class="nl-info"> <span class="date">14.9.&nbsp;5:55</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/13/Kouvot%20harjoitteli%20KTP-Basketista%20murskavoiton/2016221265639/4">Kouvot harjoitteli KTP-Basketista murskavoiton</a></div><span class="nl-info"> <span class="date">13.9.&nbsp;22:03</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/13/Huuda%20itsellesi%20oma%20poliisiauto%20Kouvolassa%20%E2%80%93%20%E2%80%9DEi%20ole%20sy%C3%B6ty%20sis%C3%A4ll%C3%A4%20donitseja%E2%80%9D/2016221264533/4">Huuda itsellesi oma poliisiauto Kouvolassa – ”Ei ole syöty sisällä donitseja”</a></div><span class="nl-info"> <span class="date">13.9.&nbsp;20:59</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/13/Keskustan%20maksullinen%20katupys%C3%A4k%C3%B6inti%20loppuu%20%E2%80%94%20tunnin%20ilmaispaikkojen%20aika%20tuplattiin/2016221265230/4">Keskustan maksullinen katupysäköinti loppuu — tunnin ilmaispaikkojen aika tuplattiin</a></div><span class="nl-info"> <span class="date">13.9.&nbsp;19:40</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/13/Onni%20on%20asennekysymys%20%E2%80%94%20torstaina%20aiheesta%20puhutaan%20Senioreiden%20onnenp%C3%A4iv%C3%A4ss%C3%A4%20/2016221262061/4">Onni on asennekysymys — torstaina aiheesta puhutaan Senioreiden onnenpäivässä </a></div><span class="nl-info"> <span class="date">13.9.&nbsp;19:30</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/13/Kaksi%20betonipylv%C3%A4st%C3%A4%20s%C3%A4ilytet%C3%A4%C3%A4n%20%E2%80%94%20kahdelle%20pylv%C3%A4%C3%A4lle%20haetaan%20purkulupaa/2016221265229/4">Kaksi betonipylvästä säilytetään — kahdelle pylväälle haetaan purkulupaa</a></div><span class="nl-info"> <span class="date">13.9.&nbsp;19:22</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/13/Eduskunta%20hylk%C3%A4si%20karkottamista%20koskevan%20kansalaisaloitteen%20%E2%80%93%20edustajat%20toivoivat%20kansalaisaloitteiden%20laadun%20parantamista/2016521264352/4">Eduskunta hylkäsi karkottamista koskevan kansalaisaloitteen – edustajat toivoivat kansalaisaloitteiden laadun parantamista</a></div><span class="nl-info"> <span class="date">13.9.&nbsp;18:43</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/13/Keskustan%20Pakkanen%20ep%C3%A4ilee%20sote-yhteisyrityksen%20elinmahdollisuuksia/2016221264673/4">Keskustan Pakkanen epäilee sote-yhteisyrityksen elinmahdollisuuksia</a></div><span class="nl-info"> <span class="date">13.9.&nbsp;18:12</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/13/Luum%C3%A4kel%C3%A4inen%20sikatilan%20omistaja%20osti%20Kymen%20Lihatukun%3A%20%E2%80%9DTied%C3%A4mme%20tarkalleen%2C%20mist%C3%A4%20liha%20tulee.%E2%80%9D/2016221264972/4">Luumäkeläinen sikatilan omistaja osti Kymen Lihatukun: ”Tiedämme tarkalleen, mistä liha tulee.”</a></div><span class="nl-info"> <span class="date">13.9.&nbsp;17:39</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/13/Keskussairaala%20toimii%20taas%20normaalisti%20%E2%80%94%20oli%202%2C5%20tuntia%20varavoiman%20varassa/2016521264351/4">Keskussairaala toimii taas normaalisti — oli 2,5 tuntia varavoiman varassa</a></div><span class="nl-info"> <span class="date">13.9.&nbsp;16:57</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/13/Erilainen%20kahviseurue%20kokoontui%20Manskilla%20%E2%80%94%20KooKoon%20pelaajat%20istahtivat%20p%C3%B6yt%C3%A4%C3%A4n%20pelivarusteissa/2016221264552/4">Erilainen kahviseurue kokoontui Manskilla — KooKoon pelaajat istahtivat pöytään pelivarusteissa</a></div><span class="nl-info"> <span class="date">13.9.&nbsp;15:57</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/13/Putkirikko%20kasteli%20muuntajan%3A%20keskussairaala%20Kotkassa%20on%20varavoiman%20varassa/2016521263938/4">Putkirikko kasteli muuntajan: keskussairaala Kotkassa on varavoiman varassa</a></div><span class="nl-info"> <span class="date">13.9.&nbsp;15:11</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/13/Kouvolan%20kaupunki%20myy%20k%C3%A4yt%C3%B6st%C3%A4%20poistettua%20kalustoa%2C%20tarjolla%20muun%20muassa%20kuorma-auto%2C%20traktori%20ja%20geokulkuri/2016221263683/4">Kouvolan kaupunki myy käytöstä poistettua kalustoa, tarjolla muun muassa kuorma-auto, traktori ja geokulkuri</a></div><span class="nl-info"> <span class="date">13.9.&nbsp;14:56</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/13/Mankalan%20ja%20Kimolan%20uudet%20taimenien%20kutupaikat%20tuottavat%20tulosta/2016221263397/4">Mankalan ja Kimolan uudet taimenien kutupaikat tuottavat tulosta</a></div><span class="nl-info"> <span class="date">13.9.&nbsp;14:35</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/13/Kymijoen%20Ty%C3%B6terveyden%20diagnostiikkapalvelut%20ulkoistetaan%20Cityterveydelle/2016521263170/4">Kymijoen Työterveyden diagnostiikkapalvelut ulkoistetaan Cityterveydelle</a></div><span class="nl-info"> <span class="date">13.9.&nbsp;14:02</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/13/Kaakon%20Viestint%C3%A4%20vahvistaa%20paikallisuuttaan%20Savonlinnan%20seudulla%20ja%20Mikkelin%20seudulla/2016521263171/4">Kaakon Viestintä vahvistaa paikallisuuttaan Savonlinnan seudulla ja Mikkelin seudulla</a></div><span class="nl-info"> <span class="date">13.9.&nbsp;13:18</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Kolumnit/2016/09/13/Kolumni%3A%20%C3%84kki%C3%A4%20lis%C3%A4%C3%A4%20valon%20pisaroita/2016221260270/68">Kolumni: Äkkiä lisää valon pisaroita</a></div><span class="nl-info"> <span class="date">13.9.&nbsp;13:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/13/KooKoon%20pelaajat%20liikkuvat%20pelivarusteissa%20kaupungilla%2C%20kuvakilpailun%20voittajat%20palkitaan%20fanituotteilla/2016521263167/4">KooKoon pelaajat liikkuvat pelivarusteissa kaupungilla, kuvakilpailun voittajat palkitaan fanituotteilla</a></div><span class="nl-info"> <span class="date">13.9.&nbsp;12:50</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/13/Rinne%20esitt%C3%A4%C3%A4%20viel%C3%A4%20uutta%20sote-valmistelua%20%E2%80%94%20ep%C3%A4ilee%20soten%20voivan%20kaatua%20perustuslakiin%20tai%20keskustan%20ja%20kokoomuksen%20riitoihin/2016221262256/4">Rinne esittää vielä uutta sote-valmistelua — epäilee soten voivan kaatua perustuslakiin tai keskustan ja kokoomuksen riitoihin</a></div><span class="nl-info"> <span class="date">13.9.&nbsp;12:48</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/13/IS%3A%20KooKoolla%20oli%20SM-liigaseurojen%20kolmanneksi%20paras%20taloustulos/2016221262260/4">IS: KooKoolla oli SM-liigaseurojen kolmanneksi paras taloustulos</a></div><span class="nl-info"> <span class="date">13.9.&nbsp;11:18</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/13/Arvio%3A%20Kouvolan%20teatterin%20n%C3%A4ytelm%C3%A4%20Suurenmoista%20kertoo%20unelmiin%20uskomisesta%20ja%20rohkeudesta%20%E2%80%94%20kannattaa%20menn%C3%A4%20katsomaan/2016221257579/4">Arvio: Kouvolan teatterin näytelmä Suurenmoista kertoo unelmiin uskomisesta ja rohkeudesta — kannattaa mennä katsomaan</a></div><span class="nl-info"> <span class="date">13.9.&nbsp;10:41</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/13/Taantumuksellinen%20piispa%20Valkealasta%20suututti%20suomalaisia/2016221259793/4">Taantumuksellinen piispa Valkealasta suututti suomalaisia</a></div><span class="nl-info"> <span class="date">13.9.&nbsp;9:52</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/13/Kuntoilualan%20yritys%20Ironfit%20laajeni%20maahantuojasta%20laitevalmistajaksi/2016221249393/4">Kuntoilualan yritys Ironfit laajeni maahantuojasta laitevalmistajaksi</a></div><span class="nl-info"> <span class="date">13.9.&nbsp;9:10</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/13/Kymi%20Ringin%20Sohlberg%3A%20%E2%80%9DHiomme%20sijoittajamuistiota%2C%20joka%20rupeaa%20olemaan%20aika%20valmis%E2%80%9D/2016221261498/4">Kymi Ringin Sohlberg: ”Hiomme sijoittajamuistiota, joka rupeaa olemaan aika valmis”</a></div><span class="nl-info"> <span class="date">13.9.&nbsp;8:45</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/13/Auto%20tuhoutui%20talliinsa%20Sarkolassa%2C%20asukkaat%20havahtuivat%20tulipaloon%20aamulla/2016221261517/4">Auto tuhoutui talliinsa Sarkolassa, asukkaat havahtuivat tulipaloon aamulla</a></div><span class="nl-info"> <span class="date">13.9.&nbsp;8:39</span></span></ul></div>
<iframe src='http://ko.snstatic.fi/kosa-is-468/' frameborder='0' border='0' scrolling='no' vspace='0' hspace='0' style='width:470px; height:400px;'></iframe>
<!--JavaScript Tag // Tag for network 969.1: Sanoma Ad Network // Website: Kouvolansanomat.fi // Page: Etusivu // Placement: kouvolansanomat_etusivu_box1_468x400 (2178255) // created at: Sep 15, 2009 12:37:54 PM-->
<div style="text-align: center; margin: 16px 0px;"><script language="javascript"><!--
if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|969.1|2179776|0|170|ADTECH;cookie=info;alias=kouvolansanomat_etusivu_box1_468x400;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|969.1|2179776|0|170|ADTECH;loc=300;alias=kouvolansanomat_etusivu_box1_468x400;key=key1+key2+key3+key4;grp=526558;cookie=info;" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|969.1|2179776|0|170|ADTECH;loc=300;alias=kouvolansanomat_etusivu_box1_468x400;key=key1+key2+key3+key4;grp=526558;cookie=info;" border="0"></a></noscript></div>
<!-- End of JavaScript Tag --></div>
<!-- side --><div id="c2">
<div id="2palsta1"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12952;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Viikon luetuimmat</h3>
<div class="otabs" id="luetuimmat_4236">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_4236' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_4236'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_4236' class='news-list'>
		<li class="news-list"><a href="/Online/2016/09/10/Liikenneonnettomuus%20Kouvolassa%20valtatiell%C3%A4%2015%20%E2%80%94%20liikenne%20kulkee%20j%C3%A4lleen%20normaalisti/20161320/4">Liikenneonnettomuus Kouvolassa valtatiellä 15 — liikenne kulkee jälleen normaalisti</a> <span class="date">10.9.&nbsp;14:38</span><li class="news-list"><a href="/Online/2016/09/10/KPL%3An%20pes%C3%A4pallolegenda%20Pekka%20Taulasalo%20on%20kuollut/20161319/4">KPL:n pesäpallolegenda Pekka Taulasalo on kuollut</a> <span class="date">10.9.&nbsp;14:15</span><li class="news-list"><a href="/Online/2016/09/10/Henkil%C3%B6auton%20kuljettaja%20kuoli%20valtatiell%C3%A4%2015%20sattuneessa%20kolarissa%20Kouvolassa/2016221254357/4">Henkilöauton kuljettaja kuoli valtatiellä 15 sattuneessa kolarissa Kouvolassa</a> <span class="date">10.9.&nbsp;18:37</span><li class="news-list"><a href="/Online/2016/09/10/L%C3%A4hiruokamessut%20vet%C3%A4v%C3%A4t%20v%C3%A4ke%C3%A4%20sateesta%20huolimatta/2016221253621/4">Lähiruokamessut vetävät väkeä sateesta huolimatta</a> <span class="date">10.9.&nbsp;14:46</span><li class="news-list"><a href="/Online/2016/09/10/Myllykoski-klubi%20p%C3%A4%C3%A4tti%20pelastaa%20Myllykosken%20seuratalon%20ja%20MyPa-talon%20%E2%80%94%20kaupat%20l%C3%A4hes%20solmittu/2016221253561/4">Myllykoski-klubi päätti pelastaa Myllykosken seuratalon ja MyPa-talon — kaupat lähes solmittu</a> <span class="date">10.9.&nbsp;13:27</span><li class="news-list"><a href="/Online/2016/09/10/Poliisi%20valvoo%20tehostetusti%20liikennett%C3%A4%20ensi%20viikolla%2C%20huomio%20turvalaitteisiin%20ja%20puhelimen%20k%C3%A4ytt%C3%B6%C3%B6n/20161315/4">Poliisi valvoo tehostetusti liikennettä ensi viikolla, huomio turvalaitteisiin ja puhelimen käyttöön</a> <span class="date">10.9.&nbsp;14:02</span><li class="news-list"><a href="/Online/2016/09/11/Arkistosta%3A%20Mies%20ja%20%C3%A4%C3%A4ni%20%E2%80%94%20Pekka%20Taulasalon%20haastattelu%20vuodelta%202013/20161326/4">Arkistosta: Mies ja ääni — Pekka Taulasalon haastattelu vuodelta 2013</a> <span class="date">11.9.&nbsp;12:46</span><li class="news-list"><a href="/Online/2016/09/11/Nelj%C3%A4n%20kouvolalaisen%20pitk%C3%A4aikaisty%C3%B6tt%C3%B6m%C3%A4n%20tarina%20%E2%80%94%20%E2%80%9DJos%20olisin%20ty%C3%B6nantaja%2C%20en%20ikin%C3%A4%20ottaisi%20n%C3%A4in%20sairasta%20miest%C3%A4%20t%C3%B6ihin%E2%80%9D/2016221251538/4">Neljän kouvolalaisen pitkäaikaistyöttömän tarina — ”Jos olisin työnantaja, en ikinä ottaisi näin sairasta miestä töihin”</a> <span class="date">11.9.&nbsp;7:00</span><li class="news-list"><a href="/Online/2016/09/11/Mies%20pahoinpideltiin%20pubin%20edess%C3%A4%20Tornionm%C3%A4ess%C3%A4/2016221255525/4">Mies pahoinpideltiin pubin edessä Tornionmäessä</a> <span class="date">11.9.&nbsp;10:16</span><li class="news-list"><a href="/Online/2016/09/10/Strutsilihapiirakka%20vietiin%20k%C3%A4sist%C3%A4%20l%C3%A4hiruokamessuilla/2016221253455/4">Strutsilihapiirakka vietiin käsistä lähiruokamessuilla</a> <span class="date">10.9.&nbsp;19:29</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_4236" class="hide news-list">
<li class="news-list"><a href="/Online/2016/09/10/Liikenneonnettomuus%20Kouvolassa%20valtatiell%C3%A4%2015%20%E2%80%94%20liikenne%20kulkee%20j%C3%A4lleen%20normaalisti/20161320/4">Liikenneonnettomuus Kouvolassa valtatiellä 15 — liikenne kulkee jälleen normaalisti</a> <span class="date">10.9.&nbsp;14:38</span><li class="news-list"><a href="/Online/2016/08/29/Kouvola%20valittiin%20Suomen%20karuimmaksi%20kes%C3%A4kaupungiksi/2016221211005/4">Kouvola valittiin Suomen karuimmaksi kesäkaupungiksi</a> <span class="date">29.8.&nbsp;18:29</span><li class="news-list"><a href="/Online/2016/08/18/Frederik%20armottomana%3A%20R%C3%A4piss%C3%A4%20ei%20ole%20mit%C3%A4%C3%A4n%20j%C3%A4rke%C3%A4/20161231/4">Frederik armottomana: Räpissä ei ole mitään järkeä</a> <span class="date">18.8.&nbsp;11:04</span><li class="news-list"><a href="/Online/2016/09/10/KPL%3An%20pes%C3%A4pallolegenda%20Pekka%20Taulasalo%20on%20kuollut/20161319/4">KPL:n pesäpallolegenda Pekka Taulasalo on kuollut</a> <span class="date">10.9.&nbsp;14:15</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/02/Ambulanssin%20saaminen%20on%20vaikeaa/2016221212864/69">Ambulanssin saaminen on vaikeaa</a> <span class="date">2.9.&nbsp;4:00</span><li class="news-list"><a href="/Online/2016/09/02/Kaupunki%20tyhjensi%20Eskolanm%C3%A4en%20Telebaarin%20%E2%80%93%20%E2%80%9DMoni%20saanut%20apua%20el%C3%A4m%C3%A4n%20ongelmissa%E2%80%9D/2016221221773/4">Kaupunki tyhjensi Eskolanmäen Telebaarin – ”Moni saanut apua elämän ongelmissa”</a> <span class="date">2.9.&nbsp;18:03</span><li class="news-list"><a href="/Online/2016/08/30/Poliisi%20piiritt%C3%A4%C3%A4%20teollisuusrakennusta%20Kausalassa/2016221212341/4">Poliisi piirittää teollisuusrakennusta Kausalassa</a> <span class="date">30.8.&nbsp;8:13</span><li class="news-list"><a href="/Online/2016/08/21/Kouvolalainen%20Kaisa%20Yli-Kojola%20on%20toipunut%20vakavista%20sairauksista%20ja%20kolarista%20%E2%80%94%20%E2%80%9DT%C3%A4ss%C3%A4%20sit%C3%A4%20viel%C3%A4%20ollaan%E2%80%9D/2016221151533/4">Kouvolalainen Kaisa Yli-Kojola on toipunut vakavista sairauksista ja kolarista — ”Tässä sitä vielä ollaan”</a> <span class="date">21.8.&nbsp;12:02</span><li class="news-list"><a href="/Online/2016/09/10/Henkil%C3%B6auton%20kuljettaja%20kuoli%20valtatiell%C3%A4%2015%20sattuneessa%20kolarissa%20Kouvolassa/2016221254357/4">Henkilöauton kuljettaja kuoli valtatiellä 15 sattuneessa kolarissa Kouvolassa</a> <span class="date">10.9.&nbsp;18:37</span><li class="news-list"><a href="/Online/2016/08/23/Liikuntavammaisilta%20tyly%C3%A4%20palautetta%20kuljetuspalveluista%3A%20%E2%80%9DAseman%20edess%C3%A4%20oli%20kaksi%20taksia%2C%20mutta%20kumpaakaan%20ei%20voinut%20ottaa%E2%80%9D/2016221186478/4">Liikuntavammaisilta tylyä palautetta kuljetuspalveluista: ”Aseman edessä oli kaksi taksia, mutta kumpaakaan ei voinut ottaa”</a> <span class="date">23.8.&nbsp;5:30</span>
</ul>

</div>
</div>
 <h3 class='h_harmaa'>Videot</h3><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="news-title"><a href="/Online/2016/09/15/Suomalaiset%20ovat%20eurooppalaisten%20k%C3%A4rkikastia%20turvavy%C3%B6n%20k%C3%A4yt%C3%B6ss%C3%A4%20%E2%80%94%20katso%20Biisonimafian%20video/2016221269898/4">Suomalaiset ovat eurooppalaisten kärkikastia turvavyön käytössä — katso Biisonimafian video</a></div><div class="nl-info"> <span class="date">15.9.&nbsp;15:37</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2016/09/11/WTC-iskuista%2015%20vuotta%20%E2%80%94%20toimittaja%20ja%20tutkija%20pohtivat%20seurauksia%20videolla/20161327/4">WTC-iskuista 15 vuotta — toimittaja ja tutkija pohtivat seurauksia videolla</a></div><div class="nl-info"> <span class="date">11.9.&nbsp;14:27</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2016/09/02/T%C3%A4lt%C3%A4%20n%C3%A4ytt%C3%A4%C3%A4%20autokoulun%20ajosimulaattori%20%E2%80%94%20katso%20video/2016521229034/4">Tältä näyttää autokoulun ajosimulaattori — katso video</a></div><div class="nl-info"> <span class="date">2.9.&nbsp;22:38</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2016/08/30/Poliisi%20piiritti%20teollisuusrakennusta%20Kausalassa%20%E2%80%94%20Katso%20video%20paikalta/20161276/4">Poliisi piiritti teollisuusrakennusta Kausalassa — Katso video paikalta</a></div><div class="nl-info"> <span class="date">30.8.&nbsp;9:33</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2016/08/19/Kouvolalaistaikuri%20Janne%20Mustonen%20yritt%C3%A4%C3%A4%20lauantaina%20Guinnessin%20maailmanenn%C3%A4tyst%C3%A4%20moottorisahoilla%20%E2%80%94%20katso%20video/2016221170231/4">Kouvolalaistaikuri Janne Mustonen yrittää lauantaina Guinnessin maailmanennätystä moottorisahoilla — katso video</a></div><div class="nl-info"> <span class="date">19.8.&nbsp;7:24</span></div></div></div><div id="2palsta2"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13060;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><div class="some_component bottomspacer"><style> #somepage_instagram li { width: 50.00%; } </style>
                    <div id="somepage_instagram">
                        <a id="someinsta_header" target="_blank" href="https://instagram.com/kouvolansanomat"><img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/11252470_533714016791817_1043733408_a.jpg"><span style="font-size:20px;">kouvolansanomat</span><span> instagramissa<span></a>
                        <ul><li><a  target="_blank" href="https://www.instagram.com/p/BKU-07uDuHt/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14280502_1760491244213290_1707103779_n.jpg?ig_cache_key=MTMzODk3MTMwNTY1NTg1MzU0OQ%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BKQj4hnjGcf/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14278946_170248760081540_1064985106_n.jpg?ig_cache_key=MTMzNzcyNjkwNTM0NDYxNjIyMw%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BKNirebD2v4/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e15/14241076_1623970181235146_2067023716_n.jpg?ig_cache_key=MTMzNjg3NzE4NTU4NDAzMjc2MA%3D%3D.2.l" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BKNg2hljh83/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14276547_198797570533260_1801516880_n.jpg?ig_cache_key=MTMzNjg2OTE0ODgwMjU1NTcwMw%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BKLa-oMjRZH/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14272092_800276416775930_611282224_n.jpg?ig_cache_key=MTMzNjI4MDM2NzQyMjU3NjE5OQ%3D%3D.2.l" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BKLSYZ1Dmei/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14334841_1789385334684075_1783983519_n.jpg?ig_cache_key=MTMzNjI0MjU1NjI4MzgwNzY1MA%3D%3D.2" /></a></li></ul>
                        <div id="someinsta_footer">
                            <a  target="_blank" href="https://instagram.com/kouvolansanomat">
                                <img src="/pics/s_ico/instagram_light.png" height="16" width="16" border="0" alt="Twitter" /> Katso instagramissa
                            </a>
                        </div>
                    </div></div><h3 class='h_uutiset'><a href="http://www.kouvolansanomat.fi/page.php?page_id=196">Lukijoiden kuvat</a></h3><a href="http://bit.ly/166Iqkp"><img class=" append-bottom" src="/tiedostot/Lukijan_kuva.jpg" alt="" border="0" width="300" height="169" /></a><div class="teksti "><p>Katso lukijoiden l&auml;hett&auml;mi&auml; kuvia <a href="http://bit.ly/166Iqkp" target="_blank">t&auml;st&auml;</a> ja l&auml;het&auml; itse ottamasi kuva!</p></div><h3 class='h_uutiset'>Luetuimmat mielipidekirjoitukset</h3>
<div class="otabs" id="luetuimmat_3890">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_3890' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_3890'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_3890' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/15/Anjalaan%20tarvitaan%20uusi%20koulu/2016221263231/69">Anjalaan tarvitaan uusi koulu</a> <span class="date">15.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/10/Kymi%20Ringin%20p%C3%A4%C3%A4omalaina%20ei%20t%C3%A4yt%C3%A4%20kuntalain%20vaatimuksia/2016221249527/69">Kymi Ringin pääomalaina ei täytä kuntalain vaatimuksia</a> <span class="date">10.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/15/%E2%80%9DKapitalistikin%E2%80%9D%20hyv%C3%A4ksyy%20perustulon/2016221266367/69">”Kapitalistikin” hyväksyy perustulon</a> <span class="date">15.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/15/Huonot%20ty%C3%B6tilat%20viev%C3%A4t%20terveyden%20ja%20tuovat%20huolen/2016221266374/69">Huonot työtilat vievät terveyden ja tuovat huolen</a> <span class="date">15.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/11/Kymi%20Ringin%20Pohjola%20vastaa%20Virtaselle/2016221253947/69">Kymi Ringin Pohjola vastaa Virtaselle</a> <span class="date">11.9.&nbsp;4:00</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_3890" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/02/Ambulanssin%20saaminen%20on%20vaikeaa/2016221212864/69">Ambulanssin saaminen on vaikeaa</a> <span class="date">2.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/02/Taas%20yritet%C3%A4%C3%A4n%20jekuttaa%20kustannuksissa/2016221214005/69">Taas yritetään jekuttaa kustannuksissa</a> <span class="date">2.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/03/Liikennem%C3%A4%C3%A4r%C3%A4%20vaikuttaa%20sorastukseen/2016221223249/69">Liikennemäärä vaikuttaa sorastukseen</a> <span class="date">3.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/01/Telebaarin%20olisi%20pit%C3%A4nyt%20saada%20jatkaa/2016221212602/69">Telebaarin olisi pitänyt saada jatkaa</a> <span class="date">1.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/08/24/Kouvola-mollaus%20Taiteiden%20y%C3%B6ss%C3%A4/2016221188356/69">Kouvola-mollaus Taiteiden yössä</a> <span class="date">24.8.&nbsp;4:00</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'>Online-uutiset</h3><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_etsa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/09/16/Saipa%20h%C3%A4visi%20KooKoolle%20%E2%80%94%20katso%20maalikooste%20t%C3%A4st%C3%A4/2016521277419/4" target="_blank">Saipa hävisi KooKoolle — katso maalikooste tästä</a> <small>(16.9. 22:06)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/09/16/SaiPa%20avasi%20kauden%20tappiolla%20Kouvolassa%2C%20uusi%20Kaakon%20derby%20lauantaina%20Lappeenrannassa/2016121277181/4" target="_blank">SaiPa avasi kauden tappiolla Kouvolassa, uusi Kaakon derby lauantaina Lappeenrannassa</a> <small>(16.9. 20:53)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/09/16/Lappeenrannan%20ysiluokkalaiset%20vierailevat%20Maasotakoululla%20ensi%20viikolla/2016121275378/4" target="_blank">Lappeenrannan ysiluokkalaiset vierailevat Maasotakoululla ensi viikolla</a> <small>(16.9. 20:46)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/09/16/Kaakon%20taiderastit%20-tapahtuma%20pit%C3%A4%C3%A4%20v%C3%A4livuoden%E2%80%89%E2%80%94%E2%80%89syyn%C3%A4%20resurssien%20puute/2016521273087/4" target="_blank">Kaakon taiderastit -tapahtuma pitää välivuoden — syynä resurssien puute</a> <small>(16.9. 20:20)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/09/16/Kellovarkaiden%20yhteys%20j%C3%A4rjest%C3%A4ytyneeseen%20rikollisryhm%C3%A4%C3%A4n%20vahvistunut%20%E2%80%93%20Lappeenrannan%20saalista%20l%C3%B6ytyi%20miesten%20autosta/2016121274511/4" target="_blank">Kellovarkaiden yhteys järjestäytyneeseen rikollisryhmään vahvistunut – Lappeenrannan saalista löytyi miesten autosta</a> <small>(16.9. 19:15)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/09/16/Kasukkalan%20soramontussa%20vedet%C3%A4%C3%A4n%20t%C3%A4ysill%C3%A4/2016121276756/4" target="_blank">Kasukkalan soramontussa vedetään täysillä</a> <small>(16.9. 18:49)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/09/16/Kaupunki%20haluaa%20lopettaa%20Tiurun%20sairaalan%20suojelun/2016121276135/4" target="_blank">Kaupunki haluaa lopettaa Tiurun sairaalan suojelun</a> <small>(16.9. 18:45)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/09/16/Kotkaniemeen%20etsit%C3%A4%C3%A4n%20kahvila-ravintolan%20yritt%C3%A4j%C3%A4%C3%A4/2016121276239/4" target="_blank">Kotkaniemeen etsitään kahvila-ravintolan yrittäjää</a> <small>(16.9. 18:06)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/09/16/Syytt%C3%A4j%C3%A4%3A%20Turvallisuuden%20laiminly%C3%B6nti%20johti%20ty%C3%B6ntekij%C3%A4n%20kuolemaan%20Kaukaalla/2016121274022/4" target="_blank">Syyttäjä: Turvallisuuden laiminlyönti johti työntekijän kuolemaan Kaukaalla</a> <small>(16.9. 17:30)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/09/16/Kontufolkin%20uni%20p%C3%A4%C3%A4ttyi%3A%20musiikkia%20ja%20runoja%20Parikkalan%20patsaspuistossa/2016521273076/4" target="_blank">Kontufolkin uni päättyi: musiikkia ja runoja Parikkalan patsaspuistossa</a> <small>(16.9. 16:48)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kysa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/09/16/Ketter%C3%A4%20takoi%20Titaaneita%20vastaan%20rumat%20lukemat%20%E2%80%94%20%E2%80%9DOltiin%20ihan%20kuutamolla%E2%80%9D/2016321277429/4" target="_blank">Ketterä takoi Titaaneita vastaan rumat lukemat — ”Oltiin ihan kuutamolla”</a> <small>(16.9. 21:34)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/09/16/Hamina%20kietoutui%20taas%20Valojen%20y%C3%B6n%20taikaan/2016321277200/4" target="_blank">Hamina kietoutui taas Valojen yön taikaan</a> <small>(16.9. 20:39)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/09/16/Osallistutko%20Nuku%20y%C3%B6%20ulkona%20-haasteeseen%E2%80%89%E2%80%94%E2%80%89Kotkassa%20ja%20Haminassa%20j%C3%A4rjestet%C3%A4%C3%A4n%20kaksi%20tapahtumaa%20haasteen%20tiimoilta/2016321274881/4" target="_blank">Osallistutko Nuku yö ulkona -haasteeseen? — Kotkassa ja Haminassa järjestetään kaksi tapahtumaa haasteen tiimoilta</a> <small>(16.9. 20:29)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/09/16/KTP-Basketilta%20rohkaiseva%20esitys%20Virossa%20%E2%80%94%20%E2%80%9DOtimme%20askeleita%20eteenp%C3%A4in%E2%80%9D/2016321277000/4" target="_blank">KTP-Basketilta rohkaiseva esitys Virossa — ”Otimme askeleita eteenpäin”</a> <small>(16.9. 19:35)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/09/16/Kaakon%20taiderastit%20-tapahtuma%20pit%C3%A4%C3%A4%20v%C3%A4livuoden%E2%80%89%E2%80%94%E2%80%89syyn%C3%A4%20resurssien%20puute/2016321274492/4" target="_blank">Kaakon taiderastit -tapahtuma pitää välivuoden — syynä resurssien puute</a> <small>(16.9. 18:50)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/09/16/Haminassa%20tehd%C3%A4%C3%A4n%20terveystarkastuksia%20my%C3%B6s%20el%C3%A4imille%20%E2%80%94%E2%80%89lemmikkien%20ennaltaehk%C3%A4isev%C3%A4%20hoito%20on%20yleistynyt/2016321274224/4" target="_blank">Haminassa tehdään terveystarkastuksia myös eläimille — lemmikkien ennaltaehkäisevä hoito on yleistynyt</a> <small>(16.9. 17:27)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/09/16/Pienet%20turvesuot%20tarvitsevat%20jatkossa%20ymp%C3%A4rist%C3%B6luvan%20%E2%80%94%20kartoitus%20k%C3%A4ynniss%C3%A4%20Kaakkois-Suomessa/2016521273085/4" target="_blank">Pienet turvesuot tarvitsevat jatkossa ympäristöluvan — kartoitus käynnissä Kaakkois-Suomessa</a> <small>(16.9. 16:34)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/09/16/Haminan-Kotkan%20satamaan%20uutta%20liikennett%C3%A4%20%E2%80%94%20asiasta%20kerrotaan%20lis%C3%A4%C3%A4%20ensi%20tiistaina/2016321275596/4" target="_blank">Haminan-Kotkan satamaan uutta liikennettä — asiasta kerrotaan lisää ensi tiistaina</a> <small>(16.9. 15:30)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/09/16/Pirtua%20l%C3%A4%C3%A4kkeeksi%20illalla%E2%80%89%E2%80%94%E2%80%89k%C3%A4ry%20ratista%20rajalla/2016521275345/4" target="_blank">Pirtua lääkkeeksi illalla — käry ratista rajalla</a> <small>(16.9. 14:32)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/09/16/Autoilija%20luotti%20marketista%20ostetun%20alkometrin%20lukemaan%E2%80%89%E2%80%94%E2%80%89k%C3%A4rysi%20rajalla%20t%C3%B6rke%C3%A4st%C3%A4%20rattijuoppoudesta/2016521275343/4" target="_blank">Autoilija luotti marketista ostetun alkometrin lukemaan — kärysi rajalla törkeästä rattijuoppoudesta</a> <small>(16.9. 14:04)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_uv_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/09/16/Sen%20seitsem%C3%A4n%20herkkua%20omenoista%20-%20ota%20reseptit%20talteen%21/2016521276655/16" target="_blank">Sen seitsemän herkkua omenoista - ota reseptit talteen!</a> <small>(16.9. 22:12)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/09/16/Marion%20j%C3%A4i%20mieliin%20%E2%80%94%20Veikko%20Puskan%20uusin%20kirja%20kertoo%20Vuoksen%20nykyasuunsa%20muokanneesta%20kaivinkoneesta/2016521277336/16" target="_blank">Marion jäi mieliin — Veikko Puskan uusin kirja kertoo Vuoksen nykyasuunsa muokanneesta kaivinkoneesta</a> <small>(16.9. 21:09)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/09/16/SaiPa%20avasi%20kauden%20tappiolla%20Kouvolassa%2C%20uusi%20Kaakon%20derby%20lauantaina%20Lappeenrannassa/2016521277143/16" target="_blank">SaiPa avasi kauden tappiolla Kouvolassa, uusi Kaakon derby lauantaina Lappeenrannassa</a> <small>(16.9. 20:54)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/09/16/Ketter%C3%A4%20j%C3%A4rjesti%20sarja-avauksessaan%20heti%20todellisen%20ilotulituksen/2016521277142/16" target="_blank">Ketterä järjesti sarja-avauksessaan heti todellisen ilotulituksen</a> <small>(16.9. 20:40)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/09/16/Kellovarkaiden%20yhteys%20j%C3%A4rjest%C3%A4ytyneeseen%20rikollisryhm%C3%A4%C3%A4n%20vahvistunut%20%E2%80%93%20Lappeenrannan%20saaliista%20l%C3%B6ytyi%20miesten%20autosta/2016521276652/16" target="_blank">Kellovarkaiden yhteys järjestäytyneeseen rikollisryhmään vahvistunut – Lappeenrannan saaliista löytyi miesten autosta</a> <small>(16.9. 20:26)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/09/16/Rajakoirat%20kilpailevat%20ammattitaidostaan%20Imatralla%20ensi%20viikolla/2016521276648/16" target="_blank">Rajakoirat kilpailevat ammattitaidostaan Imatralla ensi viikolla</a> <small>(16.9. 19:50)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/09/16/Musiikkikouluun%20kirjastokortilla%20%E2%80%94%20Heili-kirjastot%20avaavat%20asiakkailleen%20Rockway.fi-verkkopalvelun/2016521276651/16" target="_blank">Musiikkikouluun kirjastokortilla — Heili-kirjastot avaavat asiakkailleen Rockway.fi-verkkopalvelun</a> <small>(16.9. 19:21)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/09/16/Lappeenrannan%20kaupunki%20haluaa%20lopettaa%20Tiurun%20sairaalan%20suojelun/2016521276443/16" target="_blank">Lappeenrannan kaupunki haluaa lopettaa Tiurun sairaalan suojelun</a> <small>(16.9. 18:52)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/09/16/Huuda%20itsellesi%20oma%20poliisiauto%20%20%E2%80%93%20%E2%80%9DEi%20ole%20sy%C3%B6ty%20sis%C3%A4ll%C3%A4%20donitseja%E2%80%9D/2016521276444/16" target="_blank">Huuda itsellesi oma poliisiauto  – ”Ei ole syöty sisällä donitseja”</a> <small>(16.9. 17:58)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/09/16/Jukaj%C3%A4rven%20jotoksen%20voittaja%20olikin%20Maakuntakomppanian%20partio/2016521275556/16" target="_blank">Jukajärven jotoksen voittaja olikin Maakuntakomppanian partio</a> <small>(16.9. 15:58)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_hs_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.hs.fi/talous/a1474003295857" target="_blank">Luottoluokitusyhtiö Standard & Poor's pitää Suomen luottoluokituksen ennallaan – muuttaa näkymät vakaiksi</a> <small>(16.9. 22:17)</small></li>
<li class="news-list"><a href="http://www.hs.fi/urheilu/a1474006631424" target="_blank">Alivoimamaali ilman maalivahtia vei HIFK:lta täyden pistepotin – Robert Leino osui kahdesti</a> <small>(16.9. 22:15)</small></li>
<li class="news-list"><a href="http://www.hs.fi/urheilu/a1474004342649" target="_blank">HJK kaatui Kuqin maaleihin – ”Teimme vääriä asioita ensimmäisellä puoliajalla”</a> <small>(16.9. 22:08)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/a1473993801535" target="_blank">EU-johtajat päättivät sielunhoitokokouksensa – Sipilä: ”Brutaalia itsekritiikkiä”, Orban: ”Itsetuhoista pakolaispolitiikkaa”</a> <small>(16.9. 22:00)</small></li>
<li class="news-list"><a href="http://www.hs.fi/talous/a1474005551109" target="_blank">STT: Ministeriö niskuroi valtioneuvoston kansliaa vastaan Finaviassa – muistio paljastaa, mitä ohjeita jätettiin noudattamatta</a> <small>(16.9. 21:38)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kulttuuri/a1474005204835" target="_blank">Arvio: Hector ja Mikael Gabriel säväyttivät Vain elämää -sarjan avausjaksossa – HS arvioi jakson yllättäjät ja pettymykset</a> <small>(16.9. 21:26)</small></li>
<li class="news-list"><a href="http://www.hs.fi/urheilu/a1474004974382" target="_blank">Riemua ja itkua Töölössä: Väyrynen johdattaa HIFK:ta voittoihin</a> <small>(16.9. 21:14)</small></li>
<li class="news-list"><a href="http://www.hs.fi/urheilu/a1474004822715" target="_blank">HIFK menetti kiekkoavauksessa kolmen pisteen voiton kolme sekuntia ennen loppua, Ilves voitti Jyväskylässä liki kymmenen vuoden tauon jälkeen</a> <small>(16.9. 21:07)</small></li>
<li class="news-list"><a href="http://www.hs.fi/elama/a1473822358802" target="_blank">Elämänmuutos voi hirvittää, mutta todennäköisesti se tekee sinut onnellisemmaksi</a> <small>(16.9. 20:52)</small></li>
<li class="news-list"><a href="http://www.hs.fi/urheilu/a1474004571295" target="_blank">Aho aloittaa turnauksen Barkovin rinnalla – ”Osasin odottaa tätä ja tiesin, että tulee tilaisuus”</a> <small>(16.9. 20:50)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_talsa_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.taloussanomat.fi/a/20169672?rss=4" target="_blank">Euroopan suurimman maakaasuntuottajan varat alkavat ehtyä</a> <small>(16.9. 21:49)</small></li>
<li class="news-list"><a href="http://www.taloussanomat.fi/a/20169670?rss=4" target="_blank">Neljäs teollinen vallankumous tulee... Amazonin sademetsästä?</a> <small>(16.9. 21:07)</small></li>
<li class="news-list"><a href="http://www.taloussanomat.fi/a/20169671?rss=4" target="_blank">Jättivalmistajan puhelimesta löytyi takaovi – mitä kaikkea se mahdollistaa?</a> <small>(16.9. 20:51)</small></li>
<li class="news-list"><a href="http://www.taloussanomat.fi/a/20169669?rss=4" target="_blank">Intel nosti ennustetta – osake korkeimmillaan 15 vuoteen</a> <small>(16.9. 20:29)</small></li>
<li class="news-list"><a href="http://www.taloussanomat.fi/a/20169668?rss=4" target="_blank">Varma julkistaa liiketoimia asiakkaidensa kanssa</a> <small>(16.9. 20:06)</small></li>
<li class="news-list"><a href="http://www.taloussanomat.fi/a/20169667?rss=4" target="_blank">Lähteet: Syyttäjä tutkii Exxonin kirjanpitoa</a> <small>(16.9. 19:32)</small></li>
<li class="news-list"><a href="http://www.taloussanomat.fi/a/20169666?rss=4" target="_blank">S&amp;P piti Suomen luottoluokituksen ennallaan – nosti näkymät vakaiksi</a> <small>(16.9. 19:10)</small></li>
<li class="news-list"><a href="http://www.taloussanomat.fi/a/20169663?rss=4" target="_blank">Venäjä laski ohjauskorkoaan – korkotaso edelleen huippukorkealla</a> <small>(16.9. 18:14)</small></li>
<li class="news-list"><a href="http://www.taloussanomat.fi/a/20169662?rss=4" target="_blank">Evli kävi yrityskaupoilla</a> <small>(16.9. 17:54)</small></li>
<li class="news-list"><a href="http://www.taloussanomat.fi/a/20169661?rss=4" target="_blank">Luottamus yrityksiin laskussa – eniten luotetaan Koneeseen, vähiten Talvivaaraan</a> <small>(16.9. 17:23)</small></li></ul></div><h3 class='h_harmaa'><a href="/page.php?page_id=96">Anna palautetta</a></h3><div class="teksti "><p>Anna toimitukselle palautetta <a href="http://www.kouvolansanomat.fi/page.php?page_id=96"><span style="color: #363637;">t&auml;st&auml;</span></a>.</p></div><h3 class='h_harmaa'><a href="/page.php?page_id=97">Anna uutisvinkki</a></h3><div class="teksti "><p>Voit antaa uutisvinkin <a href="http://www.kouvolansanomat.fi/page.php?page_id=97"><span style="color: #363637;">t&auml;ll&auml; lomakkeella</span></a></p></div>
</div>
<!-- ad --><div id="c3">

<div class="banner_right" id="zone_1640,12953,12954,13131,13132,13133,13134,13135,13136,13137,13157,13158,13159,13160"><div id="oikea_reuna"><script type='text/javascript'>
	            	var cus = [1640,12953,12954,13131,13132,13133,13134,13135,13136,13137,13157,13158,13159,13160];
	            	cus.sort(function() {return 0.5 - Math.random()});
	            	cus.toString();

	            	document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?EAScus='+cus+';exclCamp=1;cre=mu;js=y;target=_blank;url='+ encodeURIComponent(window.location.href) + (window.admpresp?window.admpresp:"") + '" ></scr'+'ipt>');
	            </script></div></div>
</div>
<!-- footer -->  
<br clear="all" /><table id="footer_lehti_info"><tr>
<td id="footer_lehti_info1">
Julkaisija: <a href="http://www.kaakonviestinta.fi/" target="_blank">Kaakon Viestintä Oy</a><br />
Päätoimittaja: Petri Karjalainen<br />
Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: Pekka Lakka<br />
Lehtikaari 1, PL 40<br />
45101 Kouvola<br />
(05) 280014
</td>
<td id="footer_lehti_info2">
<ul class="news-list">
<li class="news-list"><a href="http://www.kouvolansanomat.fi/yhteydet">Yhteystiedot</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/palaute">Palaute</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/ukk">UKK</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/uutisvinkki">Uutisvihje</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/uutiskuva">Lähetä kuva</a></li>
</ul>
</td>
<td id="footer_lehti_info3">
<a href="http://www.kouvolansanomat.fi"><img class="clearfix" src="http://www.kouvolansanomat.fi/images/logo_kosa.png" alt="Kouvolan Sanomat" width="230" height="23" border="0" /></a>

<ul class="news-list">
<li class="news-list"><a href="http://www.kouvolansanomat.fi/aspa/">Asiakaspalvelu</a></li>
<li class="news-list"><a href="http://ilmoita.kouvolansanomat.fi">Ilmoita</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/sivuston-selainvaatimukset/">Sivuston selainvaatimukset</a></li>
</ul>
</td>
  </tr>
            <tr><td colspan="3"><div>
    <h2 id="footer_media_title">Länsi-Savo -konsernin mediat:</h2>
    <ul class="footer_media_list">
        <li><a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a></li>
        <li><a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a></li>
        <li><a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a></li>
        <li><a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a></li>
        <li><a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a></li>
        <li><a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a></li>
        <li><a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a></li>
        <li><a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a></li>
        <li><a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a></li>
        <li><a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.puruvesi.net" target="_blank">Puruvesi</a></li>
        <li><a href="http://www.savot.fi" target="_blank">Savot</a></li>
        <li><a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.varttiek.fi" target="_blank">Vartti Etelä-Karjala</a></li>
        <li><a href="http://www.varttikouvola.fi" target="_blank">Vartti Kouvola</a></li>
        <li><a href="http://www.viikkoset.fi" target="_blank">Viikkoset</a></li>
    </ul></div></td></tr>
        </table> 
    <div id="footer">
    </div>
  </div>
  </div>
<script type='text/javascript' src='http://www.kouvolansanomat.fi/js/LAB.min.js'></script>
<script type="text/javascript">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</script>
<div data-ajax="false"><script type="text/javascript" src="http://www.kouvolansanomat.fi/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"lehtimedia",
"cp":"kosa",
"url":document.location.href
};
spring.c(sp_e0);
</script>
<noscript><img src="http://lehtimedia.spring-tns.net/j0=,,,;+,,cp=kosa;;;; " alt=""></noscript>
</div>
<script language="javascript" type="text/javascript">
var vlc = "0";
var v = {};
</script>
<script language="javascript" src="/js/zig.js" type="text/javascript"></script>
<noscript>
<img src="http://analytics.sanoma.fi/zag.gif?Log=1&amp;v_jd=1" border="0" width="1" height="1" alt="" />
</noscript>
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10059"></script>
<!-- InterQuest begin v3.0 -->
            <script>
                if(1>(Math.random()*2))setTimeout(function(){
                var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
                e.async=1;e.src="//survey.interquest.com/cgi/invite?id=2abc3a40fc93ffd5&js20";
                f.parentNode.insertBefore(e,f);},1);
            </script>
        <!-- InterQuest end -->


<!-- Begin comScore Inline Tag 1.1111.15 -->

<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=kouvolansanomat&name=etusivu.uutiset.page');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=kouvolansanomat&amp;name=etusivu.uutiset.page" height="1" width="1" alt="*"></p></noscript>

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js"></script>

<!-- End comScore Inline Tag -->

 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0028/9551.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
</body>
</html>
