<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> 

<html>
<head>
<title>Videotodiste: Elim&auml;en kirkosta irrotetut urkupillit soivat yh&auml; | Kouvolan Sanomat</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="167992786584877" />
<meta name="description" content="Elimäen seurakuntakanttori Ville Perkkiö todistaa, että Elimäen kirkosta huutokaupattavat urkupillit ovat edelleen soivassa kunnossa. Virekin on vielä suurinpiirtein tallella. " />
<meta property="og:locale" content="fi_FI" />
<meta property="og:title" content="Videotodiste: Elimäen kirkosta irrotetut urkupillit soivat yhä" />
<meta property="og:description" content="Elimäen seurakuntakanttori Ville Perkkiö todistaa, että Elimäen kirkosta huutokaupattavat urkupillit ovat edelleen soivassa kunnossa. Virekin on vielä suurinpiirtein tallella. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kouvolansanomat.fi/Online/2016/10/14/Videotodiste%3A%20Elim%C3%A4en%20kirkosta%20irrotetut%20urkupillit%20soivat%20yh%C3%A4/2016221377736/4" />
<link rel="canonical" href="http://www.kouvolansanomat.fi/Online/2016/10/14/Videotodiste%3A%20Elim%C3%A4en%20kirkosta%20irrotetut%20urkupillit%20soivat%20yh%C3%A4/2016221377736/4" />
<meta property="og:site_name" content="Kouvolan Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Kouvolan Sanomat" />
<meta name="twitter:title" content="Videotodiste: Elimäen kirkosta irrotetut urkupillit soivat yhä" />
<meta name="twitter:description" content="Elimäen seurakuntakanttori Ville Perkkiö todistaa, että Elimäen kirkosta huutokaupattavat urkupillit ovat edelleen soivassa kunnossa. Virekin on vielä suurinpiirtein tallella. " />
<meta property="og:image" content="http://www.kouvolansanomat.fi/v2i/fb_kosa_200.png" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<link rel="image_src" href="http://www.kouvolansanomat.fi/v2i/fb_kosa_200.png" />
<meta name="twitter:image" content="http://www.kouvolansanomat.fi/v2i/fb_kosa_200.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="Kouvolan Sanomat">
<meta name="application-name" content="Kouvolan Sanomat">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow|PT+Serif" />
<link rel="stylesheet" type="text/css" href="http://api.kaakonviestinta.fi/sapi/css/kavi_user.css" />
<link rel="stylesheet" type="text/css" href="/js/min/?f=/css/screen.css,/css/print.css,/css/layout_v3.css,/css/slimbox2.css,/css/colorbox-1.4.33.css,/css/keskustelu.css,/vendor/akzhan/jwysiwyg/jquery.wysiwyg.css,/css/keskustelusale.css&amp;v=42" />
<script type="text/javascript" src="http://www.kouvolansanomat.fi/js/ads.js"></script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="/js/min/?f=/js/jquery.min.js,/js/jquery.json-2.3.min.js,/js/mobilecheck.js&amp;v=20"></script>
<script type="text/javascript">
//<![CDATA[

mobileCheck();
//]]>
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-34923529-2']);
	_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">var UAdata = navigator.userAgent;
        var device = UAdata.match(/iPhone|iPad|iPod|Android|Windows Phone|Windows|Linux|Macintosh|Lumia/i);
        if (device === null){
            //device = [UAdata.match(/\(([^)]+)\)/)[1]];
            device = ["unidentified"];
        }
        var browser = UAdata.match(/chrome|chromium|firefox|safari|msie|opera|opr/i);
        if (browser === null){
            //browser = [UAdata];
            browser= ["unidentified"];
        }
    
        var t_data = new Object();
        t_data.site = "kosa";
        t_data.UAdata = UAdata;
        t_data.device = device[0];
        t_data.browser = browser[0];
        t_data.sessionStatus = "end";
            
        if (typeof canRunAds !== "undefined") {
            t_data.adblockstatus = "kosa_AdBlock_työpöytä_Pois";
        } else {
            t_data.adblockstatus = "kosa_AdBlock_työpöytä_Päällä";
        }
    
        
    
            $.ajax({
                url: "/ajax/AdblockGA.php",
                type: "post",
                data: {
                    indata: $.toJSON(t_data)
                },
                dataType: "json",
                success: function() {
                },
                error: function() {
                }
            });
            
        </script> 
<!-- interstitial -->
<script type="text/javascript" src="http://www.kouvolansanomat.fi/js/mobilecheck.js"></script>
		<script type="text/javascript">
		if (document.cookie.indexOf("Tarra_adloaded") == -1){
			if (mobileCheck(true)){
				document.cookie = "Tarra_adloaded=true;path=/";
			}
		}
		</script>
			<script type='text/javascript'>
				if (!('lapilyonti' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12993;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
			<script type='text/javascript'>
				if (!('tarranurkka' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12991;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
</head>
<body>
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K7W6MM"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K7W6MM');</script>
    <!-- End Google Tag Manager -->
  <div class="container">
  <div class="togglegrid">
<div class="banner_topbig"><div id="Ylareuna_iso"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=1639;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div></div>
<!-- header -->  
    <div id="header">
      
<div id="topmenu" class="clearfix">
  <div id="topmenuleft">
    <div id="paivyritiedot">Perjantai 14. lokakuuta 2016 vko 41</div>
  </div>

 <div id="haku">
  <form name="hakulomake" action="http://www.kouvolansanomat.fi/page.php?page_id=130&amp;search=true" method="post">
  <input type="hidden" name="nodate" value="1" />
  <input type="hidden" name="searchfrom" value="news" />
  <input id="hakuinput" type="text" size="15" name="searchwordpre" />
  <a href="#" id="hakupainike" onclick="javascript:document.hakulomake.submit();">HAE</a>
 </form>
 </div><div id="topmenuright">
<ul>
<li><a href="/aspa/tilaa/tilaustarjous/">Tilaa lehti</a></li>
<li><a href="http://ilmoita.kouvolansanomat.fi">Jätä ilmoitus</a></li>
<li><a href="/uutisvinkki">Uutisvinkki</a></li>
<li><a href="/digilehti">Lue näköislehti</a></li>

</ul>
  </div>
</div><div id="top_bar">
 <div id="topsaa">
  <a href="http://www.kouvolansanomat.fi/saa"><img src="http://weather.weatherproof.fi/sanomalehtimedia/frontpage_meteogram.php?location=kouvola" alt="Sää" border="0" /></a>
 </div>
<div id="kavi-login" style="display: none;"></div><script type="text/javascript" src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=kosa&ver=2"></script><div id="header_logot" class="clearfix">
   <div id="salelogo">
      <a href="http://www.kouvolansanomat.fi/"><img src="http://www.kouvolansanomat.fi/images/kosa_toplogo.png" alt="Kouvolan Sanomat" width="540" height="54" border="0" /></a>
   </div>
</div></div>
<div id="menu1" class="clearfix"><ul><li class="selected"><a href="http://www.kouvolansanomat.fi/" title="ETUSIVU">ETUSIVU</a></li><li><a href="http://www.kouvolansanomat.fi/ilmoittaja" title="MEDIAMYYNTI">MEDIAMYYNTI</a></li><li><a href="http://www.kouvolansanomat.fi/aspa/aspanyhteystiedot/" title="ASIAKASPALVELU">ASIAKASPALVELU</a></li><li><a href="http://www.kouvolansanomat.fi/KOULUT/Ajankohtaista/" title="KOULUT">KOULUT</a></li><li><a href="http://www.kouvolansanomat.fi/palaute" title="PALAUTE">PALAUTE</a></li><li><a href="http://www.kouvolansanomat.fi/YHTEYSTIEDOT/Yhteydet/" title="YHTEYSTIEDOT">YHTEYSTIEDOT</a></li></ul><div class="bookmark">&#160;</div></div><div id="menu2" class="clearfix"><ul class="kaupallinen"><li class="firstmenu2item"><a href="http://www.kouvolansanomat.fi/" title="Etusivu">Etusivu</a></li><li class="selected "><a href="http://www.kouvolansanomat.fi/uutiset" title="Uutiset">Uutiset</a></li><li><a href="http://www.kouvolansanomat.fi/ETUSIVU/Mielipide/" title="Mielipide">Mielipide</a></li><li><a href="http://www.kouvolansanomat.fi/kulttuuri" title="Kulttuuri">Kulttuuri</a></li><li><a href="http://www.kouvolansanomat.fi/tanaan" title="Sää">Sää</a></li><li><a href="http://www.kouvolansanomat.fi/ETUSIVU/tapahtumakalenteri/" title="Tapahtumakalenteri">Tapahtumakalenteri</a></li><li><a href="http://www.kouvolansanomat.fi/lentokoneet" title="Lentokoneet">Lentokoneet</a></li><li><a href="http://www.kouvolansanomat.fi/tulospörssi" title="Tulospörssi">Tulospörssi</a></li><li><a href="http://www.kouvolansanomat.fi/videot" title="Videot">Videot</a></li><li class="kaupallinen "><a href="http://www.kouvolansanomat.fi/ETUSIVU/kaupallinen%20yhteistyo/" title="KAUPALLINEN YHTEISTYÖ">KAUPALLINEN YHTEISTYÖ</a></li></ul></div>
    </div>
<div id="Laajentuva_panoraama"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13728;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
<!-- breaking -->

<!-- main -->
<div id="c1">
<div class="news-item newsCat_online-uutiset-kouvolansanomat" role="main"><h1>Videotodiste: Elimäen kirkosta irrotetut urkupillit soivat yhä</h1><span class="news-info"><span class="date">14.10.2016 18:00</span></span><div class="clearfix"></div><div id="main_text"><div class="video_wrapper"><iframe class="youtube_iframe" src="//www.youtube.com/embed/SxBRPZM9VnA" frameborder="0" allowfullscreen></iframe></div><p>Elimäen seurakuntakanttori Ville Perkkiö todistaa, että Elimäen kirkosta huutokaupattavat urkupillit ovat edelleen soivassa kunnossa. Virekin on vielä suurinpiirtein tallella. Ukko Nooa on Perkkiön puhaltelusta helposti tunnistettavissa.</p>
<p>Elimäen kirkolla pidetään uusien urkujen käyttöönottokonsertti sunnuntaina. Perkkiön lisäksi konsertissa kuullaan muun muassa Kaisa Alasaarelan, Elisa Murtoperän ja Pekka Ainalin soittoa. Ohjelmistossa kuullaan muun muassa Johan Sebastian Bachia ja Felix Mendelssohnia.</p>
<p>Konsertin ohessa pidettävässä huutokaupassa myydään pääosin 1960-luvulla kirkkoon asennettuja urkupillejä, jotka poistettiin uudistuksen vuoksi käytöstä. Osa pilleistä on vain kymmenien senttien pituisia, mutta yli metrisiäkin pillejä on myynnissä. Varoitus: äänen synnyttämiseen tarvitaan niin paljon ilmaa, että ihmiskeuhkoilla puhaltaminen ei riitä kunnon äänen synnyttämiseen isoissa pilleissä.</p>
<p>Uusitun kirkkosoittimen urkupillistö koostuu enimmäkseen Kymintehtaan seurakuntataloon 1990-luvulla rakennetuista urkupilleistä. Soittimeen jätettiin myös muutama äänikerta pillejä, jotka ovat peräisin alkuperäisesti urkukoneistosta 1800-luvulta.</p>
<div class="lahde">Elimäen urut esittäytyvät -konsertti Elimäen puukirkossa 16.10. kello 18. Konserttiin on vapaa pääsy.</div></p></div><div class="author">Matti Tieaho</div></div><img src="/kuva.php?news_id=2016221377736" border="0" width="1" height="1" alt="" />
                    <div id="readMoreBox">
                        <div id="rmbHeader"> Lue seuraavaksi: <span id="rmbClose">✖ sulje</span></div>
                        <div id="rmbMain"><a href="/Online/2016/10/14/Luonnollisesti-n%C3%A4yttelyn%20avajaiset%20ovat%20lauantaina%20Galleria%20Padossa/2016221377275/4" ><div class="rmbImage"><img src="/f/8/8f/small_21377227.jpg"  border="0"  alt="Marjukka Vähä-Ettalan Fairytale on tuomariston mielestä näyttelyn paras kuva."/></div>Luonnollisesti-näyttelyn avajaiset ovat lauantaina Galleria Padossa</a><a href="/Online/2016/10/14/L%C3%A4tk%C3%A4ss%C3%A4-tapahtuma%20jatkuu%20%E2%80%94%20Jo%20parisataa%20on%20kuvauttanut%20itsens%C3%A4%20KooKoon%20kanssa/2016221376632/4" ><div class="rmbImage"><img src="/f/6/67/small_kookookuva.jpg"  border="0"  alt="Ilmaisen kuvan itsestään voi otattaa vielä tänään Veturissa tai Lumon Areenalla. "/></div>Lätkässä-tapahtuma jatkuu — Jo parisataa on kuvauttanut itsensä KooKoon kanssa</a></div></div><script>
            if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {

                function preDocReadySlimbox (event) {
                    event.preventDefault();
                    SlimboxTriggerElement = this;
                    
                    var selectedImage = $("img", this);
                    var maintextOffset = $("#main_text").offset();
                    var thumbLeftImageBorder = "";
                    
                    if (selectedImage.parents(".thumbLeft").length){
                        selectedImage = selectedImage.parents(".thumbLeft");
                        thumbLeftImageBorder = 4;
                    }
        
                    var slimboxLoaderBackgroundStyles =
                            "background-color:rgba(255, 255, 255, 0.50); "+
                            "position:absolute; "+
                            "text-align:center;";
                    
                    var slimboxLoaderBackgroundPosition =
                            "left:"+ (selectedImage.offset().left - maintextOffset.left + thumbLeftImageBorder) +"px; "+
                            "top:"+ (selectedImage.offset().top - maintextOffset.top + thumbLeftImageBorder) +"px; "+
                            "height:"+ selectedImage.height() +"px; "+
                            "width:"+ selectedImage.width() +"px;";
                    
                    var slimboxLoaderStyle =
                            "margin-top:"+ (selectedImage.height()/2-16) +"px;";
                    
                    $( "#main_text" ).css( "position", "relative" );
                    $( "#main_text" ).append( "<div class=\"slimboxLoaderBackground\" style=\""+ slimboxLoaderBackgroundStyles + slimboxLoaderBackgroundPosition +"\">\
                        <img class=\"slimboxLoader\" src=\"http://www.kouvolansanomat.fi/images/s_ico/ajax-loader.gif\" style=\""+ slimboxLoaderStyle +"\"></div>" );
                }
                            
                $("a[rel^='lightbox']").on("click", preDocReadySlimbox);
            }
        </script><div class="clearfix"></div><div><div id="socialBox" class="clearfix"><span class="inner"><span class="sbEntry" id="print"><img src="/pics/s_ico/printer.png" height="16" width="16" border="0" alt="Tulosta" /> <a href="" onClick="javascript:printArticle();return false;">Tulosta</a></span><span class="sbEntry" id="email"><img src="/pics/s_ico/email.png" height="16" width="16" border="0" alt="Lähetä" /> <a href="#laheta_sahkopostilla">Lähetä</a></span><span id="twitter" class="sbEntry"><a href="https://twitter.com/share" class="sbEntry twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span><span id="whatsapp" class="sbEntry"><img src="/pics/s_ico/whatsapp.png" height="16" width="16" border="0" alt="WhatsApp" /> <a href="whatsapp://send?text=Kouvolan%20Sanomat%3A%20%20Videotodiste%3A%20Elim%C3%A4en%20kirkosta%20irrotetut%20urkupillit%20soivat%20yh%C3%A4 - http%3A%2F%2Fwww.kouvolansanomat.fi%2FOnline%2F2016%2F10%2F14%2FVideotodiste%253A%2520Elim%25C3%25A4en%2520kirkosta%2520irrotetut%2520urkupillit%2520soivat%2520yh%25C3%25A4%2F2016221377736%2F4">WhatsApp</a></span><span class="sbEntry">
                    <div id="fb-root"></div>
                    <script>
                    (function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.0&appId=167992786584877";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="http://www.kouvolansanomat.fi/Online/2016/10/14/Videotodiste%3A%20Elim%C3%A4en%20kirkosta%20irrotetut%20urkupillit%20soivat%20yh%C3%A4/2016221377736/4" data-layout="button_count"></div></span></span>
<div class="loading"></div>
<div class="done"><b>Sähköposti lähetetty!</b></div>
<div id="emailExpandbox" style="display:none;">
<div class="formEmail">
	<h3>Lähetä uutinen kaverille</h3>
	<form>
	<table border="0" cellpadding="0" cellspacing="0">
	<tr>
		<th valign="top"><label>Uutinen</label></th>
		<td id="juttu"><p><b>Kouvolan Sanomat:  Videotodiste: Elimäen kirkosta irrotetut urkupillit soivat yhä</b></p><p>Elimäen seurakuntakanttori Ville Perkkiö todistaa, että Elimäen kirkosta huutokaupattavat urkupillit ovat edelleen soivassa kunnossa. Virekin on vielä suurinpiirtein tallella. Ukko Nooa on Perkkiön puhaltelusta helposti tunnistettavissa.
Elimäen kirkolla pidetään uusien urkujen käyttöönottokonsertti sunnuntaina. Perkkiön lisäksi konsertissa kuullaan muun muassa Kaisa Alasaarelan, Elisa Murtoperän ja Pekka Ainalin soittoa. Ohjelmistossa kuullaan muun muassa Johan Sebastian Bachia ja Felix Mendelssohnia.
Konsertin ohessa pidettävässä huutokaupassa myydään pääosin 1960-luvulla kirkkoon asennettuja urkupillejä, jotka poistettiin uudistuksen vuoksi käytöstä. Osa pilleistä on vain kymmenien senttien pituisia, mutta yli metrisiäkin pillejä on myynnissä. Varoitus: äänen synnyttämiseen tarvitaan niin paljon ilmaa, että ihmiskeuhkoilla puhaltaminen ei riitä kunnon äänen synnyttämiseen isoissa pilleissä.
Uusitun kirkkosoittimen urkupillistö koostuu enimmäkseen Kymintehtaan seurakuntataloon 1990-luvulla rakennetuista urkupilleistä. Soittimeen jätettiin myös muutama äänikerta pillejä, jotka ovat peräisin alkuperäisesti urkukoneistosta 1800-luvulta.
Elimäen urut esittäytyvät -konsertti Elimäen puukirkossa 16.10. kello 18. Konserttiin on vapaa pääsy.</p><p>Lue koko uutinen: <br /><a href="http://www.kouvolansanomat.fi/Online/2016/10/14/Videotodiste%3A%20Elim%C3%A4en%20kirkosta%20irrotetut%20urkupillit%20soivat%20yh%C3%A4/2016221377736/4">http://www.kouvolansanomat.fi/Online/2016/10/14/Videotodiste%3A%20Elim%C3%A4en%20kirkosta%20irrotetut%20urkupillit%20soivat%20yh%C3%A4/2016221377736/4</a></p></td>
	</tr>
	<tr>
		<th valign="top"><label>Vastaanottajan osoite *</label></th>
		<td><input type="text" name="remail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Nimesi *</label></th>
		<td><input type="text" name="sname" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Sähköpostisi *</label></th>
		<td><input type="text" name="semail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Viestisi</label></th>
		<td><textarea name="comment" class="text textarea" rows="3" cols="40"></textarea></td>
	</tr>
	<tr>
		<th></th>
		<td><input type="submit" id="socialBox_submit" value="Lähetä" /></td>
	</tr>
	</table>
	<p class="pienempi">(*) Pakolliset kentät</p>
	<input type="hidden" name="newscontent" value="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" />
	<input type="hidden" name="newstitle" value="Kouvolan Sanomat:  Videotodiste: Elimäen kirkosta irrotetut urkupillit soivat yhä" />
	<input type="hidden" name="imageurl" value="" />
	<input type="hidden" name="csum" value="f1a18a9466304c53be3899df2ddfef36d11f039c" />
	</form>
</div>
</div>

<div class="clear"></div>
</div>
</div><div class="banner_content" id="zone_12950"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12950;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><a name="kommentti"></a><div class="commentsWrapper"><div class="xcContainer"><a id="xcCommentAnchor" name="kommentoi"></a><h2 class="xcWriteComment">Kirjoita kommentti</h2><div class="xcForm"><form id="xcForm" class="xcForm" method="post" data-ajax="false" action="/Online/2016/10/14/Videotodiste%3A%20Elim%C3%A4en%20kirkosta%20irrotetut%20urkupillit%20soivat%20yh%C3%A4/2016221377736/4#kommentoi"><input type="hidden" name="originalRequestUrl" value="/Online/2016/10/14/Videotodiste%3A%20Elim%C3%A4en%20kirkosta%20irrotetut%20urkupillit%20soivat%20yh%C3%A4/2016221377736/4#kommentoi" /><input type="hidden" name="forumId" value="4" />
<div class="xcFormRow"><label for="comment_text"><span id="comment_text_title">Viesti:<br /></span></label><input type="button" value="Lihavoi" name="makeBold"/><input type="button" value="Kursivoi" name="makeItalic"/><input type="button" value="Linkitä" name="makeLink"/><input type="button" value="Lainaa" name="addQuote"/><textarea class="xcInputText" name="comment_text" id="comment_text"><p><br></p></textarea></div>
<div class="xcFormRow"><label for="comment_creatorName"><span id="comment_creatorName_title">Nimi:<br /></span></label><input class="xcInputName" type="text" name="comment_creatorName" id="comment_creatorName" value="" /></div>
<div class="xcFormRow"><label for="comment_botCheck"><span id="comment_botCheck_title">Bottivarmistus: paljonko on 4 + 2?&nbsp;</span></label><input class="xcInputBotCheck" type="text" min="0" max="20" name="comment_botCheck" id="comment_botCheck" value="" /></div><input type="hidden" name="comment_botCheck_val" value="4.2" /><input type="submit" value="Lähetä viesti" /><label><input type="checkbox" name="comment_preview" id="comment_preview" value="1"> Esikatsele</label></form></div></div><a class="commentsRules" target="_blank" href="http://www.kouvolansanomat.fi/OSALLISTU/Keskustelun%20ohjeet/">Keskustelun ohjeet</a><br></div><script type="text/javascript">
//<![CDATA[
var responseUrl = "/comment.php";
//]]>
</script><h1 class='h_uutiset'>Tuoreimmat uutiset</h1><div class=" uutislistaus bottomspacer"><ul class="news-list"><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Videotodiste%3A%20Elim%C3%A4en%20kirkosta%20irrotetut%20urkupillit%20soivat%20yh%C3%A4/2016221377736/4">Videotodiste: Elimäen kirkosta irrotetut urkupillit soivat yhä</a></div><span class="nl-info"> <span class="date">18:00</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Luonnollisesti-n%C3%A4yttelyn%20avajaiset%20ovat%20lauantaina%20Galleria%20Padossa/2016221377275/4">Luonnollisesti-näyttelyn avajaiset ovat lauantaina Galleria Padossa</a></div><span class="nl-info"> <span class="date">17:03</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Rallisprintin%20kausi%20huipentuu%20lauantaina%20Anjalassa%20%E2%80%94%20Koirikivi%20ja%20Anttila%20alueen%20kuskeista%20mitalijahdissa/2016221365897/4">Rallisprintin kausi huipentuu lauantaina Anjalassa — Koirikivi ja Anttila alueen kuskeista mitalijahdissa</a></div><span class="nl-info"> <span class="date">16:53</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Kouvola%20ottaa%20aikalis%C3%A4n%20%E2%80%94%20yhteisyrityksen%20kilpailutus%20venyy/2016221379276/4">Kouvola ottaa aikalisän — yhteisyrityksen kilpailutus venyy</a></div><span class="nl-info"> <span class="date">15:50</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Kouvolaankin%20kaavailtu%20kasino%20avataan%20Tampereen%20keskustaan%20nousevaan%20puolen%20miljardin%20monitoimiareenaan/2016521377092/4">Kouvolaankin kaavailtu kasino avataan Tampereen keskustaan nousevaan puolen miljardin monitoimiareenaan</a></div><span class="nl-info"> <span class="date">13:34</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Kolumni%3A%20Haluatko%20sote-miljon%C3%A4%C3%A4riksi/2016221372056/4">Kolumni: Haluatko sote-miljonääriksi?</a></div><span class="nl-info"> <span class="date">13:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Kurusta%20keskiviikkona%20kadonnut%2014-vuotias%20tytt%C3%B6%20l%C3%B6ytyi%20yksityisasunnosta%20Parikkalasta/2016521377088/4">Kurusta keskiviikkona kadonnut 14-vuotias tyttö löytyi yksityisasunnosta Parikkalasta</a></div><span class="nl-info"> <span class="date">12:44</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/L%C3%A4tk%C3%A4ss%C3%A4-tapahtuma%20jatkuu%20%E2%80%94%20Jo%20parisataa%20on%20kuvauttanut%20itsens%C3%A4%20KooKoon%20kanssa/2016221376632/4">Lätkässä-tapahtuma jatkuu — Jo parisataa on kuvauttanut itsensä KooKoon kanssa</a></div><span class="nl-info"> <span class="date">10:39</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/KooKoon%20Juutilainen%3A%20Vaikka%20pisteit%C3%A4%20ei%20ole%20tullut%2C%20emme%20saa%20lannistua/2016221374552/4">KooKoon Juutilainen: Vaikka pisteitä ei ole tullut, emme saa lannistua</a></div><span class="nl-info"> <span class="date">9:29</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Katkokset%20televisiol%C3%A4hetyksiss%C3%A4%20johtuvat%20radiokelist%C3%A4/2016521375465/4">Katkokset televisiolähetyksissä johtuvat radiokelistä</a></div><span class="nl-info"> <span class="date">9:06</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Linja-auto%20rikkoontui%20valtatie%2015%3All%C3%A4%20Kouvolassa%2C%20haittasi%20liikennett%C3%A4%20yli%203%2C5%20tuntia/2016221376152/4">Linja-auto rikkoontui valtatie 15:llä Kouvolassa, haittasi liikennettä yli 3,5 tuntia</a></div><span class="nl-info"> <span class="date">8:03</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Anniina%20Saanila%20tekee%20kolmea%20ty%C3%B6t%C3%A4%20el%C3%A4%C3%A4kseen/2016221373299/4">Anniina Saanila tekee kolmea työtä elääkseen</a></div><span class="nl-info"> <span class="date">6:36</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Ksaolta%20vaadittu%20s%C3%A4%C3%A4st%C3%B6%20voi%20pienenty%C3%A4%20%E2%80%94%20Kouvola%20hy%C3%B6tyy%20valtionosuusmuutoksessa/2016221374689/4">Ksaolta vaadittu säästö voi pienentyä — Kouvola hyötyy valtionosuusmuutoksessa</a></div><span class="nl-info"> <span class="date">5:32</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Ramin%20Konditorian%20Itsen%C3%A4inen%20mustikka%20p%C3%A4%C3%A4si%20Suomi%20100%20-leivoskilpailun%20finaaliin/2016221375459/4">Ramin Konditorian Itsenäinen mustikka pääsi Suomi 100 -leivoskilpailun finaaliin</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;21:13</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Juniori%20peittosi%20pisteell%C3%A4%20seniorin%20kiekkovisassa%E2%80%89%E2%80%94%20Testaa%20omat%20kiekkotietosi/2016221375182/4">Juniori peittosi pisteellä seniorin kiekkovisassa — Testaa omat kiekkotietosi</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;20:30</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Kouvolan%20Taikahuilu%20soi%20kunnianosoituksena%20Marja%20Toppinen-Schumacherin%20ty%C3%B6lle/2016221373957/4">Kouvolan Taikahuilu soi kunnianosoituksena Marja Toppinen-Schumacherin työlle</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;19:05</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Kotkan%20terveysjohtajan%20virka%20kiinnostaa%20kouvolalaisia/2016521373904/4">Kotkan terveysjohtajan virka kiinnostaa kouvolalaisia</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;17:59</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Arboretum%20Mustilalle%20viheralan%20tunnustus/2016221374502/4">Arboretum Mustilalle viheralan tunnustus</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;17:31</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/KooKoon%20Juutilainen%3A%20Ei%20ole%20ollut%20mit%C3%A4%C3%A4n%20syit%C3%A4%20l%C3%A4hte%C3%A4%20KooKoosta%20%E2%80%94%20katso%20video/2016221374510/4">KooKoon Juutilainen: Ei ole ollut mitään syitä lähteä KooKoosta — katso video</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;17:00</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Saattokellojen%20soitto%20jakaa%20seurakuntia%20%E2%80%94%20Kouvolan%20keskuskirkolla%20oma%20soittoaika/2016221374551/4">Saattokellojen soitto jakaa seurakuntia — Kouvolan keskuskirkolla oma soittoaika</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;16:45</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Raiskauksesta%20vajaan%20kahden%20vuoden%20ehdollinen%20tuomio/2016221372107/4">Raiskauksesta vajaan kahden vuoden ehdollinen tuomio</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;16:33</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Tokmanni%20avaa%20Veturissa%2C%20palkkaa%20kymmenkunta%20uutta%20ty%C3%B6ntekij%C3%A4%C3%A4/2016221374406/4">Tokmanni avaa Veturissa, palkkaa kymmenkunta uutta työntekijää</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;16:29</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Madsenin%20kova%20vire%20Tshekin%20p%C3%A4%C3%A4sarjassa%20jatkuu/2016221374266/4">Madsenin kova vire Tshekin pääsarjassa jatkuu</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;15:51</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Hirvel%C3%A4n%20koulussa%20haluttiin%20vastauksia%20yhdenvertaisuuden%20toteutumiseen%20%E2%80%94%20hupparikansan%20viikko%20huipentuu%20perjantaina/2016221373577/4">Hirvelän koulussa haluttiin vastauksia yhdenvertaisuuden toteutumiseen — hupparikansan viikko huipentuu perjantaina</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;15:36</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Mirja%20Turunen%20SS-miehist%C3%A4%3A%20%22Ei%20heit%C3%A4%20pumpulissakaan%20voinut%20pit%C3%A4%C3%A4%22/20161441/4">Mirja Turunen SS-miehistä: "Ei heitä pumpulissakaan voinut pitää"</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;14:47</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Veturissa%20ollaan%20t%C3%A4n%C3%A4%C3%A4n%20ihan%20l%C3%A4tk%C3%A4ss%C3%A4%20Kouvolan%20Sanomien%20ja%20KooKoon%20kanssa/2016221373292/4">Veturissa ollaan tänään ihan lätkässä Kouvolan Sanomien ja KooKoon kanssa</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;13:59</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Kymenlaakson%20S%C3%A4hk%C3%B6%20mukaan%20energiatehokkuussopimukseen%20/2016521372762/4">Kymenlaakson Sähkö mukaan energiatehokkuussopimukseen </a></div><span class="nl-info"> <span class="date">13.10.&nbsp;13:55</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Kouvolalainen%20SS-mies%20taisteli%20Suomen%20puolesta%20Saksan%20univormussa/2016221369852/4">Kouvolalainen SS-mies taisteli Suomen puolesta Saksan univormussa</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;13:30</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Kolumnit/2016/10/13/Kolumni%3A%20Lapsen%20asialla/2016221357788/68">Kolumni: Lapsen asialla</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;13:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Norjalaishiiht%C3%A4j%C3%A4%20Therese%20Johaug%20k%C3%A4rysi%20dopingista%20%E2%80%94%20kielletyn%20aineen%20v%C3%A4itet%C3%A4%C3%A4n%20tulleen%20huulirasvasta/2016521372759/4">Norjalaishiihtäjä Therese Johaug kärysi dopingista — kielletyn aineen väitetään tulleen huulirasvasta</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;12:54</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Esitys%3A%20Ksaossa%20loppuu%20viiden%20tutkinnon%20opetus/2016221372994/4">Esitys: Ksaossa loppuu viiden tutkinnon opetus</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;12:45</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Rahaton%2014-vuotias%20kateissa%20jossain%20p%C3%A4in%20Suomea/20161443/4">Rahaton 14-vuotias kateissa jossain päin Suomea</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;10:10</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Akava%20ja%20opiskelijat%20vaativat%20avoimuutta%20korkeakoulujen%20yhdist%C3%A4miseen/2016521372120/4">Akava ja opiskelijat vaativat avoimuutta korkeakoulujen yhdistämiseen</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;9:54</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Night%20and%20Day%20-konsertti%20Kouvola-talolla%20peruttiin/20161440/4">Night and Day -konsertti Kouvola-talolla peruttiin</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;8:24</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Nuorkauppakamarin%20hanke%20vei%20opiskelijoita%20tutustumaan%20pomojen%20arkeen/20161439/4">Nuorkauppakamarin hanke vei opiskelijoita tutustumaan pomojen arkeen</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;7:53</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Kouvola%20py%C3%B6rsi%20p%C3%A4%C3%A4t%C3%B6ksens%C3%A4%20%E2%80%94%20valtuutettu%20alkoi%20penkoa%20vuokrasopimuksia/2016221369068/4">Kouvola pyörsi päätöksensä — valtuutettu alkoi penkoa vuokrasopimuksia</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;6:30</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Selvitys%20Kouvolasta%3A%20Yhdeks%C3%A4n%20hoitajaa%20kymmenest%C3%A4%20kokee%20ty%C3%B6ss%C3%A4%C3%A4n%20riitt%C3%A4m%C3%A4tt%C3%B6myytt%C3%A4/2016221371332/4">Selvitys Kouvolasta: Yhdeksän hoitajaa kymmenestä kokee työssään riittämättömyyttä</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;5:24</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Kasvisruokaa%20lapsille%20%E2%80%94%20N%C3%A4in%20teet%20helpon%20aamupalan%20ja%20l%C3%A4mpim%C3%A4n%20ruuan/2016221343494/4">Kasvisruokaa lapsille? — Näin teet helpon aamupalan ja lämpimän ruuan</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;4:00</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/34%20pistett%C3%A4%20upottanut%20Kouvojen%20Pledger%3A%20Pelk%C3%A4st%C3%A4%C3%A4n%20joukkueen%20esitys%20ratkaisee/2016221370474/4">34 pistettä upottanut Kouvojen Pledger: Pelkästään joukkueen esitys ratkaisee</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;22:10</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Jukka%20Rasimus%20aloittaa%20KPL%3An%20toiminnanjohtajana%20marraskuun%20alussa/2016221369081/4">Jukka Rasimus aloittaa KPL:n toiminnanjohtajana marraskuun alussa</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;21:56</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Tapani%20Sihvola%20viihtyy%20Ik%C3%A4%C3%A4ntyneitten%20kerhossa%20%E2%80%94%20kunhan%20siell%C3%A4%20ei%20tanhuta%20/2016221366182/4">Tapani Sihvola viihtyy Ikääntyneitten kerhossa — kunhan siellä ei tanhuta </a></div><span class="nl-info"> <span class="date">12.10.&nbsp;20:55</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Kataja%20nuiji%20Kouvot%2020%20pisteell%C3%A4/2016221370473/4">Kataja nuiji Kouvot 20 pisteellä</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;20:36</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Osa-aikael%C3%A4kett%C3%A4%20voi%20hakea%20en%C3%A4%C3%A4%20loppuvuoden%20ajan%2C%20ensi%20vuonna%20sen%20korvaa%20osittainen%20varhennettu%20vanhuusel%C3%A4ke/2016521370308/4">Osa-aikaeläkettä voi hakea enää loppuvuoden ajan, ensi vuonna sen korvaa osittainen varhennettu vanhuuseläke</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;20:16</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/KooKoon%20alakerta%20koki%20kovia%20%E2%80%94%E2%80%89O%E2%80%99Connor%20ja%20Vainio%20sairastuvalle/2016221371031/4">KooKoon alakerta koki kovia — O’Connor ja Vainio sairastuvalle</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;20:05</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/%E2%80%9DSe%20oli%20rapsakka%20retkikunta%E2%80%9D%20%E2%80%94%20Peer%20G%C3%BCnt%20l%C3%A4htee%20%2040-vuotisjuhlakiertueelle%20/2016221366080/4">”Se oli rapsakka retkikunta” — Peer Günt lähtee  40-vuotisjuhlakiertueelle </a></div><span class="nl-info"> <span class="date">12.10.&nbsp;19:25</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Junan%20jarrut%20kuumenivat%20%E2%80%94%20matkustajat%20ulos%20Kouvolassa/2016221370766/4">Junan jarrut kuumenivat — matkustajat ulos Kouvolassa</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;18:40</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Yhdenvertaisuus%20ei%20l%C3%A4hesk%C3%A4%C3%A4n%20aina%20toteudu%20%E2%80%94%20katso%20t%C3%A4%C3%A4lt%C3%A4%20Aleksin%20ja%20Mirjan%20tarinat/2016221370185/4">Yhdenvertaisuus ei läheskään aina toteudu — katso täältä Aleksin ja Mirjan tarinat</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;18:31</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Xamk%20aloittaa%20uudet%20yt-neuvottelut%20viime%20viikolla%20alkaneiden%20lis%C3%A4ksi/2016521370303/4">Xamk aloittaa uudet yt-neuvottelut viime viikolla alkaneiden lisäksi</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;17:39</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Kaksi%20uutta%20junavuoroa%20p%C3%A4iv%C3%A4ss%C3%A4%20Kouvolan%20ja%20Kuopion%20v%C3%A4lille/2016221369342/4">Kaksi uutta junavuoroa päivässä Kouvolan ja Kuopion välille</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;16:07</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/20%20kilometri%C3%A4%20pitk%C3%A4%20hakkuuty%C3%B6maa%20%E2%80%94%20puustoa%20poistetaan%20Savon%20radan%20varrelta/2016221370056/4">20 kilometriä pitkä hakkuutyömaa — puustoa poistetaan Savon radan varrelta</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;15:54</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Sotaveteraaniliitolta%20huomionosoituksia%20Kymenlaaksoon/2016221368737/4">Sotaveteraaniliitolta huomionosoituksia Kymenlaaksoon</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;15:00</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Valtori%20tehostaa%20toimintaansa%20ja%20aloittaa%20yt-neuvottelut/2016221369373/4">Valtori tehostaa toimintaansa ja aloittaa yt-neuvottelut</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;14:32</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Pienel%C3%A4inhautausmaan%20siirto%20Mielakkaan%20varmistui/2016221369187/4">Pieneläinhautausmaan siirto Mielakkaan varmistui</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;13:52</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Sy%C3%B6p%C3%A4%3A%20Harri%20Marstio%20lopetti%20keikkailun/2016221369220/4">Syöpä: Harri Marstio lopetti keikkailun</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;13:50</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Kolumnit/2016/10/12/Kolumni%3A%20Sikamainen%20juttu/2016221365351/68">Kolumni: Sikamainen juttu</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;13:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Yhteis%C3%B6projektina%20kuvattu%20musiikkivideo%20julki%20%E2%80%94%20Harri%20Marstio%20esitt%C3%A4%C3%A4%20vanhan%20hittins%C3%A4%20Taideruukissa/20161436/4">Yhteisöprojektina kuvattu musiikkivideo julki — Harri Marstio esittää vanhan hittinsä Taideruukissa</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;12:34</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Y%C3%B6pakkaset%20tuovat%20mukanaan%20liukkauden%20%E2%80%94%20Liikenneturva%20muistuttaa%20turvav%C3%A4list%C3%A4%20ja%20tilannenopeudesta/2016521368098/4">Yöpakkaset tuovat mukanaan liukkauden — Liikenneturva muistuttaa turvavälistä ja tilannenopeudesta</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;11:27</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/KooKoon%20pelaajia%20haastatellaan%20Veturissa%20%E2%80%94%20L%C3%A4tk%C3%A4ss%C3%A4-tapahtumassa%20on%20paljon%20kiekkoaiheista%20ohjelmaa/2016221365129/4">KooKoon pelaajia haastatellaan Veturissa — Lätkässä-tapahtumassa on paljon kiekkoaiheista ohjelmaa</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;10:01</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Ep%C3%A4varmuus%20saa%20kirurgit%20l%C3%A4htem%C3%A4%C3%A4n%20Poksista/20161435/4">Epävarmuus saa kirurgit lähtemään Poksista</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;9:16</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Kuusankosken%20taideseuralla%20kolmen%20p%C3%A4iv%C3%A4n%20pop%20up%20-tapahtuma%20kauppakeskuksessa/2016221367691/4">Kuusankosken taideseuralla kolmen päivän pop up -tapahtuma kauppakeskuksessa</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;8:17</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Kuukauden%20kest%C3%A4v%C3%A4%20louhinta%20ja%20pauke%20UPM%20Kymill%C3%A4%20alkaa%20t%C3%A4n%C3%A4%C3%A4n/2016221365220/4">Kuukauden kestävä louhinta ja pauke UPM Kymillä alkaa tänään</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;7:02</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Kouvolassa%20k%C3%A4y%20kirurgikato%20%E2%80%94%20loppuvuonna%20l%C3%A4htee%20yli%20puolet%20kirurgian%20erikoisl%C3%A4%C3%A4k%C3%A4reist%C3%A4/2016221366130/4">Kouvolassa käy kirurgikato — loppuvuonna lähtee yli puolet kirurgian erikoislääkäreistä</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;5:59</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Rakeita%20satoi%20viime%20kes%C3%A4n%C3%A4%20yhteens%C3%A4%2054%20p%C3%A4iv%C3%A4n%C3%A4%20%E2%80%94%20raehavaintoja%20tehtiin%20selv%C3%A4sti%20enemm%C3%A4n%20kuin%20edellisen%C3%A4%20kes%C3%A4n%C3%A4/2016521367007/4">Rakeita satoi viime kesänä yhteensä 54 päivänä — raehavaintoja tehtiin selvästi enemmän kuin edellisenä kesänä</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;22:20</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Mona-Liisa%20Nousiainen%3A%20Toivon%2C%20ett%C3%A4%20perinteinen%20ei%20katoa%20kokonaan/2016221366266/4">Mona-Liisa Nousiainen: Toivon, että perinteinen ei katoa kokonaan</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;21:24</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/%E2%80%9DK%C3%B6yh%C3%A4n%20el%C3%A4m%C3%A4%20on%20ankaraa%2C%20mutta%20helppoa%20ei%20ole%20rikkaillakaan%E2%80%9D%20%E2%80%94%2060-vuotias%20Kuusankosken%20teatteri%20juhlii%20viikonloppuna%20Arto%20Salmisen%20Varastolla/2016221365988/4">”Köyhän elämä on ankaraa, mutta helppoa ei ole rikkaillakaan” — 60-vuotias Kuusankosken teatteri juhlii viikonloppuna Arto Salmisen Varastolla</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;20:41</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Myllykosken%20Seuratalo%20Oy%3An%20osakkeet%20myynniss%C3%A4%20loppuvuoden%20ajan%20/2016521366286/4">Myllykosken Seuratalo Oy:n osakkeet myynnissä loppuvuoden ajan </a></div><span class="nl-info"> <span class="date">11.10.&nbsp;19:34</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Huom%21%20Huoneistomarkkinointi%20toi%20uusia%20tuulia%20Kouvolan%20kiinteist%C3%B6v%C3%A4litykseen/2016221365394/4">Huom! Huoneistomarkkinointi toi uusia tuulia Kouvolan kiinteistövälitykseen</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;18:40</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Pienist%C3%A4%20asunnoista%20kova%20kysynt%C3%A4/2016221365561/4">Pienistä asunnoista kova kysyntä</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;17:28</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Junioritiistai%3A%20Monipuolinen%20paini%20soveltuu%20hyvin%20tyt%C3%B6ille/20161434/4">Junioritiistai: Monipuolinen paini soveltuu hyvin tytöille</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;15:30</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Kouvolassa%20suhisee%E2%80%89%E2%80%94%E2%80%89Senioreiden%20suhinat%20jatkuvat%20viiteen%20asti/2016221365193/4">Kouvolassa suhisee — Senioreiden suhinat jatkuvat viiteen asti</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;14:32</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Toimittajan%20onnistunut%20hirvenkaato%20tallentui%20videolle/20161431/4">Toimittajan onnistunut hirvenkaato tallentui videolle</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;13:53</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Kolumnit/2016/10/11/Kolumni%3A%20Puoliautomaattinen%20toimittaja/2016221355973/68">Kolumni: Puoliautomaattinen toimittaja</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;13:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Puolet%20py%C3%B6r%C3%A4ilij%C3%B6ist%C3%A4%20ajaa%20pime%C3%A4ll%C3%A4%20ilman%20valoja/2016221363712/4">Puolet pyöräilijöistä ajaa pimeällä ilman valoja</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;12:01</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/T%C3%A4n%C3%A4%C3%A4n%20vietet%C3%A4%C3%A4n%20Maailman%20lihavuusp%C3%A4iv%C3%A4%C3%A4%20-%20t%C3%A4ss%C3%A4%20viisi%20vinkki%C3%A4%20lapsen%20ylipainon%20hallintaan/2016521363703/4">Tänään vietetään Maailman lihavuuspäivää - tässä viisi vinkkiä lapsen ylipainon hallintaan</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;11:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Tytt%C3%B6jen%20p%C3%A4iv%C3%A4%20ajaa%20tasa-arvoa%20maailmaan%20%E2%80%94%20hyv%C3%A4ntekev%C3%A4isyystilaisuus%20Kouvolassa/20161426/4">Tyttöjen päivä ajaa tasa-arvoa maailmaan — hyväntekeväisyystilaisuus Kouvolassa</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;10:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Is%C3%A4%20palasi%20sodasta%20vieraana/2016221363301/4">Isä palasi sodasta vieraana</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;9:42</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Kouvola%20pienensi%20henkil%C3%B6st%C3%B6menoja%20%E2%80%94%20kasvatti%20palvelujen%20ostoja/2016221362644/4">Kouvola pienensi henkilöstömenoja — kasvatti palvelujen ostoja</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;8:33</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/T%C3%A4n%C3%A4%C3%A4n%20suhisevat%20seniorit%20Kouvolassa/20161428/4">Tänään suhisevat seniorit Kouvolassa</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;8:10</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Kouvolaan%20uusi%20yhdistys%20keskustaa%20kehitt%C3%A4m%C3%A4%C3%A4n%20%E2%80%94%20%22Emme%20aio%20astua%20kenenk%C3%A4%C3%A4n%20tontille%22/2016221361351/4">Kouvolaan uusi yhdistys keskustaa kehittämään — "Emme aio astua kenenkään tontille"</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;7:36</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Osa%20Vaasan%20Oy%3An%20investointimiljoonista%20lienee%20tulossa%20Kuusankoskelle/2016221358998/4">Osa Vaasan Oy:n investointimiljoonista lienee tulossa Kuusankoskelle</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;6:34</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Kouvolan%20konserniyhti%C3%B6iss%C3%A4%20vakaa%20tilanne%20%E2%80%94%20my%C3%B6s%20Kouvolan%20Veden%20tilanne%20paranemassa/2016221361537/4">Kouvolan konserniyhtiöissä vakaa tilanne — myös Kouvolan Veden tilanne paranemassa</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;5:49</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Hannu%20Sepp%C3%A4nen%20esitt%C3%A4%C3%A4%20Myllykoskella%20lauluja%2C%20joita%20ei%20muualla%20ehk%C3%A4%20ymm%C3%A4rret%C3%A4/2016221357644/4">Hannu Seppänen esittää Myllykoskella lauluja, joita ei muualla ehkä ymmärretä</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;21:31</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/J%C3%A4tt%C3%B6maa-festivaali%20j%C3%A4%C3%A4%20m%C3%A4%C3%A4r%C3%A4%C3%A4m%C3%A4tt%C3%B6m%C3%A4n%20pituiselle%20tauolle/2016221361688/4">Jättömaa-festivaali jää määräämättömän pituiselle tauolle</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;20:35</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Jaalassa%20traktorin%20kanssa%20kolaroineen%20henkil%C3%B6auton%20kuljettajaa%20ep%C3%A4ill%C3%A4%C3%A4n%20t%C3%B6rke%C3%A4st%C3%A4%20rattijuopumuksesta/2016221362307/4">Jaalassa traktorin kanssa kolaroineen henkilöauton kuljettajaa epäillään törkeästä rattijuopumuksesta</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;19:54</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Kuusankoskella%20melua%20sellutehtaan%20louhinta-%20ja%20r%C3%A4j%C3%A4ytyst%C3%B6ist%C3%A4/2016221362215/4">Kuusankoskella melua sellutehtaan louhinta- ja räjäytystöistä</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;19:44</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Kuulovammaisten%20ja%20erityisryhmien%20h%C3%A4t%C3%A4tekstiviesteiss%C3%A4%20h%C3%A4iri%C3%B6it%C3%A4%2C%20h%C3%A4t%C3%A4numero%20112%20toimii%20normaalisti/2016521362126/4">Kuulovammaisten ja erityisryhmien hätätekstiviesteissä häiriöitä, hätänumero 112 toimii normaalisti</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;19:01</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Sodassa%20j%C3%A4rkkyneen%20miehen%20poika%20kertoo%20tarinansa%20dokumenttielokuvassa%20%E2%80%94%20Sodan%20murtamat%20esitet%C3%A4%C3%A4n%20tiistaina%20Studio%20123%3Assa/2016221361704/4">Sodassa järkkyneen miehen poika kertoo tarinansa dokumenttielokuvassa — Sodan murtamat esitetään tiistaina Studio 123:ssa</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;19:01</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Temosen%20Apulanta-elokuva%20poistuu%20Finnkinon%20elokuvateattereista%2C%20Kouvolassa%20esitykset%20jatkuvat%20normaalisti/2016221361844/4">Temosen Apulanta-elokuva poistuu Finnkinon elokuvateattereista, Kouvolassa esitykset jatkuvat normaalisti</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;18:35</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Traktori%20ja%20henkil%C3%B6auto%20t%C3%B6rm%C3%A4siv%C3%A4t%20Aurantolantiell%C3%A4%20Jaalassa/2016221361800/4">Traktori ja henkilöauto törmäsivät Aurantolantiellä Jaalassa</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;17:01</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Kommentti%3A%20Hupparikansa%20kannattaa/2016221361362/4">Kommentti: Hupparikansa kannattaa</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;16:30</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Steinerkoulun%20lapset%20harmissaan%20ilkivallasta%20%20%E2%80%94%20piharakennusta%20ja%20kukkaistutuksia%20vahingoitettu%20viikonloppuna/2016221359541/4">Steinerkoulun lapset harmissaan ilkivallasta  — piharakennusta ja kukkaistutuksia vahingoitettu viikonloppuna</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;16:26</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Mies%20vei%20Kouvolassa%20tietokonelaukun%20keskell%C3%A4%20kirkasta%20p%C3%A4iv%C3%A4%C3%A4%20%E2%80%94%20laukun%20omistaja%20poistui%20vain%20pieneksi%20hetkeksi/2016221358213/4">Mies vei Kouvolassa tietokonelaukun keskellä kirkasta päivää — laukun omistaja poistui vain pieneksi hetkeksi</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;15:12</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Vaasan%20Oy%3An%20yt-neuvottelut%20alkavat%20my%C3%B6s%20Kuusankoskella%20%E2%80%94%20Leipomon%20jatko%20ei%20ole%20kuitenkaan%20uhattuna/2016221356295/4">Vaasan Oy:n yt-neuvottelut alkavat myös Kuusankoskella — Leipomon jatko ei ole kuitenkaan uhattuna</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;14:30</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Ministeri%20on%20hupparikansan%20puolella/2016221356152/4">Ministeri on hupparikansan puolella</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;14:25</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Suomalaisvanhemmilla%20tiukat%20rajoitukset%20lasten%20ruutuajalle%20%E2%80%94%20ruudun%20%C3%A4%C3%A4ress%C3%A4%20kuluu%20silti%20ainakin%20pari%20tuntia%20p%C3%A4iv%C3%A4ss%C3%A4/2016221354933/4">Suomalaisvanhemmilla tiukat rajoitukset lasten ruutuajalle — ruudun ääressä kuluu silti ainakin pari tuntia päivässä</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;14:04</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Kolumnit/2016/10/10/Kolumni%3A%20Ollaan%20ihmisiksi/2016221353317/68">Kolumni: Ollaan ihmisiksi</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;13:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Taloustieteen%20Nobel-palkinto%20suomalaiselle%20Bengt%20Holmstr%C3%B6mille/2016521355391/4">Taloustieteen Nobel-palkinto suomalaiselle Bengt Holmströmille</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;13:10</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Keskussairaalaan%20ei%20saa%20en%C3%A4%C3%A4%20vied%C3%A4%20kukkia/2016221355296/4">Keskussairaalaan ei saa enää viedä kukkia</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;12:36</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Turhat%20pihas%C3%A4%C3%A4nn%C3%B6t%20romukoppaan%20%E2%80%94%20Ekholmintien%20p%C3%A4iv%C3%A4koti%20sai%20tunnustusta%20lasten%20liikuttamisesta/2016221355236/4">Turhat pihasäännöt romukoppaan — Ekholmintien päiväkoti sai tunnustusta lasten liikuttamisesta</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;12:01</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Miksi%20sinkulla%20kannattaa%20olla%20mielikuvituspoikayst%C3%A4v%C3%A4%20Henriikka%20R%C3%B6nkk%C3%B6nen%20vastaa%20kirjaston%20kirjailijaillassa/20161423/4">Miksi sinkulla kannattaa olla mielikuvituspoikaystävä? Henriikka Rönkkönen vastaa kirjaston kirjailijaillassa</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;11:01</span></span></ul></div>
<iframe src='http://ko.snstatic.fi/kosa-is-468/' frameborder='0' border='0' scrolling='no' vspace='0' hspace='0' style='width:470px; height:400px;'></iframe>
<!--JavaScript Tag // Tag for network 969.1: Sanoma Ad Network // Website: Kouvolansanomat.fi // Page: Etusivu // Placement: kouvolansanomat_etusivu_box1_468x400 (2178255) // created at: Sep 15, 2009 12:37:54 PM-->
<div style="text-align: center; margin: 16px 0px;"><script language="javascript"><!--
if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|969.1|2179776|0|170|ADTECH;cookie=info;alias=kouvolansanomat_etusivu_box1_468x400;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|969.1|2179776|0|170|ADTECH;loc=300;alias=kouvolansanomat_etusivu_box1_468x400;key=key1+key2+key3+key4;grp=526558;cookie=info;" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|969.1|2179776|0|170|ADTECH;loc=300;alias=kouvolansanomat_etusivu_box1_468x400;key=key1+key2+key3+key4;grp=526558;cookie=info;" border="0"></a></noscript></div>
<!-- End of JavaScript Tag --></div>
<!-- side --><div id="c2">
<div id="2palsta1"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12952;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Viikon luetuimmat</h3>
<div class="otabs" id="luetuimmat_4236">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_4236' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_4236'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_4236' class='news-list'>
		<li class="news-list"><a href="/Online/2016/10/09/Yksityinen%20yritys%20etsi%20kouvolalaisille%20t%C3%B6it%C3%A4%20%E2%80%94%E2%80%89yht%C3%A4%C3%A4n%20ty%C3%B6sopimusta%20ei%20allekirjoitettu/2016221351931/4">Yksityinen yritys etsi kouvolalaisille töitä — yhtään työsopimusta ei allekirjoitettu</a> <span class="date">9.10.&nbsp;6:40</span><li class="news-list"><a href="/Online/2016/10/12/Kouvolassa%20k%C3%A4y%20kirurgikato%20%E2%80%94%20loppuvuonna%20l%C3%A4htee%20yli%20puolet%20kirurgian%20erikoisl%C3%A4%C3%A4k%C3%A4reist%C3%A4/2016221366130/4">Kouvolassa käy kirurgikato — loppuvuonna lähtee yli puolet kirurgian erikoislääkäreistä</a> <span class="date">12.10.&nbsp;5:59</span><li class="news-list"><a href="/Online/2016/10/11/Toimittajan%20onnistunut%20hirvenkaato%20tallentui%20videolle/20161431/4">Toimittajan onnistunut hirvenkaato tallentui videolle</a> <span class="date">11.10.&nbsp;13:53</span><li class="news-list"><a href="/Online/2016/10/10/Tilhien%20mystinen%20joukkokuolema%20Niskalassa/20161424/4">Tilhien mystinen joukkokuolema Niskalassa</a> <span class="date">10.10.&nbsp;9:49</span><li class="news-list"><a href="/Online/2016/10/08/Uutisen%20takaa%3A%20Kotka%20ja%20Kouvola%20tappelevat%20toisensa%20hengilt%C3%A4/2016221349987/4">Uutisen takaa: Kotka ja Kouvola tappelevat toisensa hengiltä</a> <span class="date">8.10.&nbsp;6:35</span><li class="news-list"><a href="/Online/2016/10/13/Tokmanni%20avaa%20Veturissa%2C%20palkkaa%20kymmenkunta%20uutta%20ty%C3%B6ntekij%C3%A4%C3%A4/2016221374406/4">Tokmanni avaa Veturissa, palkkaa kymmenkunta uutta työntekijää</a> <span class="date">13.10.&nbsp;16:29</span><li class="news-list"><a href="/Online/2016/10/10/Mies%20vei%20Kouvolassa%20tietokonelaukun%20keskell%C3%A4%20kirkasta%20p%C3%A4iv%C3%A4%C3%A4%20%E2%80%94%20laukun%20omistaja%20poistui%20vain%20pieneksi%20hetkeksi/2016221358213/4">Mies vei Kouvolassa tietokonelaukun keskellä kirkasta päivää — laukun omistaja poistui vain pieneksi hetkeksi</a> <span class="date">10.10.&nbsp;15:12</span><li class="news-list"><a href="/Online/2016/10/12/%E2%80%9DSe%20oli%20rapsakka%20retkikunta%E2%80%9D%20%E2%80%94%20Peer%20G%C3%BCnt%20l%C3%A4htee%20%2040-vuotisjuhlakiertueelle%20/2016221366080/4">”Se oli rapsakka retkikunta” — Peer Günt lähtee  40-vuotisjuhlakiertueelle </a> <span class="date">12.10.&nbsp;19:25</span><li class="news-list"><a href="/Online/2016/10/10/Leland%20Irving%20%20KooKoon%20maalille/2016221355058/4">Leland Irving  KooKoon maalille</a> <span class="date">10.10.&nbsp;10:28</span><li class="news-list"><a href="/Online/2016/10/13/Kouvolalainen%20SS-mies%20taisteli%20Suomen%20puolesta%20Saksan%20univormussa/2016221369852/4">Kouvolalainen SS-mies taisteli Suomen puolesta Saksan univormussa</a> <span class="date">13.10.&nbsp;13:30</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_4236" class="hide news-list">
<li class="news-list"><a href="/Online/2016/10/04/Karannut%20veturi%20murjoi%20mersun%20ja%20ty%C3%B6koneita%20menness%C3%A4%C3%A4n%20%E2%80%94%20yritt%C3%A4j%C3%A4lle%20satojen%20tuhansien%20tappiot/2016221334736/4">Karannut veturi murjoi mersun ja työkoneita mennessään — yrittäjälle satojen tuhansien tappiot</a> <span class="date">4.10.&nbsp;11:12</span><li class="news-list"><a href="/Online/2016/09/30/Liito-orava%20ihastui%20parvekkeeseen%20Lehtom%C3%A4ess%C3%A4%20%E2%80%94%20katso%20kuvat%20s%C3%B6p%C3%B6st%C3%A4%20vieraasta/2016221319476/4">Liito-orava ihastui parvekkeeseen Lehtomäessä — katso kuvat söpöstä vieraasta</a> <span class="date">30.9.&nbsp;7:57</span><li class="news-list"><a href="/Online/2016/09/23/Opettajat%20kannustavat%20tulemaan%20kouluun%20omalla%20lentokoneella/2016221299658/4">Opettajat kannustavat tulemaan kouluun omalla lentokoneella</a> <span class="date">23.9.&nbsp;18:30</span><li class="news-list"><a href="/Online/2016/09/24/Kouvolalaisperheen%20lapsista%20tehtiin%20suojeluilmoitus%20%C3%A4idin%20some-p%C3%A4ivitysten%20takia%3A%20%E2%80%9DYksi%20kuvista%20oli%20sellainen%2C%20jossa%20lapset%20olivat%20levitelleet%20jauhoja.%E2%80%9D/2016221299690/4">Kouvolalaisperheen lapsista tehtiin suojeluilmoitus äidin some-päivitysten takia: ”Yksi kuvista oli sellainen, jossa lapset olivat levitelleet jauhoja.”</a> <span class="date">24.9.&nbsp;6:50</span><li class="news-list"><a href="/Online/2016/09/27/%E2%80%9DKoska%20t%C3%A4llaista%20ei%20ole%20miss%C3%A4%C3%A4n%E2%80%9D%20%E2%80%94%20Kuusankoskella%20aloittaa%20elektronisen%20musiikin%20klubi/2016221310839/4">”Koska tällaista ei ole missään” — Kuusankoskella aloittaa elektronisen musiikin klubi</a> <span class="date">27.9.&nbsp;22:56</span><li class="news-list"><a href="/Online/2016/10/04/Poliisi%20toivoo%20vihjeit%C3%A4%20Kuusankosken%20Gigantissa%20tapahtuneesta%20varkaudesta%E2%80%89%E2%80%94%E2%80%89tunnistatko%20valvontakamerakuvan%20miehen%20ja%20naisen/2016221336510/4">Poliisi toivoo vihjeitä Kuusankosken Gigantissa tapahtuneesta varkaudesta — tunnistatko valvontakamerakuvan miehen ja naisen?</a> <span class="date">4.10.&nbsp;16:19</span><li class="news-list"><a href="/Online/2016/09/19/Muotiliike%20Halonen%20muuttaa%20Manskilta%20Veturiin/2016221283635/4">Muotiliike Halonen muuttaa Manskilta Veturiin</a> <span class="date">19.9.&nbsp;16:00</span><li class="news-list"><a href="/Online/2016/10/04/Veturi%20l%C3%A4hti%20liikkeelle%20ilman%20kuljettajaa%20ja%20rys%C3%A4hti%20l%C3%A4pi%20teollisuushallin%20sein%C3%A4st%C3%A4%20Kouvolan%20ratapihalla/2016221334290/4">Veturi lähti liikkeelle ilman kuljettajaa ja rysähti läpi teollisuushallin seinästä Kouvolan ratapihalla</a> <span class="date">4.10.&nbsp;9:16</span><li class="news-list"><a href="/Online/2016/09/27/Maanviljelij%C3%A4%20Sami%20Koho%20vaihtoi%20peltoty%C3%B6t%20rengasbisnekseen%20%E2%80%94%20edess%C3%A4%20ensimm%C3%A4isen%20ty%C3%B6ntekij%C3%A4n%20palkkaus/2016221308263/4">Maanviljelijä Sami Koho vaihtoi peltotyöt rengasbisnekseen — edessä ensimmäisen työntekijän palkkaus</a> <span class="date">27.9.&nbsp;6:57</span><li class="news-list"><a href="/Online/2016/10/09/Yksityinen%20yritys%20etsi%20kouvolalaisille%20t%C3%B6it%C3%A4%20%E2%80%94%E2%80%89yht%C3%A4%C3%A4n%20ty%C3%B6sopimusta%20ei%20allekirjoitettu/2016221351931/4">Yksityinen yritys etsi kouvolalaisille töitä — yhtään työsopimusta ei allekirjoitettu</a> <span class="date">9.10.&nbsp;6:40</span>
</ul>

</div>
</div>
 <h3 class='h_harmaa'>Videot</h3><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="news-title"><a href="/Online/2016/10/14/Videotodiste%3A%20Elim%C3%A4en%20kirkosta%20irrotetut%20urkupillit%20soivat%20yh%C3%A4/2016221377736/4">Videotodiste: Elimäen kirkosta irrotetut urkupillit soivat yhä</a></div><div class="nl-info"> <span class="date">18:00</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2016/10/13/KooKoon%20Juutilainen%3A%20Ei%20ole%20ollut%20mit%C3%A4%C3%A4n%20syit%C3%A4%20l%C3%A4hte%C3%A4%20KooKoosta%20%E2%80%94%20katso%20video/2016221374510/4">KooKoon Juutilainen: Ei ole ollut mitään syitä lähteä KooKoosta — katso video</a></div><div class="nl-info"> <span class="date">13.10.&nbsp;17:00</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2016/10/12/Yhteis%C3%B6projektina%20kuvattu%20musiikkivideo%20julki%20%E2%80%94%20Harri%20Marstio%20esitt%C3%A4%C3%A4%20vanhan%20hittins%C3%A4%20Taideruukissa/20161436/4">Yhteisöprojektina kuvattu musiikkivideo julki — Harri Marstio esittää vanhan hittinsä Taideruukissa</a></div><div class="nl-info"> <span class="date">12.10.&nbsp;12:34</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2016/10/11/Toimittajan%20onnistunut%20hirvenkaato%20tallentui%20videolle/20161431/4">Toimittajan onnistunut hirvenkaato tallentui videolle</a></div><div class="nl-info"> <span class="date">11.10.&nbsp;13:53</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2016/10/08/Hirvet%20k%C3%A4ytt%C3%A4ytyv%C3%A4t%20liikenteess%C3%A4%20arvaamattomasti%20%E2%80%94%20katso%20videolta%20miten/2016221339063/4">Hirvet käyttäytyvät liikenteessä arvaamattomasti — katso videolta miten</a></div><div class="nl-info"> <span class="date">8.10.&nbsp;8:20</span></div></div></div><div id="2palsta2"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13060;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><div class="some_component bottomspacer"><style> #somepage_instagram li { width: 50.00%; } </style>
                    <div id="somepage_instagram">
                        <a id="someinsta_header" target="_blank" href="https://instagram.com/kouvolansanomat"><img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/11252470_533714016791817_1043733408_a.jpg"><span style="font-size:20px;">kouvolansanomat</span><span> instagramissa<span></a>
                        <ul><li><a  target="_blank" href="https://www.instagram.com/p/BLit1Syjl4S/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14693888_1162018903889019_8611953158454771712_n.jpg?ig_cache_key=MTM2MDg1MTYxMTgyMDEyMTYxOA%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BLf_KxYhwIj/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14624444_1170014289756452_575153832409956352_n.jpg?ig_cache_key=MTM2MDA4MzQyOTYzODk5NjUxNQ%3D%3D.2.l" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BLakrqeBDz3/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14583486_1803427869928548_4298258344755331072_n.jpg?ig_cache_key=MTM1ODU1OTU2NzgxODI3NjA4Nw%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BLVnGYGDIYf/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14533692_1113826548704689_1107551574625878016_n.jpg?ig_cache_key=MTM1NzE2MjgyNDcyNDE1Mzg4Nw%3D%3D.2.l" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BLOD5npjOuy/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14549903_179937279117646_4777174917978259456_n.jpg?ig_cache_key=MTM1NTAzNzY5MTYwNzgzNzYxOA%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BLOBeA9javF/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14474447_1549790401714550_5278563030676799488_n.jpg?ig_cache_key=MTM1NTAyNjk5ODU0ODYwNTg5Mw%3D%3D.2.l" /></a></li></ul>
                        <div id="someinsta_footer">
                            <a  target="_blank" href="https://instagram.com/kouvolansanomat">
                                <img src="/pics/s_ico/instagram_light.png" height="16" width="16" border="0" alt="Twitter" /> Katso instagramissa
                            </a>
                        </div>
                    </div></div><h3 class='h_uutiset'><a href="http://www.kouvolansanomat.fi/page.php?page_id=196">Lukijoiden kuvat</a></h3><a href="http://bit.ly/166Iqkp"><img class=" append-bottom" src="/tiedostot/Lukijan_kuva.jpg" alt="" border="0" width="300" height="169" /></a><div class="teksti "><p>Katso lukijoiden l&auml;hett&auml;mi&auml; kuvia <a href="http://bit.ly/166Iqkp" target="_blank">t&auml;st&auml;</a> ja l&auml;het&auml; itse ottamasi kuva!</p></div><h3 class='h_uutiset'>Luetuimmat mielipidekirjoitukset</h3>
<div class="otabs" id="luetuimmat_3890">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_3890' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_3890'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_3890' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/10/08/Valtiovalta%20lietsoo%20%C3%A4%C3%A4riliikkeit%C3%A4/2016221318056/69">Valtiovalta lietsoo ääriliikkeitä</a> <span class="date">8.10.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/10/11/Demokraattisia%20p%C3%A4%C3%A4t%C3%B6ksi%C3%A4%20tulee%20kunnioittaa/2016221354936/69">Demokraattisia päätöksiä tulee kunnioittaa</a> <span class="date">11.10.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/10/08/Vanhukset%20ansaitsevat%20parempaa/2016221339938/69">Vanhukset ansaitsevat parempaa</a> <span class="date">8.10.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/10/13/Riitely%20on%20viem%C3%A4ss%C3%A4%20taas%20sairaalan%20Kouvolasta/2016221363495/69">Riitely on viemässä taas sairaalan Kouvolasta</a> <span class="date">13.10.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/10/12/Uusi%20sairaala%20Tervaskankaalle/2016221355033/69">Uusi sairaala Tervaskankaalle</a> <span class="date">12.10.&nbsp;4:00</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_3890" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/27/P%C3%A4ivystyksest%C3%A4%20%20levitet%C3%A4%C3%A4n%20v%C3%A4%C3%A4r%C3%A4%C3%A4%20tietoa/2016221307066/69">Päivystyksestä  levitetään väärää tietoa</a> <span class="date">27.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/10/07/Ei%20ole%20Etel%C3%A4-Kymenlaakson%20asia%20puuttua%20Kouvolan%20suunnitelmiin/2016221343481/69">Ei ole Etelä-Kymenlaakson asia puuttua Kouvolan suunnitelmiin</a> <span class="date">7.10.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/10/08/Valtiovalta%20lietsoo%20%C3%A4%C3%A4riliikkeit%C3%A4/2016221318056/69">Valtiovalta lietsoo ääriliikkeitä</a> <span class="date">8.10.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/10/06/Ratamo%20ei%20kaatunut%20jarruttamiseen/2016221338790/69">Ratamo ei kaatunut jarruttamiseen</a> <span class="date">6.10.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/17/S%C3%A4kki%20p%C3%A4%C3%A4st%C3%A4%20ja%20neuvottelemaan%20palveluista/2016221270168/69">Säkki päästä ja neuvottelemaan palveluista</a> <span class="date">17.9.&nbsp;4:00</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'>Online-uutiset</h3><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_etsa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/10/14/Patja%20paloi%20putkassa%20Imatralla/2016521379854/4" target="_blank">Patja paloi putkassa Imatralla</a> <small>(14.10. 17:48)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/10/14/Jukka%20Kopra%20ei%20huolisi%20Aki%20Kaurism%C3%A4en%20elokuvaa%20Suomen%20satavuotishankkeeksi/2016121379837/4" target="_blank">Jukka Kopra ei huolisi Aki Kaurismäen elokuvaa Suomen satavuotishankkeeksi</a> <small>(14.10. 17:38)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/10/14/Lappeenrannan%20kaupunginhallitus%20saa%20k%C3%A4ytt%C3%B6%C3%B6ns%C3%A4%20S%2090-sarjan%20Volvon/2016121379511/4" target="_blank">Lappeenrannan kaupunginhallitus saa käyttöönsä S 90-sarjan Volvon</a> <small>(14.10. 16:59)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/10/14/Imatran%20poliisiasemalla%20palonalku%E2%80%89%E2%80%94%E2%80%89paikalla%20useita%20pelastuslaitoksen%20yksik%C3%B6it%C3%A4/2016521379640/4" target="_blank">Imatran poliisiasemalla palonalku — paikalla useita pelastuslaitoksen yksiköitä</a> <small>(14.10. 16:50)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/10/14/Savonlinja%20lakkauttaa%20kaukoliikenteen%20vuoroja%20Lappeenrannasta%20Helsinkiin%20ja%20Jyv%C3%A4skyl%C3%A4%C3%A4n/2016121377985/4" target="_blank">Savonlinja lakkauttaa kaukoliikenteen vuoroja Lappeenrannasta Helsinkiin ja Jyväskylään</a> <small>(14.10. 15:36)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/10/14/Rauhaankin%20kaavailtu%20kasino%20avataan%20Tampereen%20keskustaan%20nousevaan%20puolen%20miljardin%20monitoimiareenaan/2016121377628/4" target="_blank">Rauhaankin kaavailtu kasino avataan Tampereen keskustaan nousevaan puolen miljardin monitoimiareenaan</a> <small>(14.10. 13:25)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/10/14/Aleppon%20kellot%20soivat%20my%C3%B6s%20Imatralla%2C%20Ruokolahdella%20ja%20Rautj%C3%A4rvell%C3%A4/2016521377090/4" target="_blank">Aleppon kellot soivat myös Imatralla, Ruokolahdella ja Rautjärvellä</a> <small>(14.10. 13:05)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/10/14/Yritt%C3%A4jyys%20kiinnostaa%20nuoria%20yh%C3%A4%20enemm%C3%A4n%20%E2%80%94%20%E2%80%9DSe%20saattaa%20my%C3%B6s%20olla%20ainoa%20keino%20ty%C3%B6llisty%C3%A4%E2%80%9D/2016121373295/4" target="_blank">Yrittäjyys kiinnostaa nuoria yhä enemmän — ”Se saattaa myös olla ainoa keino työllistyä”</a> <small>(14.10. 12:36)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/10/14/Kurusta%20keskiviikkona%20kadonnut%2014-vuotias%20tytt%C3%B6%20l%C3%B6ytyi%20yksityisasunnosta%20Parikkalasta/2016121377079/4" target="_blank">Kurusta keskiviikkona kadonnut 14-vuotias tyttö löytyi yksityisasunnosta Parikkalasta</a> <small>(14.10. 11:59)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/10/14/Vaasan%20hallinto-oikeus%20ev%C3%A4si%20Vapon%20turpeennostoluvan%20Ruokolahden%20Heinahonsuolle/2016521376774/4" target="_blank">Vaasan hallinto-oikeus eväsi Vapon turpeennostoluvan Ruokolahden Heinahonsuolle</a> <small>(14.10. 11:27)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kysa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/10/14/Haminalaiselle%20Helppo-yhti%C3%B6lle%20palkinto%20liikuntarajoitteisten%20vaatemallistosta/2016321379854/4" target="_blank">Haminalaiselle Helppo-yhtiölle palkinto liikuntarajoitteisten vaatemallistosta</a> <small>(14.10. 17:47)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/10/14/Faunatar%20Kotka%20saa%20eettisen%20el%C3%A4inkaupan%20sertifikaatin/2016321376697/4" target="_blank">Faunatar Kotka saa eettisen eläinkaupan sertifikaatin</a> <small>(14.10. 14:40)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/10/14/Virolahdellekin%20kaavailtu%20kasino%20avataan%20Tampereen%20keskustaan%20nousevaan%20puolen%20miljardin%20monitoimiareenaan/2016521377091/4" target="_blank">Virolahdellekin kaavailtu kasino avataan Tampereen keskustaan nousevaan puolen miljardin monitoimiareenaan</a> <small>(14.10. 13:26)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/10/14/Kurusta%20keskiviikkona%20kadonnut%2014-vuotias%20tytt%C3%B6%20l%C3%B6ytyi%20yksityisasunnosta%20Parikkalasta/2016521377089/4" target="_blank">Kurusta keskiviikkona kadonnut 14-vuotias tyttö löytyi yksityisasunnosta Parikkalasta</a> <small>(14.10. 12:46)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/10/14/Haminan%20sataman%20%C3%B6ljyvahinko%20ei%20johtunut%20aluksesta%20%E2%80%94%20%C3%B6ljy%20valui%20mereen%20k%C3%A4yt%C3%B6st%C3%A4%20poistetusta%20putkesta/2016321377093/4" target="_blank">Haminan sataman öljyvahinko ei johtunut aluksesta — öljy valui mereen käytöstä poistetusta putkesta</a> <small>(14.10. 12:07)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/10/14/Haminan%20satamassa%20%C3%B6ljyvahinko%20%E2%80%94%20%C3%B6ljy%C3%A4%20p%C3%A4%C3%A4ssyt%20mereen%20aluksesta/2016321376710/4" target="_blank">Haminan satamassa öljyvahinko — öljyä päässyt mereen aluksesta</a> <small>(14.10. 10:42)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/10/14/Katkokset%20televisiol%C3%A4hetyksiss%C3%A4%20johtuvat%20radiokelist%C3%A4/2016521375464/4" target="_blank">Katkokset televisiolähetyksissä johtuvat radiokelistä</a> <small>(14.10. 9:05)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/10/14/Kymmenvuotiaassa%20kauppakeskus%20Pasaatissa%20tehd%C3%A4%C3%A4n%20paraikaa%20uutta%20lattiaa/2016321370327/4" target="_blank">Kymmenvuotiaassa kauppakeskus Pasaatissa tehdään paraikaa uutta lattiaa</a> <small>(14.10. 7:12)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/10/14/Anniina%20Saanila%20tekee%20kolmea%20ty%C3%B6t%C3%A4%20el%C3%A4%C3%A4kseen/2016521372761/4" target="_blank">Anniina Saanila tekee kolmea työtä elääkseen</a> <small>(14.10. 5:55)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/10/13/Kotkalaispariskunta%20kisaa%20seniorilaulajien%20Suomen%20mestaruudesta/2016321374584/4" target="_blank">Kotkalaispariskunta kisaa seniorilaulajien Suomen mestaruudesta</a> <small>(13.10. 21:45)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_uv_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/10/14/Patja%20paloi%20putkassa/2016521379802/16" target="_blank">Patja paloi putkassa</a> <small>(14.10. 17:42)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/10/14/Liikenneympyr%C3%A4t%20koristuvat%20kalateemoin/2016521377870/16" target="_blank">Liikenneympyrät koristuvat kalateemoin</a> <small>(14.10. 17:05)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/10/14/Imatran%20poliisiasemalla%20palonalku%E2%80%89%E2%80%94%E2%80%89paikalla%20useita%20pelastuslaitoksen%20yksik%C3%B6it%C3%A4/2016521379639/16" target="_blank">Imatran poliisiasemalla palonalku — paikalla useita pelastuslaitoksen yksiköitä</a> <small>(14.10. 16:50)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/10/14/Imatran%20kaupunki%20tempaisee%E2%80%89%E2%80%94%E2%80%89kaikille%205%E2%80%948-vuotiaille%20lapsille%20kymmenen%20ilmaista%20uintikertaa/2016521379188/16" target="_blank">Imatran kaupunki tempaisee — kaikille 5—8-vuotiaille lapsille kymmenen ilmaista uintikertaa</a> <small>(14.10. 16:10)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/10/14/Imatralla%20rokotetaan%20influenssaa%20vastaan%20viikolla%2047%2C%20aakkosellinen%20j%C3%A4rjestys%20ei%20ole%20en%C3%A4%C3%A4%20k%C3%A4yt%C3%B6ss%C3%A4/2016521377250/16" target="_blank">Imatralla rokotetaan influenssaa vastaan viikolla 47, aakkosellinen järjestys ei ole enää käytössä</a> <small>(14.10. 14:31)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/10/14/N%C3%A4pistyksest%C3%A4%20kiinni%20j%C3%A4%C3%A4minen%20on%20nuorelle%20kova%20opetus/2016521372028/16" target="_blank">Näpistyksestä kiinni jääminen on nuorelle kova opetus</a> <small>(14.10. 14:00)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/10/14/Kolumni%3A%20Lainaa%20vain/2016521376952/16" target="_blank">Kolumni: Lainaa vain</a> <small>(14.10. 13:31)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/10/14/Onnibus%20lakkauttaa%20linjansa%20Lappeenrannasta%20Jyv%C3%A4skyl%C3%A4%C3%A4n%2C%20vuoroja%20ajetaan%20viel%C3%A4%20kuukauden%20ajan/2016521376954/16" target="_blank">Onnibus lakkauttaa linjansa Lappeenrannasta Jyväskylään, vuoroja ajetaan vielä kuukauden ajan</a> <small>(14.10. 12:30)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/10/14/Kurusta%20keskiviikkona%20kadonnut%2014-vuotias%20tytt%C3%B6%20l%C3%B6ytyi%20t%C3%A4n%C3%A4%C3%A4n%20aamup%C3%A4iv%C3%A4ll%C3%A4%20yksityisasunnosta%20Parikkalasta/2016521376953/16" target="_blank">Kurusta keskiviikkona kadonnut 14-vuotias tyttö löytyi tänään aamupäivällä yksityisasunnosta Parikkalasta</a> <small>(14.10. 11:59)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/10/14/Aleppon%20kellot%20soivat%20my%C3%B6s%20Imatralla%2C%20Ruokolahdella%20ja%20Rautj%C3%A4rvell%C3%A4/2016521376702/16" target="_blank">Aleppon kellot soivat myös Imatralla, Ruokolahdella ja Rautjärvellä</a> <small>(14.10. 11:14)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_hs_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.hs.fi/urheilu/a1476422511096" target="_blank">Marit Bjørgen hiihtämisestä dopingkuohunnan jälkeen: ”Olen miettinyt, onko tämä sen arvoista”</a> <small>(14.10. 17:59)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kotimaa/a1476422395333" target="_blank">Tampereen panttiliikkeen ryöstöstä epäilty otettu kiinni</a> <small>(14.10. 17:44)</small></li>
<li class="news-list"><a href="http://www.hs.fi/koti/a1475812540949" target="_blank">Kysy asumisesta: Ovatko rikkakasvien torjunta-aineet vaaraksi terveydelle?</a> <small>(14.10. 17:37)</small></li>
<li class="news-list"><a href="http://www.hs.fi/tiede/a1476422267146" target="_blank">Viikon tiedeuutiset: Robottikäteen tunto, kalsiumtabletit voivat olla haitaksi sydämelle</a> <small>(14.10. 17:37)</small></li>
<li class="news-list"><a href="http://www.hs.fi/urheilu/a1476422063114" target="_blank">Latvalan vaikeudet saivat jatkoa – meno hyytyi Katalonian viidennellä erikoiskokeella jousitusvikaan</a> <small>(14.10. 17:28)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kotimaa/a1476420761212" target="_blank">Humalaisia, juoksutakseja, seksiä takapenkillä ja kyyneleitä – HS kysyi, millaista on taksiautoilijan arki</a> <small>(14.10. 17:18)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/a1476421471582" target="_blank">Suomen tietojen käytöstä epäselvyyttä alasammutun malesialaiskoneen tutkinnassa – voidaanko Buk-tietoja käyttää?</a> <small>(14.10. 17:13)</small></li>
<li class="news-list"><a href="http://www.hs.fi/urheilu/a1476418392971" target="_blank">Virallinen vahvistus: Nico Hülkenberg siirtyy Renault’n F1-kuljettajaksi – jakoi kiitokset Schumacherille</a> <small>(14.10. 17:06)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kotimaa/a1476420768960" target="_blank">”Puhallus alkolukkoon ja päivä käyntiin” – turkulainen taksinkuljettaja piti päiväkirjaa kaikista ajoistaan</a> <small>(14.10. 16:49)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kotimaa/a1476420682017" target="_blank">Kuollut nainen löytyi merestä Naantalissa – poliisi tutkii</a> <small>(14.10. 16:43)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_talsa_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000001930545.html?ref=rss" target="_blank">Jättipankkien huippujuristit kokoontuvat joka vuosi vaiettuun kokoukseen – tänä vuonna luksuspalatsissa</a> <small>(14.10. 17:27)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000001930491.html?ref=rss" target="_blank">Vuosi skandaalista – Volkswagen menettää yhä markkinaosuutta</a> <small>(14.10. 16:46)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000001930346.html?ref=rss" target="_blank">Kurssi lähti kovaan nousuun – kaupankäynti Digian osakkeella keskeytettiin</a> <small>(14.10. 16:28)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000001930327.html?ref=rss" target="_blank">Kommentti: Keskustaan repesi Rehnin kokoinen reikä</a> <small>(14.10. 15:02)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000001930263.html?ref=rss" target="_blank">Kuninkaan kuolema voi iskeä Thaimaan talouteen</a> <small>(14.10. 14:00)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000001930132.html?ref=rss" target="_blank">Suomen pankin johtomuutos yllätyksetön</a> <small>(14.10. 12:29)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000001930129.html?ref=rss" target="_blank">Yllätys: Rehn jatkaa ministerinä vuodenvaihteeseen asti</a> <small>(14.10. 12:23)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000001930096.html?ref=rss" target="_blank">Jutta Urpilainen Marja Nykäsen valinnasta: Sukupuoli ei tärkein kriteeri, mutta ei myöskään haitaksi</a> <small>(14.10. 12:02)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000001930080.html?ref=rss" target="_blank">Inflaatio pysyi 0,4 prosentissa – ajoneuvovero nosti, polttoaineet laskivat</a> <small>(14.10. 11:55)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000001930005.html?ref=rss" target="_blank">Rehn valinnastaan Suomen Pankkiin – ”Nöyrin mielin, mutta vahvalla motivaatiolla”</a> <small>(14.10. 11:11)</small></li></ul></div><h3 class='h_harmaa'><a href="/page.php?page_id=96">Anna palautetta</a></h3><div class="teksti "><p>Anna toimitukselle palautetta <a href="http://www.kouvolansanomat.fi/page.php?page_id=96"><span style="color: #363637;">t&auml;st&auml;</span></a>.</p></div><h3 class='h_harmaa'><a href="/page.php?page_id=97">Anna uutisvinkki</a></h3><div class="teksti "><p>Voit antaa uutisvinkin <a href="http://www.kouvolansanomat.fi/page.php?page_id=97"><span style="color: #363637;">t&auml;ll&auml; lomakkeella</span></a></p></div>
</div>
<!-- ad --><div id="c3">

<div class="banner_right" id="zone_1640,12953,12954,13131,13132,13133,13134,13135,13136,13137,13157,13158,13159,13160"><div id="oikea_reuna"><script type='text/javascript'>
	            	var cus = [1640,12953,12954,13131,13132,13133,13134,13135,13136,13137,13157,13158,13159,13160];
	            	cus.sort(function() {return 0.5 - Math.random()});
	            	cus.toString();

	            	document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?EAScus='+cus+';exclCamp=1;cre=mu;js=y;target=_blank;url='+ encodeURIComponent(window.location.href) + (window.admpresp?window.admpresp:"") + '" ></scr'+'ipt>');
	            </script></div></div>
</div>
<!-- footer -->  
<br clear="all" /><table id="footer_lehti_info"><tr>
<td id="footer_lehti_info1">
Julkaisija: <a href="http://www.kaakonviestinta.fi/" target="_blank">Kaakon Viestintä Oy</a><br />
Päätoimittaja: Petri Karjalainen<br />
Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: Pekka Lakka<br />
Lehtikaari 1, PL 40<br />
45101 Kouvola<br />
(05) 280014
</td>
<td id="footer_lehti_info2">
<ul class="news-list">
<li class="news-list"><a href="http://www.kouvolansanomat.fi/yhteydet">Yhteystiedot</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/palaute">Palaute</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/ukk">UKK</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/uutisvinkki">Uutisvihje</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/uutiskuva">Lähetä kuva</a></li>
</ul>
</td>
<td id="footer_lehti_info3">
<a href="http://www.kouvolansanomat.fi"><img class="clearfix" src="http://www.kouvolansanomat.fi/images/logo_kosa.png" alt="Kouvolan Sanomat" width="230" height="23" border="0" /></a>

<ul class="news-list">
<li class="news-list"><a href="http://www.kouvolansanomat.fi/aspa/">Asiakaspalvelu</a></li>
<li class="news-list"><a href="http://ilmoita.kouvolansanomat.fi">Ilmoita</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/sivuston-selainvaatimukset/">Sivuston selainvaatimukset</a></li>
</ul>
</td>
  </tr>
            <tr><td colspan="3"><div>
    <h2 id="footer_media_title">Länsi-Savo -konsernin mediat:</h2>
    <ul class="footer_media_list">
        <li><a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a></li>
        <li><a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a></li>
        <li><a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a></li>
        <li><a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a></li>
        <li><a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a></li>
        <li><a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a></li>
        <li><a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a></li>
        <li><a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a></li>
        <li><a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a></li>
        <li><a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.puruvesi.net" target="_blank">Puruvesi</a></li>
        <li><a href="http://www.savot.fi" target="_blank">Savot</a></li>
        <li><a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.varttiek.fi" target="_blank">Vartti Etelä-Karjala</a></li>
        <li><a href="http://www.varttikouvola.fi" target="_blank">Vartti Kouvola</a></li>
        <li><a href="http://www.viikkoset.fi" target="_blank">Viikkoset</a></li>
    </ul></div></td></tr>
        </table> 
    <div id="footer">
    </div>
  </div>
  </div>
<script type='text/javascript' src='http://www.kouvolansanomat.fi/js/LAB.min.js'></script>
<script type="text/javascript">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</script>
<div data-ajax="false"><script type="text/javascript" src="http://www.kouvolansanomat.fi/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"lehtimedia",
"cp":"kosa",
"url":document.location.href
};
spring.c(sp_e0);
</script>
<noscript><img src="http://lehtimedia.spring-tns.net/j0=,,,;+,,cp=kosa;;;; " alt=""></noscript>
</div>
<script language="javascript" type="text/javascript">
var vlc = "0";
var v = {};
</script>
<script language="javascript" src="/js/zig.js" type="text/javascript"></script>
<noscript>
<img src="http://analytics.sanoma.fi/zag.gif?Log=1&amp;v_jd=1" border="0" width="1" height="1" alt="" />
</noscript>
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10059"></script>
<!-- InterQuest begin v3.0 -->
            <script>
                if(1>(Math.random()*2))setTimeout(function(){
                var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
                e.async=1;e.src="//survey.interquest.com/cgi/invite?id=2abc3a40fc93ffd5&js20";
                f.parentNode.insertBefore(e,f);},1);
            </script>
        <!-- InterQuest end -->


<!-- Begin comScore Inline Tag 1.1111.15 -->

<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=kouvolansanomat&name=etusivu.uutiset.page');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=kouvolansanomat&amp;name=etusivu.uutiset.page" height="1" width="1" alt="*"></p></noscript>

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js"></script>

<!-- End comScore Inline Tag -->

 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0028/9551.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
</body>
</html>
