<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> 

<html>
<head>
<title>Kouvola-lis&auml; jatkuu ainakin koko ensi vuoden | Kouvolan Sanomat</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="167992786584877" />
<meta name="description" content="Niin sanottu Kouvola-lisä on jatkumassa ainakin ensi vuoden loppuun. Lisä on kotihoidon kuntalisä, jonka Kouvolan kaupunki maksaa lapsiperheille kotihoidon tuen päälle. " />
<meta property="og:locale" content="fi_FI" />
<meta property="og:title" content="Kouvola-lisä jatkuu ainakin koko ensi vuoden" />
<meta property="og:description" content="Niin sanottu Kouvola-lisä on jatkumassa ainakin ensi vuoden loppuun. Lisä on kotihoidon kuntalisä, jonka Kouvolan kaupunki maksaa lapsiperheille kotihoidon tuen päälle. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kouvolansanomat.fi/Online/2016/11/22/Kouvola-lis%C3%A4%20jatkuu%20ainakin%20koko%20ensi%20vuoden/2016221518321/4" />
<link rel="canonical" href="http://www.kouvolansanomat.fi/Online/2016/11/22/Kouvola-lis%C3%A4%20jatkuu%20ainakin%20koko%20ensi%20vuoden/2016221518321/4" />
<meta property="og:site_name" content="Kouvolan Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Kouvolan Sanomat" />
<meta name="twitter:title" content="Kouvola-lisä jatkuu ainakin koko ensi vuoden" />
<meta name="twitter:description" content="Niin sanottu Kouvola-lisä on jatkumassa ainakin ensi vuoden loppuun. Lisä on kotihoidon kuntalisä, jonka Kouvolan kaupunki maksaa lapsiperheille kotihoidon tuen päälle. " />
<meta property="og:image" content="http://www.kouvolansanomat.fi/f/1/1d/big_21518343.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="653" />
<link rel="image_src" href="http://www.kouvolansanomat.fi/f/1/1d/big_21518343.jpg" />
<meta name="twitter:image" content="http://www.kouvolansanomat.fi/f/1/1d/big_21518343.jpg" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="Kouvolan Sanomat">
<meta name="application-name" content="Kouvolan Sanomat">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow|PT+Serif" />
<link rel="stylesheet" type="text/css" href="http://api.kaakonviestinta.fi/sapi/css/kavi_user.css" />
<link rel="stylesheet" type="text/css" href="/js/min/?f=/css/screen.css,/css/print.css,/css/layout_v3.css,/css/slimbox2.css,/css/colorbox-1.4.33.css,/css/keskustelu.css,/css/jquery.wysiwyg.css,/css/keskustelusale.css&amp;v=42" />
<script type="text/javascript" src="http://www.kouvolansanomat.fi/js/ads.js"></script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="/js/min/?f=/js/jquery.min.js,/js/jquery.json-2.3.min.js,/js/mobilecheck.js&amp;v=20"></script>
<script type="text/javascript">
//<![CDATA[

mobileCheck();
//]]>
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-34923529-2']);
	_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">var UAdata = navigator.userAgent;
        var device = UAdata.match(/iPhone|iPad|iPod|Android|Windows Phone|Windows|Linux|Macintosh|Lumia/i);
        if (device === null){
            //device = [UAdata.match(/\(([^)]+)\)/)[1]];
            device = ["unidentified"];
        }
        var browser = UAdata.match(/chrome|chromium|firefox|safari|msie|opera|opr/i);
        if (browser === null){
            //browser = [UAdata];
            browser= ["unidentified"];
        }
    
        var t_data = new Object();
        t_data.site = "kosa";
        t_data.UAdata = UAdata;
        t_data.device = device[0];
        t_data.browser = browser[0];
        t_data.sessionStatus = "end";
            
        if (typeof canRunAds !== "undefined") {
            t_data.adblockstatus = "kosa_AdBlock_työpöytä_Pois";
        } else {
            t_data.adblockstatus = "kosa_AdBlock_työpöytä_Päällä";
        }
    
        
    
            $.ajax({
                url: "/ajax/AdblockGA.php",
                type: "post",
                data: {
                    indata: $.toJSON(t_data)
                },
                dataType: "json",
                success: function() {
                },
                error: function() {
                }
            });
            
        </script> 
<!-- interstitial -->
<script type="text/javascript" src="http://www.kouvolansanomat.fi/js/mobilecheck.js"></script>
		<script type="text/javascript">
		if (document.cookie.indexOf("Tarra_adloaded") == -1){
			if (mobileCheck(true)){
				document.cookie = "Tarra_adloaded=true;path=/";
			}
		}
		</script>
			<script type='text/javascript'>
				if (!('lapilyonti' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12993;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
			<script type='text/javascript'>
				if (!('tarranurkka' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12991;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
</head>
<body>
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K7W6MM"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K7W6MM');</script>
    <!-- End Google Tag Manager -->
  <div class="container">
  <div class="togglegrid">
<div class="banner_topbig"><div id="Ylareuna_iso"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=1639;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div></div>
<!-- header -->  
    <div id="header">
      
<div id="topmenu" class="clearfix">
  <div id="topmenuleft">
    <div id="paivyritiedot">Tiistai 22. marraskuuta 2016 vko 47</div>
  </div>

 <div id="haku">
  <form name="hakulomake" action="http://www.kouvolansanomat.fi/page.php?page_id=130&amp;search=true" method="post">
  <input type="hidden" name="nodate" value="1" />
  <input type="hidden" name="searchfrom" value="news" />
  <input id="hakuinput" type="text" size="15" name="searchwordpre" />
  <a href="#" id="hakupainike" onclick="javascript:document.hakulomake.submit();">HAE</a>
 </form>
 </div><div id="topmenuright">
<ul>
<li><a href="/aspa/tilaa/tilaustarjous/">Tilaa lehti</a></li>
<li><a href="http://ilmoita.kouvolansanomat.fi">Jätä ilmoitus</a></li>
<li><a href="/uutisvinkki">Uutisvinkki</a></li>
<li><a href="/digilehti">Lue näköislehti</a></li>

</ul>
  </div>
</div><div id="top_bar">
 <div id="topsaa">
  <a href="http://www.kouvolansanomat.fi/saa"><img src="http://weather.weatherproof.fi/sanomalehtimedia/frontpage_meteogram.php?location=kouvola" alt="Sää" border="0" /></a>
 </div>
<div id="kavi-login" style="display: none;"></div><script type="text/javascript" src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=kosa&ver=2"></script><div id="header_logot" class="clearfix">
   <div id="salelogo">
      <a href="http://www.kouvolansanomat.fi/"><img src="http://www.kouvolansanomat.fi/images/kosa_toplogo.png" alt="Kouvolan Sanomat" width="540" height="54" border="0" /></a>
   </div>
</div></div>
<div id="menu1" class="clearfix"><ul><li class="selected"><a href="http://www.kouvolansanomat.fi/" title="ETUSIVU">ETUSIVU</a></li><li><a href="http://www.kouvolansanomat.fi/ilmoittaja" title="MEDIAMYYNTI">MEDIAMYYNTI</a></li><li><a href="http://www.kouvolansanomat.fi/aspa/aspanyhteystiedot/" title="ASIAKASPALVELU">ASIAKASPALVELU</a></li><li><a href="http://www.kouvolansanomat.fi/palaute" title="PALAUTE">PALAUTE</a></li><li><a href="http://www.kouvolansanomat.fi/YHTEYSTIEDOT/Yhteydet/" title="YHTEYSTIEDOT">YHTEYSTIEDOT</a></li></ul><div class="bookmark">&#160;</div></div><div id="menu2" class="clearfix"><ul class="kaupallinen"><li class="firstmenu2item"><a href="http://www.kouvolansanomat.fi/" title="Etusivu">Etusivu</a></li><li class="selected "><a href="http://www.kouvolansanomat.fi/uutiset" title="Uutiset">Uutiset</a></li><li><a href="http://www.kouvolansanomat.fi/ETUSIVU/Mielipide/" title="Mielipide">Mielipide</a></li><li><a href="http://www.kouvolansanomat.fi/kulttuuri" title="Kulttuuri">Kulttuuri</a></li><li><a href="http://www.kouvolansanomat.fi/tanaan" title="Sää">Sää</a></li><li><a href="http://www.kouvolansanomat.fi/ETUSIVU/tapahtumakalenteri/" title="Tapahtumakalenteri">Tapahtumakalenteri</a></li><li><a href="http://www.kouvolansanomat.fi/lentokoneet" title="Lentokoneet">Lentokoneet</a></li><li><a href="http://www.kouvolansanomat.fi/tulospörssi" title="Tulospörssi">Tulospörssi</a></li><li><a href="http://www.kouvolansanomat.fi/videot" title="Videot">Videot</a></li><li class="kaupallinen "><a href="http://www.kouvolansanomat.fi/ETUSIVU/kaupallinen%20yhteistyo/" title="KAUPALLINEN YHTEISTYÖ">KAUPALLINEN YHTEISTYÖ</a></li></ul></div>
    </div>
<div id="Laajentuva_panoraama"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13728;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
<!-- breaking -->

<!-- main -->
<div id="c1">
<div class="news-item newsCat_online-uutiset-kouvolansanomat" role="main"><h1>Kouvola-lisä jatkuu ainakin koko ensi vuoden</h1><span class="news-info"><span class="date">22.11.2016 17:10</span></span><div class="clearfix"></div><div id="main_text"><div class="img_wrapper clearfix" style="width: 464px;"><div class="image_author">Kuva: All over press</div><div class="imageBox"><a href="/f/1/1d/big_21518343.jpg" rel="lightbox-img" title="Kuva: All over press" data-ajax="false" ><img src="/f/1/1d/panorama_21518343.jpg" class=" clickable" width="464" height="303" border="0"  alt=""/></a></div></div>
<p>Niin sanottu Kouvola-lisä on jatkumassa ainakin ensi vuoden loppuun. Lisä on kotihoidon kuntalisä, jonka Kouvolan kaupunki maksaa lapsiperheille kotihoidon tuen päälle. Alun perin ensi vuoden budjettiesityksessä lisän maksu olisi loppunut helmikuun lopussa.</p>
<p>Kaupunginhallitus päätti maanantai-iltana esittää kaupunginvaltuustolle lisän maksamisen jatkamista. Valtuustko kokoontuu ensi maanantaina.</p>
<p>Jos esitys menee valtuustossa läpi, Kouvola-lisän rahoittamiseen tarvitaan lisärahaa noin 800 000 euroa. Tammi—helmikuun maksuihin oli jo varattu 150 000.</p>
<p>— Kouvola-lisän suurus vaihtelee vuosittain 900 000 eurosta miljoonaan euroon, lasten ja nuorten palvelujen johtaja Ismo Korhonen kertoo.</p>
<p>Korhonen sanoo, että kuntalisä nousee aina listoille säästöjä etsittäessä. Hänen mukaansa maanantaisessa kaupunginhallituksessa puhuttiin arvovalinnoista.</p>
<p>— Poliitikot antavat meille tiukat raamit, jonka mukaan toimimme, hän muistuttaa.</p>
<p>Kaupunki maksaa yhdestä kotona hoidettavasta alle kolmevuotiaasta 80 euroa kuukaudessa. Yli kolmevuotiaasta kotona hoidettavasta sisaruksesta maksetaan 40 euron lisä. Tällä hetkellä kuntalisää saa 1 600—1 700 perhettä.</p>
<p>Kouvola-lisää maksettiin ensimmäisen kerran vuonna 2010.</p></div><div class="author">Satumiia Masalin</div><div class="clearfix"></div><div class="news_has_news_links"><b>Aiemmin aiheesta:</b><ul class="news-list"><li class="news-list"><a href="/Online/2016/11/22/%E2%80%9DRaha%20menee%20ruokaan%2C%20vaippoihin%20ja%20ihan%20yleiseen%20kulutukseen%E2%80%9D/2016221518323/4">”Raha menee ruokaan, vaippoihin ja ihan yleiseen kulutukseen”</a> <span class="date">(5:00)</span></li></ul></div></div><img src="/kuva.php?news_id=2016221518321" border="0" width="1" height="1" alt="" />
                    <div id="readMoreBox">
                        <div id="rmbHeader"> Lue seuraavaksi: <span id="rmbClose">✖ sulje</span></div>
                        <div id="rmbMain"><a href="/Online/2016/11/22/Jaalan%20ja%20Myllykosken%20kirjastot%20ensi%20vuonna%20omatoimisiksi/2016221518270/4" ><div class="rmbImage"><img src="/v2i/fb_kosa_200.png" class="alpha60"  border="0"  alt=""/></div>Jaalan ja Myllykosken kirjastot ensi vuonna omatoimisiksi</a><a href="/Online/2016/11/22/P%C3%A4%C3%A4ns%C3%A4rkypillerill%C3%A4%20voi%20olla%20vakavat%20haittavaikutukset%20v%C3%A4%C3%A4rin%20annosteltuna/2016221517506/4" ><div class="rmbImage"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/64/small_21517554.jpg"  border="0"  alt="Farmaseutilta kannattaa kysyä apua kipulääkettä valitessaan."/></div></div>
</div>Päänsärkypillerillä voi olla vakavat haittavaikutukset väärin annosteltuna</a></div></div><script>
            if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {

                function preDocReadySlimbox (event) {
                    event.preventDefault();
                    SlimboxTriggerElement = this;
                    
                    var selectedImage = $("img", this);
                    var maintextOffset = $("#main_text").offset();
                    var thumbLeftImageBorder = "";
                    
                    if (selectedImage.parents(".thumbLeft").length){
                        selectedImage = selectedImage.parents(".thumbLeft");
                        thumbLeftImageBorder = 4;
                    }
        
                    var slimboxLoaderBackgroundStyles =
                            "background-color:rgba(255, 255, 255, 0.50); "+
                            "position:absolute; "+
                            "text-align:center;";
                    
                    var slimboxLoaderBackgroundPosition =
                            "left:"+ (selectedImage.offset().left - maintextOffset.left + thumbLeftImageBorder) +"px; "+
                            "top:"+ (selectedImage.offset().top - maintextOffset.top + thumbLeftImageBorder) +"px; "+
                            "height:"+ selectedImage.height() +"px; "+
                            "width:"+ selectedImage.width() +"px;";
                    
                    var slimboxLoaderStyle =
                            "margin-top:"+ (selectedImage.height()/2-16) +"px;";
                    
                    $( "#main_text" ).css( "position", "relative" );
                    $( "#main_text" ).append( "<div class=\"slimboxLoaderBackground\" style=\""+ slimboxLoaderBackgroundStyles + slimboxLoaderBackgroundPosition +"\">\
                        <img class=\"slimboxLoader\" src=\"http://www.kouvolansanomat.fi/images/s_ico/ajax-loader.gif\" style=\""+ slimboxLoaderStyle +"\"></div>" );
                }
                            
                $("a[rel^='lightbox']").on("click", preDocReadySlimbox);
            }
        </script><div class="clearfix"></div><div><div id="socialBox" class="clearfix"><span class="inner"><span class="sbEntry" id="print"><img src="/pics/s_ico/printer.png" height="16" width="16" border="0" alt="Tulosta" /> <a href="" onClick="javascript:printArticle();return false;">Tulosta</a></span><span class="sbEntry" id="email"><img src="/pics/s_ico/email.png" height="16" width="16" border="0" alt="Lähetä" /> <a href="#laheta_sahkopostilla">Lähetä</a></span><span id="twitter" class="sbEntry"><a href="https://twitter.com/share" class="sbEntry twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span><span id="whatsapp" class="sbEntry"><img src="/pics/s_ico/whatsapp.png" height="16" width="16" border="0" alt="WhatsApp" /> <a href="whatsapp://send?text=Kouvolan%20Sanomat%3A%20%20Kouvola-lis%C3%A4%20jatkuu%20ainakin%20koko%20ensi%20vuoden - http%3A%2F%2Fwww.kouvolansanomat.fi%2FOnline%2F2016%2F11%2F22%2FKouvola-lis%25C3%25A4%2520jatkuu%2520ainakin%2520koko%2520ensi%2520vuoden%2F2016221518321%2F4">WhatsApp</a></span><span class="sbEntry">
                    <div id="fb-root"></div>
                    <script>
                    (function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.0&appId=167992786584877";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="http://www.kouvolansanomat.fi/Online/2016/11/22/Kouvola-lis%C3%A4%20jatkuu%20ainakin%20koko%20ensi%20vuoden/2016221518321/4" data-layout="button_count"></div></span></span>
<div class="loading"></div>
<div class="done"><b>Sähköposti lähetetty!</b></div>
<div id="emailExpandbox" style="display:none;">
<div class="formEmail">
	<h3>Lähetä uutinen kaverille</h3>
	<form>
	<table border="0" cellpadding="0" cellspacing="0">
	<tr>
		<th valign="top"><label>Uutinen</label></th>
		<td id="juttu"><p><b>Kouvolan Sanomat:  Kouvola-lisä jatkuu ainakin koko ensi vuoden</b></p><p><img src="http://www.kouvolansanomat.fi/f/1/1d/thumb_21518343.jpg" border="0" alt="" style="float: left; padding: 8px;" />Niin sanottu Kouvola-lisä on jatkumassa ainakin ensi vuoden loppuun. Lisä on kotihoidon kuntalisä, jonka Kouvolan kaupunki maksaa lapsiperheille kotihoidon tuen päälle. Alun perin ensi vuoden budjettiesityksessä lisän maksu olisi loppunut helmikuun lopussa.
Kaupunginhallitus päätti maanantai-iltana esittää kaupunginvaltuustolle lisän maksamisen jatkamista. Valtuustko kokoontuu ensi maanantaina.
Jos esitys menee valtuustossa läpi, Kouvola-lisän rahoittamiseen tarvitaan lisärahaa noin 800 000 euroa. Tammi—helmikuun maksuihin oli jo varattu 150 000.
— Kouvola-lisän suurus vaihtelee vuosittain 900 000 eurosta miljoonaan euroon, lasten ja nuorten palvelujen johtaja Ismo Korhonen kertoo.
Korhonen sanoo, että kuntalisä nousee aina listoille säästöjä etsittäessä. Hänen mukaansa maanantaisessa kaupunginhallituksessa puhuttiin arvovalinnoista.
— Poliitikot antavat meille tiukat raamit, jonka mukaan toimimme, hän muistuttaa.
Kaupunki maksaa yhdestä kotona hoidettavasta alle kolmevuotiaasta 80 euroa kuukaudessa. Yli kolmevuotiaasta kotona hoidettavasta sisaruksesta maksetaan 40 euron lisä. Tällä hetkellä kuntalisää saa 1 600—1 700 perhettä.
Kouvola-lisää maksettiin ensimmäisen kerran vuonna 2010.</p><p>Lue koko uutinen: <br /><a href="http://www.kouvolansanomat.fi/Online/2016/11/22/Kouvola-lis%C3%A4%20jatkuu%20ainakin%20koko%20ensi%20vuoden/2016221518321/4">http://www.kouvolansanomat.fi/Online/2016/11/22/Kouvola-lis%C3%A4%20jatkuu%20ainakin%20koko%20ensi%20vuoden/2016221518321/4</a></p></td>
	</tr>
	<tr>
		<th valign="top"><label>Vastaanottajan osoite *</label></th>
		<td><input type="text" name="remail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Nimesi *</label></th>
		<td><input type="text" name="sname" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Sähköpostisi *</label></th>
		<td><input type="text" name="semail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Viestisi</label></th>
		<td><textarea name="comment" class="text textarea" rows="3" cols="40"></textarea></td>
	</tr>
	<tr>
		<th></th>
		<td><input type="submit" id="socialBox_submit" value="Lähetä" /></td>
	</tr>
	</table>
	<p class="pienempi">(*) Pakolliset kentät</p>
	<input type="hidden" name="newscontent" value="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" />
	<input type="hidden" name="newstitle" value="Kouvolan Sanomat:  Kouvola-lisä jatkuu ainakin koko ensi vuoden" />
	<input type="hidden" name="imageurl" value="http%3A%2F%2Fwww.kouvolansanomat.fi%2Ff%2F1%2F1d%2Fthumb_21518343.jpg" />
	<input type="hidden" name="csum" value="8b1c7c5daad2ea93be57275705853bd1d3845775" />
	</form>
</div>
</div>

<div class="clear"></div>
</div>
</div><div class="banner_content" id="zone_12950"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12950;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><a name="kommentti"></a><div class="commentsWrapper"><div class="xcContainer"><a id="xcCommentAnchor" name="kommentoi"></a><h2 class="xcWriteComment">Kirjoita kommentti</h2><div class="xcForm"><form id="xcForm" class="xcForm" method="post" data-ajax="false" action="/Online/2016/11/22/Kouvola-lis%C3%A4%20jatkuu%20ainakin%20koko%20ensi%20vuoden/2016221518321/4#kommentoi"><input type="hidden" name="originalRequestUrl" value="/Online/2016/11/22/Kouvola-lis%C3%A4%20jatkuu%20ainakin%20koko%20ensi%20vuoden/2016221518321/4#kommentoi" /><input type="hidden" name="forumId" value="4" />
<div class="xcFormRow"><label for="comment_text"><span id="comment_text_title">Viesti:<br /></span></label><input type="button" value="Lihavoi" name="makeBold"/><input type="button" value="Kursivoi" name="makeItalic"/><input type="button" value="Linkitä" name="makeLink"/><input type="button" value="Lainaa" name="addQuote"/><textarea class="xcInputText" name="comment_text" id="comment_text"><p><br></p></textarea></div>
<div class="xcFormRow"><label for="comment_creatorName"><span id="comment_creatorName_title">Nimi:<br /></span></label><input class="xcInputName" type="text" name="comment_creatorName" id="comment_creatorName" value="" /></div>
<div class="xcFormRow"><label for="comment_botCheck"><span id="comment_botCheck_title">Bottivarmistus: paljonko on 7 + 3?&nbsp;</span></label><input class="xcInputBotCheck" type="text" min="0" max="20" name="comment_botCheck" id="comment_botCheck" value="" /></div><input type="hidden" name="comment_botCheck_val" value="7.3" /><input type="submit" value="Lähetä viesti" /><label><input type="checkbox" name="comment_preview" id="comment_preview" value="1"> Esikatsele</label></form></div></div><a class="commentsRules" target="_blank" href="http://www.kouvolansanomat.fi/OSALLISTU/Keskustelun%20ohjeet/">Keskustelun ohjeet</a><br></div><script type="text/javascript">
//<![CDATA[
var responseUrl = "/comment.php";
//]]>
</script><h1 class='h_uutiset'>Tuoreimmat uutiset</h1><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c6/small_21517535.jpg"  border="0"  alt="Topi Seppälä lähtee ensi kevään kuntavaaleihin."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Topi%20Sepp%C3%A4l%C3%A4%20sanoi%20kunnallispolitiikalle%20%E2%80%9Dkyll%C3%A4%E2%80%9D%20Rukan%20rinteess%C3%A4/2016221517358/4">Topi Seppälä sanoi kunnallispolitiikalle ”kyllä” Rukan rinteessä</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Topi%20Sepp%C3%A4l%C3%A4%20sanoi%20kunnallispolitiikalle%20%E2%80%9Dkyll%C3%A4%E2%80%9D%20Rukan%20rinteess%C3%A4/2016221517358/4"><p>Valkealalainen Topi Seppälä seisoi Rukan laskettelurinteessä ja jonotti hissiin, kun hänen kännykkänsä soi.</p></a></div><div class="nl-info"> <span class="date">18:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1d/small_21518343.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Kouvola-lis%C3%A4%20jatkuu%20ainakin%20koko%20ensi%20vuoden/2016221518321/4">Kouvola-lisä jatkuu ainakin koko ensi vuoden</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Kouvola-lis%C3%A4%20jatkuu%20ainakin%20koko%20ensi%20vuoden/2016221518321/4"><p>Niin sanottu Kouvola-lisä on jatkumassa ainakin ensi vuoden loppuun.</p></a></div><div class="nl-info"> <span class="date">17:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Jaalan%20ja%20Myllykosken%20kirjastot%20ensi%20vuonna%20omatoimisiksi/2016221518270/4">Jaalan ja Myllykosken kirjastot ensi vuonna omatoimisiksi</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Jaalan%20ja%20Myllykosken%20kirjastot%20ensi%20vuonna%20omatoimisiksi/2016221518270/4"><p>Jaalan ja Myllykosken kirjastot siirtyvät omatoimikirjastoiksi maalis—huhtikuussa 2017.</p></a></div><div class="nl-info"> <span class="date">16:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/20/small_21518258.jpg"  border="0"  alt="Aleksanteri Hakaniemi."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Aleksanteri%20Hakaniemen%20esikoissingle%20julki%20keskiviikkona/2016221517604/4">Aleksanteri Hakaniemen esikoissingle julki keskiviikkona</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Aleksanteri%20Hakaniemen%20esikoissingle%20julki%20keskiviikkona/2016221517604/4"><p>Kouvolalaissyntyisen Aleksanteri Hakaniemen<b> </b>esikoisingle Etsi mut ilmestyy keskiviikkona.</p></a></div><div class="nl-info"> <span class="date">16:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Perjantaina%20tulee%20markkinoille%20Kouvola-teet%C3%A4%20%E2%80%94%20viime%20vuonna%20saman%20kadun%20varrella%20lanseerattiin%20Kouvola-kahvia/2016221515499/4">Perjantaina tulee markkinoille Kouvola-teetä — viime vuonna saman kadun varrella lanseerattiin Kouvola-kahvia</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Perjantaina%20tulee%20markkinoille%20Kouvola-teet%C3%A4%20%E2%80%94%20viime%20vuonna%20saman%20kadun%20varrella%20lanseerattiin%20Kouvola-kahvia/2016221515499/4"><p>Kouvolankadun varrella toimiva yritys Nirvana Wellness &amp; Tea Shop on tuomassa markkinoille Kouvola-teetä.</p></a></div><div class="nl-info"> <span class="date">16:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9a/small_21517421.jpg"  border="0"  alt="Myllykosken kirjastosta tulee ensi keväänä omatoimikirjasto."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Jaalan%20ja%20Myllykosken%20kirjastoista%20ensi%20kev%C3%A4%C3%A4n%C3%A4%20omatoimikirjastoja%20/2016221517400/4">Jaalan ja Myllykosken kirjastoista ensi keväänä omatoimikirjastoja </a></div><div class="news-ingress"><a href="/Online/2016/11/22/Jaalan%20ja%20Myllykosken%20kirjastoista%20ensi%20kev%C3%A4%C3%A4n%C3%A4%20omatoimikirjastoja%20/2016221517400/4"><p>Jaalan ja Myllykosken kirjastot muutetaan maalis-huhtikuussa omatoimikirjastoiksi.</p></a></div><div class="nl-info"> <span class="date">15:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/64/small_21517554.jpg"  border="0"  alt="Farmaseutilta kannattaa kysyä apua kipulääkettä valitessaan."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/P%C3%A4%C3%A4ns%C3%A4rkypillerill%C3%A4%20voi%20olla%20vakavat%20haittavaikutukset%20v%C3%A4%C3%A4rin%20annosteltuna/2016221517506/4">Päänsärkypillerillä voi olla vakavat haittavaikutukset väärin annosteltuna</a></div><div class="news-ingress"><a href="/Online/2016/11/22/P%C3%A4%C3%A4ns%C3%A4rkypillerill%C3%A4%20voi%20olla%20vakavat%20haittavaikutukset%20v%C3%A4%C3%A4rin%20annosteltuna/2016221517506/4"><p>Voikkaan apteekin proviisori Eveliina Pulkkinen sanoo, että asiakkailla on virheellisiä käsityksiä itsehoitolääkkeistä.</p></a></div><div class="nl-info"> <span class="date">14:43</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Nuori%20nainen%20kaahasi%20Korialla%20taajama-alueella%20poliisia%20karkuun%20%E2%80%94%20nopeutta%20enimmill%C3%A4%C3%A4n%2080%20kmh/2016221517200/4">Nuori nainen kaahasi Korialla taajama-alueella poliisia karkuun — nopeutta enimmillään 80 km/h</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Nuori%20nainen%20kaahasi%20Korialla%20taajama-alueella%20poliisia%20karkuun%20%E2%80%94%20nopeutta%20enimmill%C3%A4%C3%A4n%2080%20kmh/2016221517200/4"><p>Poliisipartio lähti tiistaina aamulla kymmenen aikaan Korian Kasarmintiellä vastaantulleen moottoripyörän perään, jolloin motoristi kiihdytti vauhtia ja ajoi taajama-alueella ainakin 80 kilometrin tuntivauhtia.</p></a></div><div class="nl-info"> <span class="date">14:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/15/small_20314094.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/11/22/Kolumni%3A%20K%C3%A4%C3%A4nn%C3%B6s%20vasempaan%20%E2%80%94%20p%C3%A4in%21/2016221512805/68">Kolumni: Käännös vasempaan — päin!?</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/11/22/Kolumni%3A%20K%C3%A4%C3%A4nn%C3%B6s%20vasempaan%20%E2%80%94%20p%C3%A4in%21/2016221512805/68"><p>Tämä sulkeisista tuttu komento on tullut viime viikkoina yhdistetyksi myös Virossa meneillään olevaan poliittiseen muutokseen.</p></a></div><div class="nl-info"> <span class="date">13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/43/small_21517025.jpg"  border="0"  alt="Alkon verkkokaupasta tilatut tuotteet noudetaan pääsääntöisesti Alkosta. Kuvassa Kouvolan Prisman Alko."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Alko%20avasi%20verkkokaupan%20%E2%80%94%20kuluttajan%20ik%C3%A4%20tarkistetaan%20kahteen%20kertaan/2016221517006/4">Alko avasi verkkokaupan — kuluttajan ikä tarkistetaan kahteen kertaan</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Alko%20avasi%20verkkokaupan%20%E2%80%94%20kuluttajan%20ik%C3%A4%20tarkistetaan%20kahteen%20kertaan/2016221517006/4"><p>Alko on avannut oman verkkokaupan.</p></a></div><div class="nl-info"> <span class="date">13:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/65/small_21516922.jpg"  border="0"  alt="Manskin remontti etenee aikataulussa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Manskin%20katukiveyksen%20asentaminen%20alkaa%20ensi%20viikon%20maanantaina%20%E2%80%94%20valmista%20on%20joulukuun%20puoliv%C3%A4liss%C3%A4/2016221516828/4">Manskin katukiveyksen asentaminen alkaa ensi viikon maanantaina — valmista on joulukuun puolivälissä</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Manskin%20katukiveyksen%20asentaminen%20alkaa%20ensi%20viikon%20maanantaina%20%E2%80%94%20valmista%20on%20joulukuun%20puoliv%C3%A4liss%C3%A4/2016221516828/4"><p>Kävelykatu Manskin katukiveyksen asentaminen aloitetaan ensi viikon maanantaina.</p></a></div><div class="nl-info"> <span class="date">12:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a7/small_21513195.jpg"  border="0"  alt="Anna Kotron kuva on Repovedeltä."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Mustavalkoisia%20maisemakuvia%20ja%20r%C3%A4nsistyneit%C3%A4%20rakennuksia%20%E2%80%94%20Poikilo-galleriassa%20avautui%20valokuvauslinjan%20n%C3%A4yttely/2016221502904/4">Mustavalkoisia maisemakuvia ja ränsistyneitä rakennuksia — Poikilo-galleriassa avautui valokuvauslinjan näyttely</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Mustavalkoisia%20maisemakuvia%20ja%20r%C3%A4nsistyneit%C3%A4%20rakennuksia%20%E2%80%94%20Poikilo-galleriassa%20avautui%20valokuvauslinjan%20n%C3%A4yttely/2016221502904/4"><p>Kymenlaakson opiston valokuvauslinjan syysnäyttely on avautunut Poikilo-galleriassa.</p></a></div><div class="nl-info"> <span class="date">12:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Kuusankoskella%20tavaranvaihtop%C3%A4iv%C3%A4t%20perjantaina%20ja%20lauantaina%20%E2%80%94%20viime%20vuonna%20tapahtumassa%20vieraili%20noin%203000%20k%C3%A4vij%C3%A4%C3%A4/2016221516318/4">Kuusankoskella tavaranvaihtopäivät perjantaina ja lauantaina — viime vuonna tapahtumassa vieraili noin 3000 kävijää</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Kuusankoskella%20tavaranvaihtop%C3%A4iv%C3%A4t%20perjantaina%20ja%20lauantaina%20%E2%80%94%20viime%20vuonna%20tapahtumassa%20vieraili%20noin%203000%20k%C3%A4vij%C3%A4%C3%A4/2016221516318/4"><p>Kuusankoskella järjestetään perjantaina ja lauantaina tavaranvaihtopäivät, jonne voi tuoda tarpeettomaksi jäänyttä käyttökelpoista tavaraa.</p></a></div><div class="nl-info"> <span class="date">11:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1e/small_21515697.jpg"  border="0"  alt="Rakennusalalla työttömyys on hellittänyt eniten. Arkistokuva vuodelta 2014."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Ty%C3%B6tt%C3%B6mien%20m%C3%A4%C3%A4r%C3%A4%20v%C3%A4heni%20Kouvolassa%20228%20ty%C3%B6nhakijalla%20viime%20vuoteen%20verrattuna/2016221515556/4">Työttömien määrä väheni Kouvolassa 228 työnhakijalla viime vuoteen verrattuna</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Ty%C3%B6tt%C3%B6mien%20m%C3%A4%C3%A4r%C3%A4%20v%C3%A4heni%20Kouvolassa%20228%20ty%C3%B6nhakijalla%20viime%20vuoteen%20verrattuna/2016221515556/4"><p>Työttömien määrä on vähentynyt Kouvolassa vuodessa 228 työnhakijalla, ilmenee tänään julkaistusta Kaakkois-Suomen työllisyyskatsauksesta.</p></a></div><div class="nl-info"> <span class="date">10:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fb/small_20258236.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Kommentti%3A%20Mattila%20ei%20selitellyt%20koskaan/2016221515648/4">Kommentti: Mattila ei selitellyt koskaan</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Kommentti%3A%20Mattila%20ei%20selitellyt%20koskaan/2016221515648/4"><p>Hjallis Harkimo teki valmentajan vaihtamisesta muoti-ilmiön 1990-luvulla Jokereissa.</p></a></div><div class="nl-info"> <span class="date">10:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0d/small_bulls.jpg"  border="0"  alt="RiverBulls-ryhmän keski-ikä on 40 vuotta."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Ehk%C3%A4%20maailman%20ainoa%20miesten%20muodostelmaluistelujoukkue%20Kouvolassa%20sunnuntaina%20%E2%80%94%20katso%20video/20161768/4">Ehkä maailman ainoa miesten muodostelmaluistelujoukkue Kouvolassa sunnuntaina — katso video</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Ehk%C3%A4%20maailman%20ainoa%20miesten%20muodostelmaluistelujoukkue%20Kouvolassa%20sunnuntaina%20%E2%80%94%20katso%20video/20161768/4"><p>Kouvolassa muodostelmaluistelun kansallisten sarjojen 1.</p></a></div><div class="nl-info"> <span class="date">10:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/73/small_21422397.jpg"  border="0"  alt="Syyrialainen Anas Izzedin nähdään joulukuussa ensi-iltansa saavassa Turvallinen maa -näytelmässä."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Turvapaikanhakijoina%20saapuvat%20taiteentekij%C3%A4t%20tarvitsevat%20tukea%20ja%20ty%C3%B6tilaisuuksia/2016221425222/4">Turvapaikanhakijoina saapuvat taiteentekijät tarvitsevat tukea ja työtilaisuuksia</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Turvapaikanhakijoina%20saapuvat%20taiteentekij%C3%A4t%20tarvitsevat%20tukea%20ja%20ty%C3%B6tilaisuuksia/2016221425222/4"><p>Viime vuosina Suomeen on saapunut pakolaisina useiden eri taiteenalojen osaajia.</p></a></div><div class="nl-info"> <span class="date">8:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cb/small_21514141.jpg"  border="0"  alt="Kuusankosken seurakuntakeskuksessa on järjestelty tiloja uudelleen."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Seurakuntakeskuksien%20tiloista%20halutaan%20nykyist%C3%A4%20toimivampia/2016221512008/4">Seurakuntakeskuksien tiloista halutaan nykyistä toimivampia</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Seurakuntakeskuksien%20tiloista%20halutaan%20nykyist%C3%A4%20toimivampia/2016221512008/4"><p>Kouvolan seurakunta jatkaa alueellaan olevien toimitilojen tarkastelua.</p></a></div><div class="nl-info"> <span class="date">7:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cc/small_21513182.jpg"  border="0"  alt="Kouvolan Korttelikotiyhdistyksen projektityöntekijät Tuomas Valtonen ja Elina Mäkelä ovat huolestuneita hankerahojen leikkauksesta. Yhdistyksessä on aloitettu jo nimien keräys adressiin toiminnan turvaamiseksi."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Hankerahojen%20leikkaus%20alasajaa%20monen%20yhdistyksen%20toimintaa/2016221513379/4">Hankerahojen leikkaus alasajaa monen yhdistyksen toimintaa</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Hankerahojen%20leikkaus%20alasajaa%20monen%20yhdistyksen%20toimintaa/2016221513379/4"><p>Esimerkiksi Kouvolan korttelikotiyhdistys joutunee alasajamaan toimintaansa hyvinkin pian.</p></a></div><div class="nl-info"> <span class="date">6:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/11/small_21514702.jpg"  border="0"  alt="Pohjois-Kymen sairaalan vastaava lääkäri Miia Melkoniemi kertoo, että sairaala pystyy jatkamaan päiväkirurgisia leikkauksia talvella entiseen malliin. "/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/P%C3%A4iv%C3%A4ajan%20leikkaukset%20jatkuvat%20Poksissa%20ennallaan%20%E2%80%94%20kirurgikatoa%20paikataan%20ostol%C3%A4%C3%A4k%C3%A4reill%C3%A4/2016221514714/4">Päiväajan leikkaukset jatkuvat Poksissa ennallaan — kirurgikatoa paikataan ostolääkäreillä</a></div><div class="news-ingress"><a href="/Online/2016/11/22/P%C3%A4iv%C3%A4ajan%20leikkaukset%20jatkuvat%20Poksissa%20ennallaan%20%E2%80%94%20kirurgikatoa%20paikataan%20ostol%C3%A4%C3%A4k%C3%A4reill%C3%A4/2016221514714/4"><p>Pohjois-Kymen sairaala paikkaa kirurgipulaansa ostopalveluilla.</p></a></div><div class="nl-info"> <span class="date">5:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4d/small_21517548.jpg"  border="0"  alt="Kouvola-lisä on pieni, mutta arvokas lisä tuloihin, sanoo kouvolalainen Janita Niemi. Kaksi vuotta kaupungissa asunut Niemi saa lisää nuorimman lapsensa, 10-kuukautisen Aadan kautta. Keinumassa myös Aadan sisarukset Oona ja Aleksi."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/%E2%80%9DRaha%20menee%20ruokaan%2C%20vaippoihin%20ja%20ihan%20yleiseen%20kulutukseen%E2%80%9D/2016221518323/4">”Raha menee ruokaan, vaippoihin ja ihan yleiseen kulutukseen”</a></div><div class="news-ingress"><a href="/Online/2016/11/22/%E2%80%9DRaha%20menee%20ruokaan%2C%20vaippoihin%20ja%20ihan%20yleiseen%20kulutukseen%E2%80%9D/2016221518323/4"><p>Kouvola-lisän jatkuminen on hyvä uutinen, sanoo kouvolalainen Janita Niemi.</p></a></div><div class="nl-info"> <span class="date">5:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/T%C3%A4llaisia%20erotiikkatuotteita%20suomalaiset%20ostavat%20%E2%80%94%20katso%20HS-video/2016521514443/4">Tällaisia erotiikkatuotteita suomalaiset ostavat — katso HS-video</a></div><div class="news-ingress"><a href="/Online/2016/11/21/T%C3%A4llaisia%20erotiikkatuotteita%20suomalaiset%20ostavat%20%E2%80%94%20katso%20HS-video/2016521514443/4"><p>Erotiikkatuotteiden verkkokauppa vetää, kun perinteiset kivijalkamyymälät kituvat.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;22:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8f/small_21512296.jpg"  border="0"  alt="Paloturvallisuusviikkoa vietetään ensi viikolla."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/P%C3%A4iv%C3%A4%20paloasemalla%20avaa%20paloturvallisuusviikon/2016221511859/4">Päivä paloasemalla avaa paloturvallisuusviikon</a></div><div class="news-ingress"><a href="/Online/2016/11/21/P%C3%A4iv%C3%A4%20paloasemalla%20avaa%20paloturvallisuusviikon/2016221511859/4"><p>Valtakunnallisen paloturvallisuusviikon lähtölaukaus on Kouvolassa neljällä eri paloasemalla ensi lauantaina.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;21:47</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/eb/small_kookoo_katsomo.jpg"  border="0"  alt="KooKoo piilottaa yhteistyökumppanien luo 51 istumapaikkalippua torstain matsiin."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/KooKoo%20j%C3%A4rjest%C3%A4%C3%A4%20lippujahdin%20syntt%C3%A4riotteluun%20torstaina%20%E2%80%94%2051-vuotias%20tarjoaa%2051%20lippua%20aarteenetsinn%C3%A4n%20merkeiss%C3%A4/20161769/4">KooKoo järjestää lippujahdin synttäriotteluun torstaina — 51-vuotias tarjoaa 51 lippua aarteenetsinnän merkeissä</a></div><div class="news-ingress"><a href="/Online/2016/11/21/KooKoo%20j%C3%A4rjest%C3%A4%C3%A4%20lippujahdin%20syntt%C3%A4riotteluun%20torstaina%20%E2%80%94%2051-vuotias%20tarjoaa%2051%20lippua%20aarteenetsinn%C3%A4n%20merkeiss%C3%A4/20161769/4"><p>KooKoo järjestää tiistaina lippujahdin torstaiseen 51-vuotisotteluunsa, jossa joukkue isännöi Turun Palloseuraa Lumon Areenalla. KooKoo piilottaa 26 yhteistyökumppaninsa luo 51 istumapaikkalippua torstain matsiin.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;20:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Kouvola%20l%C3%A4hett%C3%A4%C3%A4%20tiistaina%20sote-yhteisyrityksen%20tarjouspyynn%C3%B6t%20%E2%80%94%20kaupunginhallitus%20hyv%C3%A4ksyi%20asian%20yksimielisesti/2016221514456/4">Kouvola lähettää tiistaina sote-yhteisyrityksen tarjouspyynnöt — kaupunginhallitus hyväksyi asian yksimielisesti</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Kouvola%20l%C3%A4hett%C3%A4%C3%A4%20tiistaina%20sote-yhteisyrityksen%20tarjouspyynn%C3%B6t%20%E2%80%94%20kaupunginhallitus%20hyv%C3%A4ksyi%20asian%20yksimielisesti/2016221514456/4"><p>Kouvolan kaupunki lähettää huomenna tiistaina sote-yhteisyrityksen tarjouspyyntöasiakirjat kolmelle yritysryhmittymälle: Mehiläiselle, Pihlajalinnalle ja Terveystalolle, joka osallistuu kilpailutukseen yhdessä Attendon kanssa.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;20:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/48/small_Esteettomyys_nettiin.jpg"  border="0"  alt="Vanhan talon esteettömyyttä voi parantaa muun muassa asentamalla hissin. Tällaiseen hankkeeseen voi hakea valtion tukea."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Kaakkois-Suomen%20Vihre%C3%A4t%20vaativat%20hallitukselta%20esteett%C3%B6myyden%20edist%C3%A4mist%C3%A4/20161764/4">Kaakkois-Suomen Vihreät vaativat hallitukselta esteettömyyden edistämistä</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Kaakkois-Suomen%20Vihre%C3%A4t%20vaativat%20hallitukselta%20esteett%C3%B6myyden%20edist%C3%A4mist%C3%A4/20161764/4"><p>Kaakkois-Suomen Vihreät ry edellyttää Juha Sipilän hallitukselta toimia rakennusten esteettömyyden edistämiseksi.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;19:54</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0c/small_Fotolia_73648565_Subscription__2.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Jouluradio%20aloittaa%20l%C3%A4hetyksens%C3%A4%20sunnuntaina%20%E2%80%94%20n%C3%A4in%20aloituskappale%20Hoosianna%20tehtiin%20t%C3%A4n%C3%A4%20vuonna/20161767/4">Jouluradio aloittaa lähetyksensä sunnuntaina — näin aloituskappale Hoosianna tehtiin tänä vuonna</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Jouluradio%20aloittaa%20l%C3%A4hetyksens%C3%A4%20sunnuntaina%20%E2%80%94%20n%C3%A4in%20aloituskappale%20Hoosianna%20tehtiin%20t%C3%A4n%C3%A4%20vuonna/20161767/4"><p>Jouluradio aloittaa lähetyksensä puoliltaöin ensimmäisenä adventtina 27.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;19:53</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Iitin%20y%C3%B6p%C3%A4ivystykselle%20torjuntavoitto/2016221514303/4">Iitin yöpäivystykselle torjuntavoitto</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Iitin%20y%C3%B6p%C3%A4ivystykselle%20torjuntavoitto/2016221514303/4"><p>Iitissä on ensi vuoden alussa ympärivuorokautinen ambulanssipäivystys kuutena päivänä viikossa.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;19:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/19/small_21512276.jpg"  border="0"  alt="Myllykosken seuratalon tilannetta käydään läpi televisiossa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Myllykoski%20n%C3%A4kyy%20huomenna%20televisiossa/2016221512225/4">Myllykoski näkyy huomenna televisiossa</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Myllykoski%20n%C3%A4kyy%20huomenna%20televisiossa/2016221512225/4"><p>Seuratalo ja Myllykoski ovat esillä huomenna tiistaina televisiossa esitettävässä Puoli seitsemän -ohjelmassa Ylen TV 1:ssä.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;19:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9d/small_xamk4.jpg"  border="0"  alt="Toimitusjohtaja Heikki Saastamoinen kertoo, että Xamkin perusrahoituksen arvioidaan laskevan vuonna 2017 noin kolme miljoonaa euroa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Xamk%20irtisanoo%2030%2C%20Kymenlaaksosta%20l%C3%A4htee%2019/20161766/4">Xamk irtisanoo 30, Kymenlaaksosta lähtee 19</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Xamk%20irtisanoo%2030%2C%20Kymenlaaksosta%20l%C3%A4htee%2019/20161766/4"><p>Kaakkois-Suomen ammattikorkeakoulukonserni Xamk irtisanoo 30 henkilöä.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;18:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c8/small_21512605.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/40%20vuotta%20saman%20leiviss%C3%A4%20%E2%80%94%20Iitti%20muisti%20ty%C3%B6ntekij%C3%B6it%C3%A4%C3%A4n/2016221512562/4">40 vuotta saman leivissä — Iitti muisti työntekijöitään</a></div><div class="news-ingress"><a href="/Online/2016/11/21/40%20vuotta%20saman%20leiviss%C3%A4%20%E2%80%94%20Iitti%20muisti%20ty%C3%B6ntekij%C3%B6it%C3%A4%C3%A4n/2016221512562/4"><p>Liki 20 vuoden ajan jaetun Iitti-mitalin sai tänä vuonna pääkirjanpitäjä Merja Särkkä.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;18:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d3/small_21514091.jpg"  border="0"  alt="Petri Mattila sai kuulla potkuistaan sunnuntai-iltana."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/KooKoon%20erottama%20Mattila%3A%20El%C3%A4m%C3%A4%20jatkuu%20ja%20kaikki%20ovat%20terveit%C3%A4/2016221514114/4">KooKoon erottama Mattila: Elämä jatkuu ja kaikki ovat terveitä</a></div><div class="news-ingress"><a href="/Online/2016/11/21/KooKoon%20erottama%20Mattila%3A%20El%C3%A4m%C3%A4%20jatkuu%20ja%20kaikki%20ovat%20terveit%C3%A4/2016221514114/4"><p>Kouvolan KooKoon erottaman Petri Mattilan puhelin soi ahkerasti maanantaina.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;17:42</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/99/small_21512684.jpg"  border="0"  alt="Aki Riihilahden nykyinen työpaikka on Töölön jalkapallostadionilla."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Aki%20Riihilahti%20luennoi%20Kouvolassa/2016221512545/4">Aki Riihilahti luennoi Kouvolassa</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Aki%20Riihilahti%20luennoi%20Kouvolassa/2016221512545/4"><p>Yksi kansainvälisesti tunnetuimmista suomalaisista ammattijalkapalloilijoista, Aki Riihilahti, tulee luennoimaan Kouvolaan torstaina.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;17:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Kouvola%20haastattelee%20viisi%20hallintojohtajaksi%20hakenutta/2016221512892/4">Kouvola haastattelee viisi hallintojohtajaksi hakenutta</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Kouvola%20haastattelee%20viisi%20hallintojohtajaksi%20hakenutta/2016221512892/4"><p>Kouvolan kaupungin hallintojohtajan valinta on edennyt haastatteluvaiheeseen.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;16:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Kouvolan%20seurakuntayhtym%C3%A4n%20kirkkovaltuustoon%20valitaan%20tammikuussa%20uusi%20puheenjohtaja/2016221512877/4">Kouvolan seurakuntayhtymän kirkkovaltuustoon valitaan tammikuussa uusi puheenjohtaja</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Kouvolan%20seurakuntayhtym%C3%A4n%20kirkkovaltuustoon%20valitaan%20tammikuussa%20uusi%20puheenjohtaja/2016221512877/4"><p>Kouvolan seurakuntayhtymän kirkkovaltuustoon valitaan tammikuussa uusi puheenjohtaja.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;16:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b6/small_Tiedotteen_kuva_tahteitanolla.jpg"  border="0"  alt="Koululaisia muistutetaan asiallisista ruokailutavoista piirroksilla."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Kymenlaakson%20kouluissa%20v%C3%A4hennet%C3%A4%C3%A4n%20t%C3%A4ll%C3%A4%20viikolla%20ruokaj%C3%A4tett%C3%A4/20161763/4">Kymenlaakson kouluissa vähennetään tällä viikolla ruokajätettä</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Kymenlaakson%20kouluissa%20v%C3%A4hennet%C3%A4%C3%A4n%20t%C3%A4ll%C3%A4%20viikolla%20ruokaj%C3%A4tett%C3%A4/20161763/4"><p>Kymenlaakson kouluissa kampanjoidaan tällä viikolla roskiin päätyvän ruoan määrän vähentämiseksi.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;15:54</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e2/small_21512266.jpg"  border="0"  alt="Keväällä alkanut kampanjanja jatkui pitkälle syksyyn. Marja-Ahon päiväkodin henkilökunnasta pyöräilivät  syksyllä Riia Yrttimaa (etummaisena) ja Minna Nikula. Heidän perässään ajavat Satu Kokkonen (keskellä), Jaana Kirppu ja Eeva-Kaisa Puuskari. Kuva on arkistosta."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Sitkeimm%C3%A4t%20polkivat%20yli%2015%E2%80%89000%20kilometri%C3%A4%20ty%C3%B6matkoja%20Kouvolassa/2016221512239/4">Sitkeimmät polkivat yli 15 000 kilometriä työmatkoja Kouvolassa</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Sitkeimm%C3%A4t%20polkivat%20yli%2015%E2%80%89000%20kilometri%C3%A4%20ty%C3%B6matkoja%20Kouvolassa/2016221512239/4"><p>Kouvolan työmatkapyöräilyä edistävän kampanjan aikana eniten kilometrejä kertyi työyhteisöistä Parikin pyöräilijöille.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;15:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0e/small_20258224.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/11/21/Kolumni%3A%20Cd-harrastajan%20kulta-aika/2016221497484/68">Kolumni: Cd-harrastajan kulta-aika</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/11/21/Kolumni%3A%20Cd-harrastajan%20kulta-aika/2016221497484/68"><p>Olen tehnyt viime aikoina paljon hyviä levyhankintoja.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/47/small_21512580.jpg"  border="0"  alt="Tuomas Tuokkola veti maanantaina ensimmäiset harjoituksensa KooKoon päävalmentajana."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Tuomas%20Tuokkolan%20aika%20alkoi%20vauhdikkaalla%20treenill%C3%A4%3A%20%E2%80%9DItseluottamus%20rakentuu%20siit%C3%A4%2C%20ett%C3%A4%20on%20selv%C3%A4%20sapluuna%E2%80%9D/2016221512552/4">Tuomas Tuokkolan aika alkoi vauhdikkaalla treenillä: ”Itseluottamus rakentuu siitä, että on selvä sapluuna”</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Tuomas%20Tuokkolan%20aika%20alkoi%20vauhdikkaalla%20treenill%C3%A4%3A%20%E2%80%9DItseluottamus%20rakentuu%20siit%C3%A4%2C%20ett%C3%A4%20on%20selv%C3%A4%20sapluuna%E2%80%9D/2016221512552/4"><p>KooKoon uusi päävalmentaja Tuomas Tuokkola sopi pestistään viime perjantaina, saapui Kouvolaan sunnuntai-iltana ja veti jo maanantaiaamuna harjoitukset Lumon-areenalla.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;12:38</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6f/small_Tuomas_Tuokkola_hand_out_kuva.jpg"  border="0"  alt="Tuomas Tuokkola."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/%E2%80%9DTuokkolalla%20on%20kova%20vaatimustaso%2C%20mutta%20h%C3%A4n%20haluaa%20my%C3%B6s%20positiivisen%20ilmapiirin%20pukukoppiin%E2%80%9D/2016221512038/4">”Tuokkolalla on kova vaatimustaso, mutta hän haluaa myös positiivisen ilmapiirin pukukoppiin”</a></div><div class="news-ingress"><a href="/Online/2016/11/21/%E2%80%9DTuokkolalla%20on%20kova%20vaatimustaso%2C%20mutta%20h%C3%A4n%20haluaa%20my%C3%B6s%20positiivisen%20ilmapiirin%20pukukoppiin%E2%80%9D/2016221512038/4"><p>KooKoon urheilujohtaja Jarno Kultanen odottaa, että Tuomas Tuokkolan johdolla KooKoon peli-ilme muuttuu.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;11:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c4/small_21507730.jpg"  border="0"  alt="KooKoo saa uudet käskyt Tuomas Tuokkolalta jo tänään aampupäivällä pidettävissä harjoituksissa. Kuva on arkistosta"/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Tuomas%20Tuokkola%20on%20KooKoon%20uusi%20p%C3%A4%C3%A4valmentaja/2016221511974/4">Tuomas Tuokkola on KooKoon uusi päävalmentaja</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Tuomas%20Tuokkola%20on%20KooKoon%20uusi%20p%C3%A4%C3%A4valmentaja/2016221511974/4"><p>Nelikymppinen Tuomas Tuokkola aloittaa KooKoon uutena päävalmentajana välittömästi.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;10:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2c/small_21512018.jpg"  border="0"  alt="Jarno Kultanen uskoo KooKoon pelaajien pystyvän nähtyä parempaan."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Jarno%20Kultanen%20kommentoi%20Petri%20Mattilan%20potkuja%3A%20%E2%80%9DT%C3%A4st%C3%A4%20tilanteesta%20ei%20voi%20syytt%C3%A4%C3%A4%20pelk%C3%A4st%C3%A4%C3%A4n%20h%C3%A4nt%C3%A4%E2%80%9D/2016221511970/4">Jarno Kultanen kommentoi Petri Mattilan potkuja: ”Tästä tilanteesta ei voi syyttää pelkästään häntä”</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Jarno%20Kultanen%20kommentoi%20Petri%20Mattilan%20potkuja%3A%20%E2%80%9DT%C3%A4st%C3%A4%20tilanteesta%20ei%20voi%20syytt%C3%A4%C3%A4%20pelk%C3%A4st%C3%A4%C3%A4n%20h%C3%A4nt%C3%A4%E2%80%9D/2016221511970/4"><p>Jääkiekkoseura KooKoo ilmoitti maanantaiaamuna erottavansa päävalmentaja Petri Mattilan.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;10:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/85/small_21502601.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Kirjailijan%20palkka%20on%20keskim%C3%A4%C3%A4rin%20kaksituhatta%20euroa%20%E2%80%94%20vuodessa/2016221505835/4">Kirjailijan palkka on keskimäärin kaksituhatta euroa — vuodessa</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Kirjailijan%20palkka%20on%20keskim%C3%A4%C3%A4rin%20kaksituhatta%20euroa%20%E2%80%94%20vuodessa/2016221505835/4"><p>Taiteentekijät ovat Suomessa ahtaalla, se asia ei ole parantunut ollenkaan.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;9:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/79/small_21511833.jpg"  border="0"  alt="Vähävaraisten joulujuhlaan voi viedä myös lahjoja."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Viel%C3%A4%20t%C3%A4n%C3%A4%C3%A4n%20ehtii%20v%C3%A4h%C3%A4varaisten%20joulujuhlan%20talkoolaiseksi/2016221511825/4">Vielä tänään ehtii vähävaraisten joulujuhlan talkoolaiseksi</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Viel%C3%A4%20t%C3%A4n%C3%A4%C3%A4n%20ehtii%20v%C3%A4h%C3%A4varaisten%20joulujuhlan%20talkoolaiseksi/2016221511825/4"><p>Auttamisenhaluisilla on aikaa ilmoittautua tänään talkoolaiseksi vähävaraisten joulujuhlaan.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;9:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c1/small_21511879.jpg"  border="0"  alt="Petri Mattila."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/KooKoon%20Petri%20Mattilalle%20potkut%20/2016221511875/4">KooKoon Petri Mattilalle potkut </a></div><div class="news-ingress"><a href="/Online/2016/11/21/KooKoon%20Petri%20Mattilalle%20potkut%20/2016221511875/4"><p>KooKoo erottaa päävalmentajansa Petri Mattilan.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;8:47</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/76/small_21486176.jpg"  border="0"  alt="Jani Luoma-aho toimi kuskina ja Petri Lindqvist repsikkana kouvolalaisen päätuomarikaksikon pelireissulla, joka suuntautui maaottelutauon jälkeen Tampereelle."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Kouvolalaisen%20kaksikon%20mielest%C3%A4%20arvostus%20Liigan%20tuomareita%20kohtaan%20on%20nousussa/2016221509104/4">Kouvolalaisen kaksikon mielestä arvostus Liigan tuomareita kohtaan on nousussa</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Kouvolalaisen%20kaksikon%20mielest%C3%A4%20arvostus%20Liigan%20tuomareita%20kohtaan%20on%20nousussa/2016221509104/4"><p>Jääkiekon Liigan tuomaristo on saanut viime vuosina julkisuudessa yksittäisistä tilanteista monta likasangollista tavaraa niskaansa.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;8:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2f/small_21511794.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Vett%C3%A4%20vihmoo%20aamulla%20Kouvolassa/2016221511789/4">Vettä vihmoo aamulla Kouvolassa</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Vett%C3%A4%20vihmoo%20aamulla%20Kouvolassa/2016221511789/4"><p>Kouvolassa on maanantaiaamun aikana satanut reippaasti vettä.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;7:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6f/small_21504777.jpg"  border="0"  alt="Ida Elina on Oulaisissa vuonna 1986 syntynyt artisti, joka asuu tätä nykyä Espoossa. Virallinen nimi Päivi Ollikainen vaihtui avioliiton myötä muotoon Päivi Kujanen."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Palkittu%20kantelemuusikko%20Ida%20Elina%20rikkoo%20ennakkoluuloja/2016221504620/4">Palkittu kantelemuusikko Ida Elina rikkoo ennakkoluuloja</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Palkittu%20kantelemuusikko%20Ida%20Elina%20rikkoo%20ennakkoluuloja/2016221504620/4"><p>Mietin, mitä kanteleporukka mahtaa ajatella.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;7:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d7/small_21509818.jpg"  border="0"  alt="Helena Ranta (toinen oikealta) piti juhlapuheen Kouvolan Zonta-kerhon 60-vuotisjuhlassa. Rannan otti vastaan Kouvolan kerhon puheenjohtaja Sanna-Riitta Junnonen. Juhlilla mukana myös Markku Huhtinen, Tarja Hopeakangas ja Kaisa Kässi."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Kriisialueilla%20olevien%20naisten%20asemaa%20voi%20auttaa%20Kouvolastakin%20k%C3%A4sin/2016221510218/4">Kriisialueilla olevien naisten asemaa voi auttaa Kouvolastakin käsin</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Kriisialueilla%20olevien%20naisten%20asemaa%20voi%20auttaa%20Kouvolastakin%20k%C3%A4sin/2016221510218/4"><p>Suomessa ja Kouvolassa tasa-arvo on hyvällä mallilla, kun katsotaan isoa kuvaa, sanoo Kouvolan Zonta-kerhon puheenjohtaja Sanna-Riitta Junnonen.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;6:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4b/small_21511807.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Opettajat%20kaipaavat%20lis%C3%A4%C3%A4%20perehdytyst%C3%A4%20uuteen%20opetussuunnitelmaan/2016221505339/4">Opettajat kaipaavat lisää perehdytystä uuteen opetussuunnitelmaan</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Opettajat%20kaipaavat%20lis%C3%A4%C3%A4%20perehdytyst%C3%A4%20uuteen%20opetussuunnitelmaan/2016221505339/4"><p>Opettajien ammattijärjestön Kouvolan paikallisyhdistyksen puheenjohtajan Jusa Rönkkösen mukaan opettajien perehdytys Kouvolassa ei ole ollut riittävää.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;5:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/66/small_21510910.jpg"  border="0"  alt="Kouvojen Tuulia Marttinen heitti 10 pistettä, kun kouvolalaisjoukkue kukisti B-tyttöjen finaalissa Tikkurilan."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Kouvojen%20tytt%C3%B6joukkueet%20voitokkaina%20kotiturnauksessa/2016221510962/4">Kouvojen tyttöjoukkueet voitokkaina kotiturnauksessa</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Kouvojen%20tytt%C3%B6joukkueet%20voitokkaina%20kotiturnauksessa/2016221510962/4"><p>Koripallon juniorien Kouvot-turnaus huipentui finaalipeleihin Kouvolan liikuntahalleissa sunnuntain hämärtyessä illaksi.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;20:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1c/small_21490637.jpg"  border="0"  alt="Kaunisnurmen koulun oppilaat lahjoittavat rakentamansa nukkekodit kahteen päiväkotiin."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Kaunisnurmen%20nukkekoti%20on%20uuden%20opetussuunnitelman%20malliesimerkki/2016221502752/4">Kaunisnurmen nukkekoti on uuden opetussuunnitelman malliesimerkki</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Kaunisnurmen%20nukkekoti%20on%20uuden%20opetussuunnitelman%20malliesimerkki/2016221502752/4"><p>Kaunisnurmen koulun kuudesluokkalaiset ja muutama viidesluokkalainen ovat rakentaneet jo kolmen kuukauden ajan kahta nukkekotia.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;20:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8a/small_21502545.jpg"  border="0"  alt="Kouvolan keskuskirkon kastepuu on metallia."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Kastepuiden%20lehdet%20varisevat%20adventtina%20Kouvolassa/2016221496312/4">Kastepuiden lehdet varisevat adventtina Kouvolassa</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Kastepuiden%20lehdet%20varisevat%20adventtina%20Kouvolassa/2016221496312/4"><p>Kastepuita on Kouvolan kirkoista keskuskirkossa sekä Käpylän ja Valkealan kirkoissa.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;18:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Kouvola%20heikent%C3%A4%C3%A4%20arviotaan%20kaupungin%20ensi%20vuoden%20tuloksesta/2016221505428/4">Kouvola heikentää arviotaan kaupungin ensi vuoden tuloksesta</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Kouvola%20heikent%C3%A4%C3%A4%20arviotaan%20kaupungin%20ensi%20vuoden%20tuloksesta/2016221505428/4"><p>Kouvolan kaupunki arvioi saavansa ensi vuonna miljoona euroa enemmän valtionosuuksia kuin mitä arvioi vielä marraskuun alussa.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;17:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6e/small_21502386.jpg"  border="0"  alt="Eteläisessä Suomessa ryystetään tummempaa kahvia kuin pohjoisessa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Kahvia%20lorisee%20viem%C3%A4riin%20ty%C3%B6paikoilla%20%E2%80%94%20kumpaa%20teill%C3%A4%20juodaan%2C%20itse%20keitetty%C3%A4%20vai%20automaatin%20kahvia/2016221502368/4">Kahvia lorisee viemäriin työpaikoilla — kumpaa teillä juodaan, itse keitettyä vai automaatin kahvia?</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Kahvia%20lorisee%20viem%C3%A4riin%20ty%C3%B6paikoilla%20%E2%80%94%20kumpaa%20teill%C3%A4%20juodaan%2C%20itse%20keitetty%C3%A4%20vai%20automaatin%20kahvia/2016221502368/4"><p>Kahviautomaatit tulevat.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;15:42</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4c/small_suklaakakku_1.jpg"  border="0"  alt="Viiden minuutin suklaakakku valmistuu mikrossa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Iskik%C3%B6%20suklaanhimo%20Starbox-bloggaajat%20tarjoavat%20herkullisia%20kakkureseptej%C3%A4/20161733/4">Iskikö suklaanhimo? Starbox-bloggaajat tarjoavat herkullisia kakkureseptejä</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Iskik%C3%B6%20suklaanhimo%20Starbox-bloggaajat%20tarjoavat%20herkullisia%20kakkureseptej%C3%A4/20161733/4"><p>Starbox.fi-bloggaajat ovat tällä viikolla innostuneet leipomaan kakkuja, joissa on runsaasti suklaata.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;14:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Rattijuoppo%20j%C3%A4i%20kiinni%20Valkealanv%C3%A4yl%C3%A4ll%C3%A4/20161758/4">Rattijuoppo jäi kiinni Valkealanväylällä</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Rattijuoppo%20j%C3%A4i%20kiinni%20Valkealanv%C3%A4yl%C3%A4ll%C3%A4/20161758/4"><p>Rattijuoppo jäi kiinni Kouvolassa aamuyöllä, kun poliisipartio pysäytti henkilöauton Valkealanväylällä.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;14:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8f/small_petri_karjalainen_verkko.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/11/20/P%C3%A4%C3%A4toimittajalta%3A%20Punaisten%20%C3%A4mp%C3%A4rien%20aamu/2016221499097/68">Päätoimittajalta: Punaisten ämpärien aamu</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/11/20/P%C3%A4%C3%A4toimittajalta%3A%20Punaisten%20%C3%A4mp%C3%A4rien%20aamu/2016221499097/68"><p>Torstaina ennen aamukahdeksaa Veturin pihalla oli jono.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/16/small_21497662.jpg"  border="0"  alt="Atro Määttä."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Urheilijatarinoita%2C%20osa%206%3A%20Atro%20M%C3%A4%C3%A4tt%C3%A4%2C%20rallicross/2016221502591/4">Urheilijatarinoita, osa 6: Atro Määttä, rallicross</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Urheilijatarinoita%2C%20osa%206%3A%20Atro%20M%C3%A4%C3%A4tt%C3%A4%2C%20rallicross/2016221502591/4"><p>”Ensimmäiset kilpailulajini olivat hiihto ja ampumahiihto.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;13:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/52/small_21494881.jpg"  border="0"  alt="Ari Palve."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Urheilijatarinoita%2C%20osa%205%3A%20Ari%20Palve%2C%20r%C3%A4pyl%C3%A4uinti/2016221502743/4">Urheilijatarinoita, osa 5: Ari Palve, räpyläuinti</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Urheilijatarinoita%2C%20osa%205%3A%20Ari%20Palve%2C%20r%C3%A4pyl%C3%A4uinti/2016221502743/4"><p>”Olin varmaan kolmannella luokalla, kun osallistuin koululaisuintikisoihin, ja niistä tuli muistaakseni yllättäen kakkossija.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;12:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/59/small_21499280.jpg"  border="0"  alt="Minna Kangaskolkka oli mukana, kun Valkealan Kajo voitti muun muassa lentopallon naisten SM-sarjan vuonna 1998."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Urheilijatarinoita%2C%20osa%204%3A%20Minna%20Kangaskolkka%2C%20lentopallo/2016221502737/4">Urheilijatarinoita, osa 4: Minna Kangaskolkka, lentopallo</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Urheilijatarinoita%2C%20osa%204%3A%20Minna%20Kangaskolkka%2C%20lentopallo/2016221502737/4"><p>”Pelasin mestaruussarjassa vuodesta 1987 kun noustiin mestikseen, ja lopetin vuonna 1999.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;12:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ef/small_21503183.jpg"  border="0"  alt="Väitettä suomalaisten heikosta itsetunnosta on toisteltu vuosikymmeniä ja siitä on tullut yleisselitys monille käyttäytymispiirteillemme. Tutkimuksesta ei väitteelle kuitenkaan löydy vahvistusta. "/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Suomalaisten%20huono%20itsetunto%20%E2%80%94%20totta%20vai%20tarua/2016521503158/4">Suomalaisten huono itsetunto — totta vai tarua?</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Suomalaisten%20huono%20itsetunto%20%E2%80%94%20totta%20vai%20tarua/2016521503158/4"><p>Suomalaisilla on huono itsetunto — vai onko sittenkään?</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;12:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Ulosajoja%20Kouvolassa%20ja%20Kuusankoskella/20161756/4">Ulosajoja Kouvolassa ja Kuusankoskella</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Ulosajoja%20Kouvolassa%20ja%20Kuusankoskella/20161756/4"><p>Henkilöauto ajoi ojaan Kouvolassa Kymenlaaksontiellä Havuston kohdalla noin kello 11.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;11:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c9/small_21509690.jpg"  border="0"  alt="Pirkko Lyytinen esittelee Asta Rantalalle villasukkia lumipyryssä."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Markkinoilla%20tehd%C3%A4%C3%A4n%20her%C3%A4teostoksia%E2%80%89%E2%80%94%E2%80%89t%C3%A4ll%C3%A4%20kertaa%20s%C3%A4%C3%A4%20ei%20suosi%20Kouvolan%20perinteisi%C3%A4%20markkinoita/2016221509677/4">Markkinoilla tehdään heräteostoksia — tällä kertaa sää ei suosi Kouvolan perinteisiä markkinoita</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Markkinoilla%20tehd%C3%A4%C3%A4n%20her%C3%A4teostoksia%E2%80%89%E2%80%94%E2%80%89t%C3%A4ll%C3%A4%20kertaa%20s%C3%A4%C3%A4%20ei%20suosi%20Kouvolan%20perinteisi%C3%A4%20markkinoita/2016221509677/4"><p>Kouvolan keskustassa järjestetään tänään perinteiset markkinat.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;11:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/90/small_21499811.jpg"  border="0"  alt="Veikko Lavonen."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Urheilijatarinoita%2C%20osa%203%3A%20Veikko%20Lavonen%2C%20paini/2016221502740/4">Urheilijatarinoita, osa 3: Veikko Lavonen, paini</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Urheilijatarinoita%2C%20osa%203%3A%20Veikko%20Lavonen%2C%20paini/2016221502740/4"><p>”Painiharrastus alkoi 10-vuotiaana.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;11:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3e/small_21488419.jpg"  border="0"  alt="Matti Lautala."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Urheilijatarinoita%2C%20osa%202%3A%20Matti%20Lautala%2C%20pes%C3%A4pallo/2016221502741/4">Urheilijatarinoita, osa 2: Matti Lautala, pesäpallo</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Urheilijatarinoita%2C%20osa%202%3A%20Matti%20Lautala%2C%20pes%C3%A4pallo/2016221502741/4"><p>”Tulin Kouvolan Pallonlyöjien joukkueeseen Lyseon pelien kautta.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;10:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/78/small_21505447.jpg"  border="0"  alt="Heikki Hasu."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Urheilijatarinoita%2C%20osa%201%3A%20Heikki%20Hasu%2C%20hiihto/2016221502745/4">Urheilijatarinoita, osa 1: Heikki Hasu, hiihto</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Urheilijatarinoita%2C%20osa%201%3A%20Heikki%20Hasu%2C%20hiihto/2016221502745/4"><p>”Lapsuusvuosinani urheiluharrastus oli hyvin laajaa ja voimakasta.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;10:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a0/small_20258235.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Kommentti%3A%20K%C3%A4det%20pystyyn/2016221479474/4">Kommentti: Kädet pystyyn</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Kommentti%3A%20K%C3%A4det%20pystyyn/2016221479474/4"><p>Kouvola on kova urheilukaupunki, se on ollut täällä kasvaneelle aina selvää.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;10:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a2/small_21503373.jpg"  border="0"  alt="Kaarlo Maaninka antoi Kouvolassa viime hetkillä sellaiset näytöt, että hänet valittiin Moskovan olympialaisten joukkueeseen vuonna 1980. Kisoissa Maaninka juoksi kaksi hopeamitalia. Kuva on Kouvolan Sanomista heinäkuulta 1980."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Urheiluhistoriaa%20100%20vuotta%20ja%20enemm%C3%A4nkin%E2%80%89%E2%80%94%E2%80%89Kouvola%20on%20sek%C3%A4%20urheilijoiden%20ett%C3%A4%20urheilutapahtumien%20kaupunki/2016221503319/4">Urheiluhistoriaa 100 vuotta ja enemmänkin — Kouvola on sekä urheilijoiden että urheilutapahtumien kaupunki</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Urheiluhistoriaa%20100%20vuotta%20ja%20enemm%C3%A4nkin%E2%80%89%E2%80%94%E2%80%89Kouvola%20on%20sek%C3%A4%20urheilijoiden%20ett%C3%A4%20urheilutapahtumien%20kaupunki/2016221503319/4"><p>15 olympiamitalistia, paljon MM-, EM- ja SM-mitaleita, koko liuta suuria urheilutapahtumia.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;9:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1c/small_21474534.jpg"  border="0"  alt="Nadi Hammouda vakuuttaa, että jos haluaa menestyä, ei riitä, että potkii treenikämpän seiniä kouvolalaisessa betonikellarissa - pitää hakeutua sinne, missä on pöhinää. "/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Kamera%20pelasti%20kouvolalaisen%20Nadi%20Hammoudan%20%E2%80%94%20nyt%20h%C3%A4n%20on%20haluttu%20naiskuvaaja/2016221504451/4">Kamera pelasti kouvolalaisen Nadi Hammoudan — nyt hän on haluttu naiskuvaaja</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Kamera%20pelasti%20kouvolalaisen%20Nadi%20Hammoudan%20%E2%80%94%20nyt%20h%C3%A4n%20on%20haluttu%20naiskuvaaja/2016221504451/4"><p>Sara Chafak, Sara Sieppi, Martina Aitolehti, Janni Hussi...</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;9:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/52/small_21507759.jpg"  border="0"  alt="Pääministeri Juha Sipilän päivä Etelä-Karjalassa alkoi katutapahtumilla."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/P%C3%A4%C3%A4ministeri%20Juha%20Sipil%C3%A4%20uskoo%20biojalostamoja%20syntyv%C3%A4n%20my%C3%B6s%20Kaakkois-Suomeen/2016521508743/4">Pääministeri Juha Sipilä uskoo biojalostamoja syntyvän myös Kaakkois-Suomeen</a></div><div class="news-ingress"><a href="/Online/2016/11/20/P%C3%A4%C3%A4ministeri%20Juha%20Sipil%C3%A4%20uskoo%20biojalostamoja%20syntyv%C3%A4n%20my%C3%B6s%20Kaakkois-Suomeen/2016521508743/4"><p>Investointiuutisia biojalostamoista on tippumassa myös Kaakkois-Suomeen.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;8:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a8/small_21502477.jpg"  border="0"  alt="Kouvolan urakoista korvauksiin tuomittiin vain Lemminkäinen. Korvaukset pienenivät hovioikeudessa. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Kuusankoski%2C%20vanha%20Kouvola%20ja%20Jaala%20tekiv%C3%A4t%20asfalttikartellijutussa%20virheen%2C%20jonka%20takia%20kaupunki%20menett%C3%A4%C3%A4%20satoja%20tuhansia%20euroja/2016221500374/4">Kuusankoski, vanha Kouvola ja Jaala tekivät asfalttikartellijutussa virheen, jonka takia kaupunki menettää satoja tuhansia euroja</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Kuusankoski%2C%20vanha%20Kouvola%20ja%20Jaala%20tekiv%C3%A4t%20asfalttikartellijutussa%20virheen%2C%20jonka%20takia%20kaupunki%20menett%C3%A4%C3%A4%20satoja%20tuhansia%20euroja/2016221500374/4"><p>Helsingin hovioikeuden lokakuussa antama tuomio asfalttikartellijutussa merkitsi Kouvolalle roimaa rahanmenoa.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;7:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f7/small_kai_skytta_canis_lupus_2.jpg"  border="0"  alt="Maa – ja metsätalousministeriö on esittänyt enintään 40:ää suden metsästyslupaa poronhoitoalueen ulkopuoliseen Suomeen."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Mets%C3%A4st%C3%A4j%C3%A4t%20haluavat%20sudelle%20lis%C3%A4%C3%A4%20kaatolupia/20161750/4">Metsästäjät haluavat sudelle lisää kaatolupia</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Mets%C3%A4st%C3%A4j%C3%A4t%20haluavat%20sudelle%20lis%C3%A4%C3%A4%20kaatolupia/20161750/4"><p>Suomen Metsästäjäliitto haluaa lisää metsästyslupia susille kuluvaksi talveksi.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;22:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/KooKoo%20h%C3%A4visi%20K%C3%A4rpille%20jatkoajalla%20%E2%80%94%20katso%20maalikooste/20161749/4">KooKoo hävisi Kärpille jatkoajalla — katso maalikooste</a></div><div class="news-ingress"><a href="/Online/2016/11/19/KooKoo%20h%C3%A4visi%20K%C3%A4rpille%20jatkoajalla%20%E2%80%94%20katso%20maalikooste/20161749/4"><p>KooKoolle osui viides peräkkäinen tappio virasottelussa Oulun Kärppiä vastaan.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;20:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d4/small_21508739.jpg"  border="0"  alt="Leland Irving torjui KooKoon maalilla 28 laukausta ja päästi kaksi maalia. Arkistokuva lokakuun kotiottelusta Kärppiä vastaan."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/KooKoolle%20ei%20viel%C3%A4k%C3%A4%C3%A4n%20voittoa%20%E2%80%94%20Oulusta%20irtosi%20kuitenkin%20piste%20mukaan/2016221508741/4">KooKoolle ei vieläkään voittoa — Oulusta irtosi kuitenkin piste mukaan</a></div><div class="news-ingress"><a href="/Online/2016/11/19/KooKoolle%20ei%20viel%C3%A4k%C3%A4%C3%A4n%20voittoa%20%E2%80%94%20Oulusta%20irtosi%20kuitenkin%20piste%20mukaan/2016221508741/4"><p>KooKoon puolustustaistelu tuotti yhden sarjapisteen lauantaina Oulun Kärppien vieraana Raksilassa.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;20:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f9/small_21503477.jpg"  border="0"  alt="Elimäen kirkko on tärkeä korialaiselle Edla Mäkelälle. Hän on päässyt siellä ripille ja mennyt naimisiin."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Elim%C3%A4en%20kirkon%20historia%20painettiin%20kuvakirjaan%20talkoov%C3%A4en%20ansiosta/2016221502695/4">Elimäen kirkon historia painettiin kuvakirjaan talkooväen ansiosta</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Elim%C3%A4en%20kirkon%20historia%20painettiin%20kuvakirjaan%20talkoov%C3%A4en%20ansiosta/2016221502695/4"><p>Korialainen talkoolainen Edla Mäkelä tervasi keväällä 2014 Elimäen kirkon paanukattoa.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;20:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Pakettiauto%20syttyi%20kesken%20ajon%20Keltakankaalla/20161747/4">Pakettiauto syttyi kesken ajon Keltakankaalla</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Pakettiauto%20syttyi%20kesken%20ajon%20Keltakankaalla/20161747/4"><p>Pakettiauto syttyi palamaan kesken ajon Keltakankaan ABC-aseman kohdalla noin kello 17.50.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;18:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Hirvikolari%20Elim%C3%A4entiell%C3%A4%2C%20henkil%C3%B6vahinkoja%20ei%20sattunut/20161746/4">Hirvikolari Elimäentiellä, henkilövahinkoja ei sattunut</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Hirvikolari%20Elim%C3%A4entiell%C3%A4%2C%20henkil%C3%B6vahinkoja%20ei%20sattunut/20161746/4"><p>Henkilöauto joutui hirvikolariin Elimäentiellä Villikkalan kohdalla noin kello 17.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;18:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/66/small_21484632.jpg"  border="0"  alt="Jasmin Niskanen tarjosi kodin romanialaisesta koiratarhasta adoptoidulle Essille. Pieni koira sopeutui hyvin Suomeen ja perhe-elämään."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/L%C3%B6yt%C3%B6koiria%20tuodaan%20Suomeen%20yh%C3%A4%20enemm%C3%A4n/2016521501334/4">Löytökoiria tuodaan Suomeen yhä enemmän</a></div><div class="news-ingress"><a href="/Online/2016/11/19/L%C3%B6yt%C3%B6koiria%20tuodaan%20Suomeen%20yh%C3%A4%20enemm%C3%A4n/2016521501334/4"><p>Essi-koira touhottaa iloisena vieraita vastaan ovelle.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;18:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/69/small_21508345.jpg"  border="0"  alt="Kouvoissa supermikroja, mikropoikia ja minityttöjä valmentavalla Jukka Vesalalla riittää juttukavereita Kouvot-turnauksen aikana niin puhelimessa kuin kasvotusten."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Jukka%20Vesalalle%20tulee%20koripallossa%20hyv%C3%A4%20hiki%20ja%20kotoisa%20olo/2016221508367/4">Jukka Vesalalle tulee koripallossa hyvä hiki ja kotoisa olo</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Jukka%20Vesalalle%20tulee%20koripallossa%20hyv%C3%A4%20hiki%20ja%20kotoisa%20olo/2016221508367/4"><p>Runsaan kymmenen vuoden tauko teki hyvää Jukka Vesalalle, 47, joka on nyt palannut Kouvoihin ja koripallovalmentajaksi.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;17:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/68/small_palo_4.jpg"  border="0"  alt="Tulipalo oli hiipumassa palokunnan tullessa paikalle. Jos kerrostalohuoneiston ovi on kiinni, tuli ei leviä helposti käytävään."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Keskustan%20kerrostalohuoneiston%20palossa%20ei%20ep%C3%A4ill%C3%A4%20rikosta/20161743/4">Keskustan kerrostalohuoneiston palossa ei epäillä rikosta</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Keskustan%20kerrostalohuoneiston%20palossa%20ei%20ep%C3%A4ill%C3%A4%20rikosta/20161743/4"><p>Kouvolan keskustassa perjantaina syttyneeseen, yhden ihmisen hengen vaatineeseen tulipaloon ei epäillä liittyvän rikosta.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;16:54</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ae/small_21508028.jpg"  border="0"  alt="Arma ja Eino Myyryläinen kävivät Joulupukin ja -muorin juttusilla äitinsä Hanna Joutjärven kanssa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Kuvagalleria%3A%20Katso%20tunnelmat%20joulukauden%20avajaisista%21/2016221508110/4">Kuvagalleria: Katso tunnelmat joulukauden avajaisista!</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Kuvagalleria%3A%20Katso%20tunnelmat%20joulukauden%20avajaisista%21/2016221508110/4"><p>Kouvolan kaupunkikeskustan joulunavausta vietettiin tänään kauppakeskus Hansassa.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;16:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e7/small_21505188.jpg"  border="0"  alt="Kynttilätapahtuma tuo lohtua."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Kynttil%C3%A4t%20syttyv%C3%A4t%20sunnuntaina%20Kouvolan%20keskuskirkon%20edess%C3%A4/2016221505060/4">Kynttilät syttyvät sunnuntaina Kouvolan keskuskirkon edessä</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Kynttil%C3%A4t%20syttyv%C3%A4t%20sunnuntaina%20Kouvolan%20keskuskirkon%20edess%C3%A4/2016221505060/4"><p>Kouvolan keskuskirkon edessä voi sytyttää sunnuntaina kynttilän itsemurhan tehneiden muistoksi kello 17.30 alkaen.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;16:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Rattijuoppo%20kiinni%20Kymenlaaksontiell%C3%A4/20161741/4">Rattijuoppo kiinni Kymenlaaksontiellä</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Rattijuoppo%20kiinni%20Kymenlaaksontiell%C3%A4/20161741/4"><p>Rattijuoppo jäi kiinni poliisin puhallusratsiassa Kouvolassa Kymenlaaksontiellä perjantaina kello 18.45.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;15:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Moottoripy%C3%B6r%C3%A4ilij%C3%A4%20kiinni%20huumeissa%20ajamisesta%20Kellom%C3%A4ess%C3%A4/2016221507749/4">Moottoripyöräilijä kiinni huumeissa ajamisesta Kellomäessä</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Moottoripy%C3%B6r%C3%A4ilij%C3%A4%20kiinni%20huumeissa%20ajamisesta%20Kellom%C3%A4ess%C3%A4/2016221507749/4"><p>Poliisipartio havaitsi lauantain vastaisena yönä Kouvolan Kellomäessä moottoripyörän, jonka kuljettajan kunto päätettiin tarkastaa.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;15:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e9/small_21504280.jpg"  border="0"  alt="Joulupukki avaa joulun lauantaina Rovaniemellä."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Joulupukki%20avaa%20joulunajan%20Rovaniemell%C3%A4%20%E2%80%93%20seuraa%20suoraa%20l%C3%A4hetyst%C3%A4%20t%C3%A4%C3%A4lt%C3%A4%20kello%2016/2016521503164/4">Joulupukki avaa joulunajan Rovaniemellä – seuraa suoraa lähetystä täältä kello 16</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Joulupukki%20avaa%20joulunajan%20Rovaniemell%C3%A4%20%E2%80%93%20seuraa%20suoraa%20l%C3%A4hetyst%C3%A4%20t%C3%A4%C3%A4lt%C3%A4%20kello%2016/2016521503164/4"><p>Joulupukki avaa joulukauden lauantaina Rovaniemellä.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;15:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/90/small_21507747.jpg"  border="0"  alt="Vuoden reserviläiseksi valittiin imatralainen Mika Albertsson."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Sankarivainajien%20etsij%C3%A4%20palkittiin%20vuoden%20reservil%C3%A4isen%C3%A4%2C%20Mika%20Albertsson%20on%20ollut%20tuomassa%20l%C3%A4hes%20300%20vainajaa%20Suomeen/2016521506420/4">Sankarivainajien etsijä palkittiin vuoden reserviläisenä, Mika Albertsson on ollut tuomassa lähes 300 vainajaa Suomeen</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Sankarivainajien%20etsij%C3%A4%20palkittiin%20vuoden%20reservil%C3%A4isen%C3%A4%2C%20Mika%20Albertsson%20on%20ollut%20tuomassa%20l%C3%A4hes%20300%20vainajaa%20Suomeen/2016521506420/4"><p></p><p> Mika Albertsson valittiin vuoden reserviläiseksi Reserviläisliiton syyskokouksessa lauantaina Lappeenrannassa.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;14:52</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c4/small_21507730.jpg"  border="0"  alt="KooKoo-kapteeni Josh Green koki kovia perjantaina Vaasassa ja on sivussa tämän illan ottelusta Kärppiä vastaan."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Kapteeni%20Green%20sivussa%20KooKoon%20kokoonpanosta%20Oulussa%20%20/2016221507702/4">Kapteeni Green sivussa KooKoon kokoonpanosta Oulussa  </a></div><div class="news-ingress"><a href="/Online/2016/11/19/Kapteeni%20Green%20sivussa%20KooKoon%20kokoonpanosta%20Oulussa%20%20/2016221507702/4"><p>Kouvolan KooKoon kapteeni Josh Green ei ole kokoonpanossa, kun joukkue kohtaa tänään lauantaina kello 17 alkavassa liigaottelussa Kärpät Oulussa.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;14:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/31/small_21507682.jpg"  border="0"  alt="Jari Lindström uskoo, että keskustan ehostaminen myös elävöittää sitä."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Ministeri%20ja%20Joulupukki%20avasivat%20Kouvolan%20joulusesongin/2016221507644/4">Ministeri ja Joulupukki avasivat Kouvolan joulusesongin</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Ministeri%20ja%20Joulupukki%20avasivat%20Kouvolan%20joulusesongin/2016221507644/4"><p>— Pukki on joka vuosi sanonut, että Kouvola on meille korvatunturilaisille suosikkipaikka.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;13:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/84/small_21507656.jpg"  border="0"  alt="SDP:n puheenjohtaja Antti Rinne hakee jatkokautta puheenjohtajana. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Antti%20Rinne%20hakee%20jatkokautta%20Sdp%3An%20puheenjohtajana/2016521506417/4">Antti Rinne hakee jatkokautta Sdp:n puheenjohtajana</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Antti%20Rinne%20hakee%20jatkokautta%20Sdp%3An%20puheenjohtajana/2016521506417/4"><p>Sdp:n puheenjohtaja Antti Rinne kertoi odotetusti lauantaina puoluevaltuuston kokouksessa aikovansa hakea jatkokautta puheenjohtajana.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;13:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7e/small_20258221.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/11/19/Kolumni%3A%20Vanha%20VR%20n%C3%A4ytt%C3%A4%C3%A4%20hampaitaan/2016221494753/68">Kolumni: Vanha VR näyttää hampaitaan</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/11/19/Kolumni%3A%20Vanha%20VR%20n%C3%A4ytt%C3%A4%C3%A4%20hampaitaan/2016221494753/68"><p>Nuoret viihtyvät hyvin Kouvolan matkakeskuksen suojissa iltaisin.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2c/small_21475058.jpg"  border="0"  alt="Sisustusarkkitehti Tiina Narisella on toimisto Kouvolassa, mutta työt vievät häntä eri puolille Etelä-Suomea."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Huonokuntoisestakin%20saa%20hyv%C3%A4n%20kodin/2016221491025/4">Huonokuntoisestakin saa hyvän kodin</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Huonokuntoisestakin%20saa%20hyv%C3%A4n%20kodin/2016221491025/4"><p>1970-luvun yksiön pinnat, kalusteet ja koneet olivat aikansa eläneet, rikkinäiset ja likaiset.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;11:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Iitin%20ambulanssin%20y%C3%B6p%C3%A4ivystys%20uhkaa%20loppua%20%E2%80%94%20se%20tiet%C3%A4%C3%A4%20lis%C3%A4%C3%A4%20t%C3%B6it%C3%A4%20Kouvolan%20ensihoidossa/2016221506131/4">Iitin ambulanssin yöpäivystys uhkaa loppua — se tietää lisää töitä Kouvolan ensihoidossa</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Iitin%20ambulanssin%20y%C3%B6p%C3%A4ivystys%20uhkaa%20loppua%20%E2%80%94%20se%20tiet%C3%A4%C3%A4%20lis%C3%A4%C3%A4%20t%C3%B6it%C3%A4%20Kouvolan%20ensihoidossa/2016221506131/4"><p>Ambulanssi päivystää Iitissä ensi vuoden alusta vain 12 tuntia vuorokaudessa nykyisen ympärivuorokautisen päivystyksen sijaan.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;11:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/39/small_21501578.jpg"  border="0"  alt="Karsintalohkossa Puhti voitti yhdeksän ottelua, pelasi yhden tasan ja hävisi vain kaksi."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Puhti%20pelaa%20taas%20naisten%20Mestist%C3%A4%20%E2%80%94%20joukkueen%20nuorin%20on%2012-vuotias%20maalivahti/2016221505847/4">Puhti pelaa taas naisten Mestistä — joukkueen nuorin on 12-vuotias maalivahti</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Puhti%20pelaa%20taas%20naisten%20Mestist%C3%A4%20%E2%80%94%20joukkueen%20nuorin%20on%2012-vuotias%20maalivahti/2016221505847/4"><p>Kymenlaaksossa pelataan yhden välivuoden jälkeen taas naisten jääkiekkoa.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;10:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/ca/small_21492189.jpg"  border="0"  alt="Petri Jaakkola, Balbiina Käki, Anna-Mari Tähtinen ja Marita Ryhänen osallistuivat Kouvolan Lions Club Lukon järjestämään valtakunnalliseen Quest-koulutukseen. "/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Yhteiskoulun%20luokkahuoneissa%20on%20v%C3%A4ltytty%20pahoilta%20h%C3%A4iri%C3%B6ilt%C3%A4/2016221496984/4">Yhteiskoulun luokkahuoneissa on vältytty pahoilta häiriöiltä</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Yhteiskoulun%20luokkahuoneissa%20on%20v%C3%A4ltytty%20pahoilta%20h%C3%A4iri%C3%B6ilt%C3%A4/2016221496984/4"><p>Opettajat eivät ole ainakaan Kouvolan yhteiskoululla kovassa paineessa.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;8:43</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/eb/small_21504110.jpg"  border="0"  alt="Maamassojen siirtely alkoi Tillolassa kesällä. Nyt täksi vuodeksi suunnitellut rakennustyöt on saatu tehdyiksi, kertoo hankepäällikkö Timo Pohjola."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/GP-radan%20turvallisuutta%20arvioidaan%20marraskuussa/2016221504108/4">GP-radan turvallisuutta arvioidaan marraskuussa</a></div><div class="news-ingress"><a href="/Online/2016/11/19/GP-radan%20turvallisuutta%20arvioidaan%20marraskuussa/2016221504108/4"><p>Kymi Ringin GP-radan tämän vuoden rakennustyöt valmistuivat aikataulussa.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;7:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Valkealan%20Jokelaan%20oma%20ambulanssip%C3%A4ivystys/2016221505815/4">Valkealan Jokelaan oma ambulanssipäivystys</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Valkealan%20Jokelaan%20oma%20ambulanssip%C3%A4ivystys/2016221505815/4"><p>Ensisijaisena tavoitteena on, että ambulanssi aloittaa työt Valkealan Jokelassa ensi vuoden helmikuun alussa.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;6:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/06/small_21506489.jpg"  border="0"  alt="Huimat 41 kertaa torjunut Samu Perhonen oli KooKoon paras pelaaja, eikä häntä voi tälläkään kertaa takaiskuista syyttää."/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/KooKoon%20Mattila%3A%20Mit%C3%A4%20j%C3%A4nnemm%C3%A4ksi%20ottelu%20menee%2C%20sit%C3%A4%20suuremmaksi%20meid%C3%A4n%20tuska%20kasvaa/2016221506876/4">KooKoon Mattila: Mitä jännemmäksi ottelu menee, sitä suuremmaksi meidän tuska kasvaa</a></div><div class="news-ingress"><a href="/Online/2016/11/18/KooKoon%20Mattila%3A%20Mit%C3%A4%20j%C3%A4nnemm%C3%A4ksi%20ottelu%20menee%2C%20sit%C3%A4%20suuremmaksi%20meid%C3%A4n%20tuska%20kasvaa/2016221506876/4"><p>KooKoon molemmat maalit perjantaina Vaasassa tehnyt Juha-Pekka Haataja näki toisen erän jäähyilyn rikkoneen kouvolalaisjoukkueen peliä liikaa.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;22:54</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d5/small_21505792.jpg"  border="0"  alt="Teemu Keskisarjan mielestä kova lapsuus teki Mannerheimista kovan ja ansioituneen sotilaan."/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Teemu%20Keskisarja%3A%20Vastoink%C3%A4ymiset%20karaisivat%20Mannerheimia%20/2016221505543/4">Teemu Keskisarja: Vastoinkäymiset karaisivat Mannerheimia </a></div><div class="news-ingress"><a href="/Online/2016/11/18/Teemu%20Keskisarja%3A%20Vastoink%C3%A4ymiset%20karaisivat%20Mannerheimia%20/2016221505543/4"><p>Historioitsija Teemu Keskisarja on tehnyt erään syksyn puhutuimmista elämäkertakirjoista.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;22:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/KooKoo%20h%C3%A4visi%20Sportille%20viime%20hetkell%C3%A4%20%E2%80%94%20katso%20maalikooste/20161736/4">KooKoo hävisi Sportille viime hetkellä — katso maalikooste</a></div><div class="news-ingress"><a href="/Online/2016/11/18/KooKoo%20h%C3%A4visi%20Sportille%20viime%20hetkell%C3%A4%20%E2%80%94%20katso%20maalikooste/20161736/4"><p>KooKoon peli Vaasan Sportia vastaan näytti hyvältä vielä ensimmäisen erän ajan, mutta toisessa erässä Sport alkoi tehdä maaleja ja nousi johtoon aivan kolmannen viime sekunneilla.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;21:35</span></div></div></div>
<iframe src='http://ko.snstatic.fi/kosa-is-468/' frameborder='0' border='0' scrolling='no' vspace='0' hspace='0' style='width:470px; height:400px;'></iframe>
<!--JavaScript Tag // Tag for network 969.1: Sanoma Ad Network // Website: Kouvolansanomat.fi // Page: Etusivu // Placement: kouvolansanomat_etusivu_box1_468x400 (2178255) // created at: Sep 15, 2009 12:37:54 PM-->
<div style="text-align: center; margin: 16px 0px;"><script language="javascript"><!--
if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|969.1|2179776|0|170|ADTECH;cookie=info;alias=kouvolansanomat_etusivu_box1_468x400;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|969.1|2179776|0|170|ADTECH;loc=300;alias=kouvolansanomat_etusivu_box1_468x400;key=key1+key2+key3+key4;grp=526558;cookie=info;" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|969.1|2179776|0|170|ADTECH;loc=300;alias=kouvolansanomat_etusivu_box1_468x400;key=key1+key2+key3+key4;grp=526558;cookie=info;" border="0"></a></noscript></div>
<!-- End of JavaScript Tag --></div>
<!-- side --><div id="c2">
<div id="2palsta1"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12952;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Viikon luetuimmat</h3>
<div class="otabs" id="luetuimmat_4236">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_4236' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_4236'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_4236' class='news-list'>
		<li class="news-list"><a href="/Online/2016/11/18/Yksi%20menehtyi%20tulipalossa%20Kouvolan%20keskustassa/20161735/4">Yksi menehtyi tulipalossa Kouvolan keskustassa</a> <span class="date">18.11.&nbsp;19:29</span><li class="news-list"><a href="/Online/2016/11/16/Ksao%20lakkauttaa%20kuusi%20tutkintoa%20%E2%80%94%20opetus%20Anjalassa%20loppuu%2C%20tietotekniikka%20s%C3%A4ilyy/2016221497676/4">Ksao lakkauttaa kuusi tutkintoa — opetus Anjalassa loppuu, tietotekniikka säilyy</a> <span class="date">16.11.&nbsp;21:05</span><li class="news-list"><a href="/Online/2016/11/17/Vain%20satanen%20puuttui%20%E2%80%94%20katso%20kuvat%20Tokmannin%20avajaistunnelmista/2016221499127/4">Vain satanen puuttui — katso kuvat Tokmannin avajaistunnelmista</a> <span class="date">17.11.&nbsp;13:34</span><li class="news-list"><a href="/Online/2016/11/17/Tokmannille%20kes%C3%A4ll%C3%A4%20uusi%20kauppa%20Tornionm%C3%A4keen%20%E2%80%94%20viereen%20suunnitellaan%20ruokakauppaa/2016221498656/4">Tokmannille kesällä uusi kauppa Tornionmäkeen — viereen suunnitellaan ruokakauppaa</a> <span class="date">17.11.&nbsp;11:19</span><li class="news-list"><a href="/Online/2016/11/16/Larikka%20avautuu%20blogissaan%3A%20Lopetetaan%20leikkiminen/2016221495546/4">Larikka avautuu blogissaan: Lopetetaan leikkiminen</a> <span class="date">16.11.&nbsp;12:01</span><li class="news-list"><a href="/Online/2016/11/21/Tuomas%20Tuokkola%20on%20KooKoon%20uusi%20p%C3%A4%C3%A4valmentaja/2016221511974/4">Tuomas Tuokkola on KooKoon uusi päävalmentaja</a> <span class="date">21.11.&nbsp;10:03</span><li class="news-list"><a href="/Online/2016/11/18/Korpivaara%20l%C3%A4hd%C3%B6ss%C3%A4%20kokoomuksen%20ehdokkaaksi%2C%20Sunisen%20uusi%20koti%20on%20Suur-Kouvolan%20sitoutumattomissa/2016221504068/4">Korpivaara lähdössä kokoomuksen ehdokkaaksi, Sunisen uusi koti on Suur-Kouvolan sitoutumattomissa</a> <span class="date">18.11.&nbsp;14:30</span><li class="news-list"><a href="/Online/2016/11/20/P%C3%A4%C3%A4ministeri%20Juha%20Sipil%C3%A4%20uskoo%20biojalostamoja%20syntyv%C3%A4n%20my%C3%B6s%20Kaakkois-Suomeen/2016521508743/4">Pääministeri Juha Sipilä uskoo biojalostamoja syntyvän myös Kaakkois-Suomeen</a> <span class="date">20.11.&nbsp;8:13</span><li class="news-list"><a href="/Online/2016/11/20/Kamera%20pelasti%20kouvolalaisen%20Nadi%20Hammoudan%20%E2%80%94%20nyt%20h%C3%A4n%20on%20haluttu%20naiskuvaaja/2016221504451/4">Kamera pelasti kouvolalaisen Nadi Hammoudan — nyt hän on haluttu naiskuvaaja</a> <span class="date">20.11.&nbsp;9:15</span><li class="news-list"><a href="/Online/2016/11/21/KooKoon%20Petri%20Mattilalle%20potkut%20/2016221511875/4">KooKoon Petri Mattilalle potkut </a> <span class="date">21.11.&nbsp;8:47</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_4236" class="hide news-list">
<li class="news-list"><a href="/Online/2016/11/06/Terve%20itsetunto%20el%C3%A4%C3%A4%20rakastetussa%20ruumiissa/2016221453454/4">Terve itsetunto elää rakastetussa ruumiissa</a> <span class="date">6.11.&nbsp;12:01</span><li class="news-list"><a href="/Online/2016/11/06/Sinkkonen%3A%20Hullutelkaa%20lastenne%20kanssa/2016221453455/4">Sinkkonen: Hullutelkaa lastenne kanssa</a> <span class="date">6.11.&nbsp;12:31</span><li class="news-list"><a href="/Online/2016/11/06/Riistan%20talviruokinta%20jatkuu%20kev%C3%A4%C3%A4seen%20%E2%80%94%20n%C3%A4in%20voit%20auttaa%20el%C3%A4imi%C3%A4%20selviytym%C3%A4%C3%A4n%20talven%20yli/2016521455643/4">Riistan talviruokinta jatkuu kevääseen — näin voit auttaa eläimiä selviytymään talven yli</a> <span class="date">6.11.&nbsp;9:19</span><li class="news-list"><a href="/Online/2016/11/10/Liikenne%20palasi%20normaaliksi%20rekkakolarin%20j%C3%A4lkeen%20%E2%80%94%20katso%20kuvat%20Heinolantien%20raivaust%C3%B6ist%C3%A4/2016221473264/4">Liikenne palasi normaaliksi rekkakolarin jälkeen — katso kuvat Heinolantien raivaustöistä</a> <span class="date">10.11.&nbsp;9:57</span><li class="news-list"><a href="/Online/2016/11/08/Kouvolan%20asema-alueelle%20tulee%20my%C3%B6s%20monitoimiareena%20%E2%80%94%20Noin%20sadan%20miljoonan%20euron%20kokonaisuuden%20pit%C3%A4isi%20olla%20valmiina%20jo%20vuonna%202019/2016221463895/4">Kouvolan asema-alueelle tulee myös monitoimiareena — Noin sadan miljoonan euron kokonaisuuden pitäisi olla valmiina jo vuonna 2019</a> <span class="date">8.11.&nbsp;12:35</span><li class="news-list"><a href="/Online/2016/11/07/Hevosenleikki%20oli%20koitua%20poikien%20kohtaloksi%20Kuutostiell%C3%A4/2016221457908/4">Hevosenleikki oli koitua poikien kohtaloksi Kuutostiellä</a> <span class="date">7.11.&nbsp;10:09</span><li class="news-list"><a href="/Online/2016/11/08/T%C3%A4lt%C3%A4%20se%20n%C3%A4ytt%C3%A4isi%20tulevaisuudessa%20%E2%80%94%20katso%20kuvat%20Kouvolan%20asema-alueen%20suunnitelmista/2016221464357/4">Tältä se näyttäisi tulevaisuudessa — katso kuvat Kouvolan asema-alueen suunnitelmista</a> <span class="date">8.11.&nbsp;14:11</span><li class="news-list"><a href="/Online/2016/11/15/Yle%3A%20Kouvolan%20keskustan%20Alko%20lopettaa%20marraskuussa/2016221490957/4">Yle: Kouvolan keskustan Alko lopettaa marraskuussa</a> <span class="date">15.11.&nbsp;13:18</span><li class="news-list"><a href="/Online/2016/11/18/Yksi%20menehtyi%20tulipalossa%20Kouvolan%20keskustassa/20161735/4">Yksi menehtyi tulipalossa Kouvolan keskustassa</a> <span class="date">18.11.&nbsp;19:29</span><li class="news-list"><a href="/Online/2016/10/27/Grillin%20polttanut%20nuori%3A%20%E2%80%9DP%C3%A4%C3%A4tettiin%20tehd%C3%A4%20jotain%20h%C3%B6lm%C3%B6%C3%A4%E2%80%9D/2016221423731/4">Grillin polttanut nuori: ”Päätettiin tehdä jotain hölmöä”</a> <span class="date">27.10.&nbsp;15:11</span>
</ul>

</div>
</div>
 <h3 class='h_harmaa'>Videot</h3><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="news-title"><a href="/Online/2016/11/22/Ehk%C3%A4%20maailman%20ainoa%20miesten%20muodostelmaluistelujoukkue%20Kouvolassa%20sunnuntaina%20%E2%80%94%20katso%20video/20161768/4">Ehkä maailman ainoa miesten muodostelmaluistelujoukkue Kouvolassa sunnuntaina — katso video</a></div><div class="nl-info"> <span class="date">10:02</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2016/11/19/KooKoo%20h%C3%A4visi%20K%C3%A4rpille%20jatkoajalla%20%E2%80%94%20katso%20maalikooste/20161749/4">KooKoo hävisi Kärpille jatkoajalla — katso maalikooste</a></div><div class="nl-info"> <span class="date">19.11.&nbsp;20:33</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2016/11/18/KooKoo%20h%C3%A4visi%20Sportille%20viime%20hetkell%C3%A4%20%E2%80%94%20katso%20maalikooste/20161736/4">KooKoo hävisi Sportille viime hetkellä — katso maalikooste</a></div><div class="nl-info"> <span class="date">18.11.&nbsp;21:35</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2016/11/17/Lahjakortti%20houkuttelee%20%C3%A4mp%C3%A4reiden%20hakijoita%20%E2%80%94%20katso%20videolta%20aamun%20avajaistunnelmat/20161725/4">Lahjakortti houkuttelee ämpäreiden hakijoita — katso videolta aamun avajaistunnelmat</a></div><div class="nl-info"> <span class="date">17.11.&nbsp;9:52</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2016/11/15/O%27Connor%20pelikunnossa%2C%20Perhonen%20maalilla%20%C3%84ssi%C3%A4%20vastaan/20161710/4">O'Connor pelikunnossa, Perhonen maalilla Ässiä vastaan</a></div><div class="nl-info"> <span class="date">15.11.&nbsp;13:26</span></div></div></div><div id="2palsta2"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13060;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><div class="some_component bottomspacer"><style> #somepage_instagram li { width: 50.00%; } </style>
                    <div id="somepage_instagram">
                        <a id="someinsta_header" target="_blank" href="https://instagram.com/kouvolansanomat"><img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/11252470_533714016791817_1043733408_a.jpg"><span style="font-size:20px;">kouvolansanomat</span><span> instagramissa<span></a>
                        <ul><li><a  target="_blank" href="https://www.instagram.com/p/BNHkUQvBLMV/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e15/15046916_1898665757028310_1676313812799586304_n.jpg?ig_cache_key=MTM4OTIzODczMjA5OTcyODE0OQ%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BNEaIAKjPFl/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c26.0.1028.1028/15034539_1231058103620577_4264907163492679680_n.jpg?ig_cache_key=MTM4ODM0OTQ4NDI3OTA2Njk4MQ%3D%3D.2.c" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BNEWSwDj3YV/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14499148_1138745319513434_1293976300851036160_n.jpg?ig_cache_key=MTM4ODMzMjYzMDcxMDEyMjAwNQ%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BM5_nKIjOVy/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c180.0.720.720/14591169_225302894569202_2242693151577866240_n.jpg?ig_cache_key=MTM4NTQxODEyODI2MzgwMDE3OA%3D%3D.2.c" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BM5twE7jbhu/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c180.0.720.720/15043786_1732854210373191_434321747399933952_n.jpg?ig_cache_key=MTM4NTMzOTU3NjMxNTEzMjAxNA%3D%3D.2.c" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BM5m3yVjItL/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c180.0.720.720/15046998_1780051275601310_3146847719448903680_n.jpg?ig_cache_key=MTM4NTMwOTMxOTc4MDQwNDA0Mw%3D%3D.2.c" /></a></li></ul>
                        <div id="someinsta_footer">
                            <a  target="_blank" href="https://instagram.com/kouvolansanomat">
                                <img src="/pics/s_ico/instagram_light.png" height="16" width="16" border="0" alt="Twitter" /> Katso instagramissa
                            </a>
                        </div>
                    </div></div><h3 class='h_uutiset'>Luetuimmat mielipidekirjoitukset</h3>
<div class="otabs" id="luetuimmat_3890">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_3890' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_3890'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_3890' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/20/P%C3%A4ivystysriitaan%20uusi%20alku/2016221498769/69">Päivystysriitaan uusi alku</a> <span class="date">20.11.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/18/Valtuustokausi%20on%20ollut%20pettymys/2016221490296/69">Valtuustokausi on ollut pettymys</a> <span class="date">18.11.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/18/Trumpin%20voiton%20kommentointi%20huvittaa/2016221477758/69">Trumpin voiton kommentointi huvittaa</a> <span class="date">18.11.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/17/Kouvolalle%20uusi%20suunta/2016221487061/69">Kouvolalle uusi suunta</a> <span class="date">17.11.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/19/Asemanseudusta%20piristysruiske%20Kouvolaan/2016221494896/69">Asemanseudusta piristysruiske Kouvolaan</a> <span class="date">19.11.&nbsp;4:00</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_3890" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/13/Kuka%20s%C3%B6ssi%20Kouvolan%20soten/2016221462294/69">Kuka sössi Kouvolan soten?</a> <span class="date">13.11.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/14/Kouvola%20tarvitsee%20sitoutumattomien%20voimaa/2016221473402/69">Kouvola tarvitsee sitoutumattomien voimaa</a> <span class="date">14.11.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/10/25/Ebick%20tuli%20kalliiksi/2016221397374/69">Ebick tuli kalliiksi</a> <span class="date">25.10.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/20/P%C3%A4ivystysriitaan%20uusi%20alku/2016221498769/69">Päivystysriitaan uusi alku</a> <span class="date">20.11.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/01/Terveysasiat%20otettava%20omiin%20k%C3%A4siin/2016221434961/69">Terveysasiat otettava omiin käsiin</a> <span class="date">1.11.&nbsp;4:00</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'>Online-uutiset</h3><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_etsa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/11/22/Moskova%2C%20lepo%21%20Suuri%20Ven%C3%A4j%C3%A4nmaa%20aukesi%20unimunille/20161773/4" target="_blank">Moskova, lepo! Suuri Venäjänmaa aukesi unimunille</a> <small>(22.11. 18:14)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/11/22/Lappeenrannan%20teknillinen%20yliopisto%20kunnostautui%20taas%E2%80%89%E2%80%94%E2%80%89nyt%20tunnustusta%20avoimuudesta/2016121517874/4" target="_blank">Lappeenrannan teknillinen yliopisto kunnostautui taas — nyt tunnustusta avoimuudesta</a> <small>(22.11. 16:30)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/11/22/Etel%C3%A4-Karjalan%20maakunta-areenan%20esiselvitys%20alkaa%2C%20my%C3%B6s%20asukkailla%20on%20mahdollisuus%20vaikuttaa/2016121518111/4" target="_blank">Etelä-Karjalan maakunta-areenan esiselvitys alkaa, myös asukkailla on mahdollisuus vaikuttaa</a> <small>(22.11. 16:16)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/11/22/John%20McFarland%20palaa%2C%20SaiPa%20kohtaa%20JYPin%20kuuden%20pisteen%20kamppailussa/2016121517820/4" target="_blank">John McFarland palaa, SaiPa kohtaa JYPin kuuden pisteen kamppailussa</a> <small>(22.11. 15:36)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/11/22/Oppilaiden%20ja%20henkil%C3%B6kunnan%20oireet%20lis%C3%A4%C3%A4ntyneet%E2%80%89%E2%80%94%E2%80%89Joutsenon%20Kesolan%20koululle%20etsitt%C3%A4v%C3%A4%20korvaavat%20tilat/2016121517545/4" target="_blank">Oppilaiden ja henkilökunnan oireet lisääntyneet — Joutsenon Kesolan koululle etsittävä korvaavat tilat</a> <small>(22.11. 15:00)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/11/22/Henkil%C3%B6autot%20kolaroivat%20Joutsenon%20Keskuskadulla%2C%20kuljettajille%20ei%20vammoja/20161771/4" target="_blank">Henkilöautot kolaroivat Joutsenon Keskuskadulla, kuljettajille ei vammoja</a> <small>(22.11. 14:47)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/11/22/Gluteiiniton%20lounas%20osoittautui%20asianmukaiseksi%20Etel%C3%A4-Karjalassa/2016121517391/4" target="_blank">Gluteiiniton lounas osoittautui asianmukaiseksi Etelä-Karjalassa</a> <small>(22.11. 14:40)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/11/22/Sammonlahden%20koululla%20on%20omat%20lanit%20y%C3%B6n%20yli%20viikonloppuna/2016121515289/4" target="_blank">Sammonlahden koululla on omat lanit yön yli viikonloppuna</a> <small>(22.11. 14:09)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/11/22/Asentaja%20sai%20kovan%20t%C3%A4llin%20Parikkalassa%20tiistaiaamuna/2016121517274/4" target="_blank">Asentaja sai kovan tällin Parikkalassa tiistaiaamuna</a> <small>(22.11. 13:52)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/11/22/Verkkopelit%20vet%C3%A4v%C3%A4t%20Parikkalaan%E2%80%89%E2%80%94%E2%80%89paikoista%20myyty%20jo%20yli%20puolet/2016121515854/4" target="_blank">Verkkopelit vetävät Parikkalaan — paikoista myyty jo yli puolet</a> <small>(22.11. 13:46)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kysa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/11/22/My%C3%B6s%20takakire%C3%A4%20tonttu%20on%20mukana%20Haminan%20joulunavauksessa/2016321515507/4" target="_blank">Myös takakireä tonttu on mukana Haminan joulunavauksessa</a> <small>(22.11. 18:15)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/11/22/Rantaradalle%20halutaan%20vakinainen%20lobbari/2016321518384/4" target="_blank">Rantaradalle halutaan vakinainen lobbari</a> <small>(22.11. 17:10)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/11/22/Kerrostaloyksi%C3%B6%20tuhoutui%20Kirkkokadun%20tulipalossa%2C%20sammutusty%C3%B6t%20ohi/20161772/4" target="_blank">Kerrostaloyksiö tuhoutui Kirkkokadun tulipalossa, sammutustyöt ohi</a> <small>(22.11. 16:33)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/11/22/Jylpylle%20kaavaillaan%20lapsille%20tarkoitettua%20sis%C3%A4teemapuistoa/2016321518251/4" target="_blank">Jylpylle kaavaillaan lapsille tarkoitettua sisäteemapuistoa</a> <small>(22.11. 16:31)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/11/22/KTP-fani%20Jallu%20Rantasesta%3A%20%E2%80%9DNyt%20on%20seuran%20n%C3%A4k%C3%B6inen%20valmentaja%E2%80%9D/2016321517490/4" target="_blank">KTP-fani Jallu Rantasesta: ”Nyt on seuran näköinen valmentaja”</a> <small>(22.11. 14:43)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/11/22/Jari%20Rantanen%20KTP%3An%20valmentajaksi%20%E2%80%93%20%22Seuralla%20ja%20minulla%20on%20sama%20tavoite%2C%20nousu%20Ykk%C3%B6seen%22/2016321516359/4" target="_blank">Jari Rantanen KTP:n valmentajaksi – "Seuralla ja minulla on sama tavoite, nousu Ykköseen"</a> <small>(22.11. 11:43)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/11/22/Ty%C3%B6tt%C3%B6mien%20m%C3%A4%C3%A4r%C3%A4%20laski%20%E2%80%93%20Kotkassa%20silti%20kaakon%20korkein%20ty%C3%B6tt%C3%B6myysprosentti/2016321516373/4" target="_blank">Työttömien määrä laski – Kotkassa silti kaakon korkein työttömyysprosentti</a> <small>(22.11. 11:40)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/11/22/Tieyhti%C3%B6%20lahjoitti%20tullille%2012%20000%20euroa%20%E2%80%9Dnen%C3%A4ty%C3%B6l%C3%A4isten%E2%80%9D%20toimintaan%20-%20katso%20video%20tullikoiran%20koulutuksesta/2016321515537/4" target="_blank">Tieyhtiö lahjoitti tullille 12 000 euroa ”nenätyöläisten” toimintaan - katso video tullikoiran koulutuksesta</a> <small>(22.11. 10:02)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/11/22/Kantasatama-neuvotteluista%20ei%20tullut%20valmista%20marraskuun%20puoliv%C3%A4liin%20menness%C3%A4%20%20/2016321513484/4" target="_blank">Kantasatama-neuvotteluista ei tullut valmista marraskuun puoliväliin mennessä</a> <small>(22.11. 7:55)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/11/22/FC%20KTP%20kertoo%20uuden%20p%C3%A4%C3%A4valmentajan%20t%C3%A4n%C3%A4%C3%A4n%20%E2%80%94%20%E2%80%9DKaikki%20futisihmiset%20Suomessa%20tuntevat%20h%C3%A4net%E2%80%9D/2016321514766/4" target="_blank">FC KTP kertoo uuden päävalmentajan tänään — ”Kaikki futisihmiset Suomessa tuntevat hänet”</a> <small>(22.11. 7:30)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_uv_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/11/22/John%20McFarland%20palaa%2C%20SaiPa%20kohtaa%20JYPin%20kuuden%20pisteen%20kamppailussa/2016521518205/16" target="_blank">John McFarland palaa, SaiPa kohtaa JYPin kuuden pisteen kamppailussa</a> <small>(22.11. 18:07)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/11/22/Lukijat%20%C3%A4%C3%A4nestiv%C3%A4t%20omat%20suosikkinsa%20Finlandia-ehdokkaista%3A%20Karhu%20ja%20Lopotti%20kahmivat%20%C3%A4%C3%A4ni%C3%A4/2016521515671/16" target="_blank">Lukijat äänestivät omat suosikkinsa Finlandia-ehdokkaista: Karhu ja Lopotti kahmivat ääniä</a> <small>(22.11. 18:02)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/11/22/Gluteeniton%20lounas%20osoittautui%20asianmukaiseksi%20Imatran%20ja%20Lappeenrannan%20seudulla/2016521517611/16" target="_blank">Gluteeniton lounas osoittautui asianmukaiseksi Imatran ja Lappeenrannan seudulla</a> <small>(22.11. 17:27)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/11/22/Lappeenrannan%20yliopiston%20tekniikkaan%20valitaan%20jo%20puolet%20hakijoista%20papereilla%2C%20luku%20on%20Suomen%20suurin/2016521517043/16" target="_blank">Lappeenrannan yliopiston tekniikkaan valitaan jo puolet hakijoista papereilla, luku on Suomen suurin</a> <small>(22.11. 17:02)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/11/22/Taideraksa%20tuo%20taidetta%20Einonkadun%20rakennusty%C3%B6maalle%2C%20huomenna%20asennetaan%20ensimm%C3%A4inen%20ty%C3%B6%20K%C3%A4et/2016521516788/16" target="_blank">Taideraksa tuo taidetta Einonkadun rakennustyömaalle, huomenna asennetaan ensimmäinen työ Käet</a> <small>(22.11. 16:44)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/11/22/Kotiin%20tuleva%20yhden%20hengen%20ensihoitoyksikk%C3%B6%20aloittaa%20Imatralla%20maaliskuussa/2016521517041/16" target="_blank">Kotiin tuleva yhden hengen ensihoitoyksikkö aloittaa Imatralla maaliskuussa</a> <small>(22.11. 16:02)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/11/22/Influenssarokotukset%20py%C3%B6riv%C3%A4t%20t%C3%A4m%C3%A4n%20viikon%20terveysasemilla%2C%20Honkaharjussa%20oli%20t%C3%A4n%C3%A4%C3%A4n%20ajoittain%20ruuhkaa/2016521517609/16" target="_blank">Influenssarokotukset pyörivät tämän viikon terveysasemilla, Honkaharjussa oli tänään ajoittain ruuhkaa</a> <small>(22.11. 15:02)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/11/22/Verkkopelit%20vet%C3%A4v%C3%A4t%20Parikkalaan%E2%80%89%E2%80%94%E2%80%89paikoista%20myyty%20jo%20yli%20puolet/2016521517044/16" target="_blank">Verkkopelit vetävät Parikkalaan — paikoista myyty jo yli puolet</a> <small>(22.11. 14:25)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/11/22/Iholiitto%20yhdistyy%20ensi%20vuonna%20Allergia-%20ja%20astmaliittoon%2C%20Kimmo%20Saarinen%20toivottaa%20uuden%20liiton%20tervetulleeksi/2016521517135/16" target="_blank">Iholiitto yhdistyy ensi vuonna Allergia- ja astmaliittoon, Kimmo Saarinen toivottaa uuden liiton tervetulleeksi</a> <small>(22.11. 14:18)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/11/22/Asentaja%20sai%20kovan%20t%C3%A4llin%20Parikkalassa%20tiistaiaamuna/2016521517045/16" target="_blank">Asentaja sai kovan tällin Parikkalassa tiistaiaamuna</a> <small>(22.11. 13:53)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_hs_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.hs.fi/urheilu/a1479793149375" target="_blank">Aino-Kaisa Saarinen sai hämmentävän soiton Norjan hiihtoliitosta liittyen Sundbyn käryyn</a> <small>(22.11. 18:06)</small></li>
<li class="news-list"><a href="http://www.hs.fi/urheilu/a1479791621562" target="_blank">Mira Potkonen kirkastaa mitaliketjuaan, seuraavaksi vuorossa ottelu EM-kullasta</a> <small>(22.11. 17:34)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kotimaa/a1479792901841" target="_blank">Hallituksen esitys sairaala&shy;päivystyksestä saattaa rikkoa perustuslakia – ”Menty vähän heikoille jäille”</a> <small>(22.11. 17:33)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/a1479789195839" target="_blank">Trump perui tapaamisen New York Timesin kanssa ja kumpikin syytti toista ehtojen muuttamisesta – sitten Trump muutti mielensä ja järjestää tapaamisen</a> <small>(22.11. 17:30)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/a1479792481959" target="_blank">Trump perui lupauksensa syyttää Clintonia</a> <small>(22.11. 17:13)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kaupunki/a1479790888718" target="_blank">HS soitti valtuutetuille: Guggenheim on suurissa vaikeuksissa Helsingin valtuustossa</a> <small>(22.11. 17:01)</small></li>
<li class="news-list"><a href="http://www.hs.fi/urheilu/a1479792202122" target="_blank">Maailmanmestaruus toi tullessaan huippupestin – Esapekka Lappi rallin MM-sarjaan palaavan Toyotan tehdaskuljettajaksi</a> <small>(22.11. 16:58)</small></li>
<li class="news-list"><a href="http://nyt.fi/a1479791768945" target="_blank">Uutisraportti: Onko Sdp:n puheenjohtajavaali vain matalamielinen julkisuussirkus?</a> <small>(22.11. 16:43)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kaupunki/a1479787197313" target="_blank">Helsingin Itäkeskuksessa yritettiin pankkiryöstöä: ”Henkilö on mennyt pankkiin, ilmoittanut tekevänsä ryöstön ja vaatinut rahaa”</a> <small>(22.11. 16:39)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kulttuuri/a1479790235235" target="_blank">Nykymusiikin juhla tuo Helsinkiin Michel van der Aan, Battles-rockyhtyeen tähden ja sävellyksen, joka onkin kirja</a> <small>(22.11. 16:27)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_talsa_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000004877252.html?ref=rss" target="_blank">Uusi pörssiennätys: Dow Jones ylitti 19000 pistettä</a> <small>(22.11. 17:42)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000004877216.html?ref=rss" target="_blank">Yle: Kainuun biotuotetehtaan paikaksi valittu Paltamo</a> <small>(22.11. 16:57)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000004876448.html?ref=rss" target="_blank">Kiinalaisprofessori: Protektionismi on Kiinan talouden suurin uhka – ”Toivon järjen voittavan”</a> <small>(22.11. 16:28)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000004876412.html?ref=rss" target="_blank">Jälleen uusi kultalöytö Suomessa – ”Voin vain hämmästellä tätä sinisilmäisyyttä”</a> <small>(22.11. 15:42)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000004876393.html?ref=rss" target="_blank">Lentokenttien turvatarkastukset pysähtyvät torstaina vartiksi</a> <small>(22.11. 15:29)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/yrittaja/art-2000004876285.html?ref=rss" target="_blank">Työryhmä yhdistäisi Finpron ja Tekesin toiminnot</a> <small>(22.11. 14:33)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000004876280.html?ref=rss" target="_blank">28 000 euroa tappiota per auto – nyt tämä tehdas nousee taas</a> <small>(22.11. 14:18)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000004876219.html?ref=rss" target="_blank">Nigerian neuvottelija: Merkittävä öljypäätös syntyy tänään</a> <small>(22.11. 13:39)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/oma-raha/art-2000004874680.html?ref=rss" target="_blank">Lakot peruvat Lufthansan lentoja tänään ja huomenna</a> <small>(22.11. 13:09)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000004874203.html?ref=rss" target="_blank">”Suuri paradoksi”: Yritysten menestys ei näy työntekijöiden hyvinvoinnissa</a> <small>(22.11. 12:59)</small></li></ul></div><h3 class='h_harmaa'><a href="/page.php?page_id=96">Anna palautetta</a></h3><div class="teksti "><p>Anna toimitukselle palautetta <a href="http://www.kouvolansanomat.fi/page.php?page_id=96"><span style="color: #363637;">t&auml;st&auml;</span></a>.</p></div><h3 class='h_harmaa'><a href="/page.php?page_id=97">Anna uutisvinkki</a></h3><div class="teksti "><p>Voit antaa uutisvinkin <a href="http://www.kouvolansanomat.fi/page.php?page_id=97"><span style="color: #363637;">t&auml;ll&auml; lomakkeella</span></a></p></div>
</div>
<!-- ad --><div id="c3">

<div class="banner_right" id="zone_1640,12953,12954,13131,13132,13133,13134,13135,13136,13137,13157,13158,13159,13160"><div id="oikea_reuna"><script type='text/javascript'>
	            	var cus = [1640,12953,12954,13131,13132,13133,13134,13135,13136,13137,13157,13158,13159,13160];
	            	cus.sort(function() {return 0.5 - Math.random()});
	            	cus.toString();

	            	document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?EAScus='+cus+';exclCamp=1;cre=mu;js=y;target=_blank;url='+ encodeURIComponent(window.location.href) + (window.admpresp?window.admpresp:"") + '" ></scr'+'ipt>');
	            </script></div></div>
</div>
<!-- footer -->  
<br clear="all" /><table id="footer_lehti_info"><tr>
<td id="footer_lehti_info1">
Julkaisija: <a href="http://www.kaakonviestinta.fi/" target="_blank">Kaakon Viestintä Oy</a><br />
Päätoimittaja: Petri Karjalainen<br />
Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: Pekka Lakka<br />
Lehtikaari 1, PL 40<br />
45101 Kouvola<br />
(05) 280014
</td>
<td id="footer_lehti_info2">
<ul class="news-list">
<li class="news-list"><a href="http://www.kouvolansanomat.fi/yhteydet">Yhteystiedot</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/palaute">Palaute</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/ukk">UKK</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/uutisvinkki">Uutisvihje</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/uutiskuva">Lähetä kuva</a></li>
</ul>
</td>
<td id="footer_lehti_info3">
<a href="http://www.kouvolansanomat.fi"><img class="clearfix" src="http://www.kouvolansanomat.fi/images/logo_kosa.png" alt="Kouvolan Sanomat" width="230" height="23" border="0" /></a>

<ul class="news-list">
<li class="news-list"><a href="http://www.kouvolansanomat.fi/aspa/">Asiakaspalvelu</a></li>
<li class="news-list"><a href="http://ilmoita.kouvolansanomat.fi">Ilmoita</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/sivuston-selainvaatimukset/">Sivuston selainvaatimukset</a></li>
</ul>
</td>
  </tr>
            <tr><td colspan="3"><div>
    <h2 id="footer_media_title">Länsi-Savo -konsernin mediat:</h2>
    <ul class="footer_media_list">
        <li><a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a></li>
        <li><a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a></li>
        <li><a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a></li>
        <li><a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a></li>
        <li><a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a></li>
        <li><a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a></li>
        <li><a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a></li>
        <li><a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a></li>
        <li><a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a></li>
        <li><a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.puruvesi.net" target="_blank">Puruvesi</a></li>
        <li><a href="http://www.savot.fi" target="_blank">Savot</a></li>
        <li><a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.varttiek.fi" target="_blank">Vartti Etelä-Karjala</a></li>
        <li><a href="http://www.varttikymenlaakso.fi" target="_blank">Vartti Kymenlaakso</a></li>
        <li><a href="http://www.viikkoset.fi" target="_blank">Viikkoset</a></li>
    </ul></div></td></tr>
        </table> 
    <div id="footer">
    </div>
  </div>
  </div>
<script type='text/javascript' src='http://www.kouvolansanomat.fi/js/LAB.min.js'></script>
<script type="text/javascript">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</script>
<div data-ajax="false"><script type="text/javascript" src="http://www.kouvolansanomat.fi/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"lehtimedia",
"cp":"kosa",
"url":document.location.href
};
spring.c(sp_e0);
</script>
<noscript><img src="http://lehtimedia.spring-tns.net/j0=,,,;+,,cp=kosa;;;; " alt=""></noscript>
</div>
<script language="javascript" type="text/javascript">
var vlc = "0";
var v = {};
</script>
<script language="javascript" src="/js/zig.js" type="text/javascript"></script>
<noscript>
<img src="http://analytics.sanoma.fi/zag.gif?Log=1&amp;v_jd=1" border="0" width="1" height="1" alt="" />
</noscript>
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10059"></script>
<!-- InterQuest begin v3.0 -->
            <script>
                if(1>(Math.random()*2))setTimeout(function(){
                var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
                e.async=1;e.src="//survey.interquest.com/cgi/invite?id=2abc3a40fc93ffd5&js20";
                f.parentNode.insertBefore(e,f);},1);
            </script>
        <!-- InterQuest end -->


<!-- Begin comScore Inline Tag 1.1111.15 -->

<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=kouvolansanomat&name=etusivu.uutiset.page');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=kouvolansanomat&amp;name=etusivu.uutiset.page" height="1" width="1" alt="*"></p></noscript>

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js"></script>

<!-- End comScore Inline Tag -->

 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0028/9551.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
</body>
</html>
