<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> 

<html>
<head>
<title>Kymenlaakson S&auml;hk&ouml;n osakekaupoista p&auml;&auml;t&ouml;s: Kauppa etenee, hinta viel&auml; avoin | Kouvolan Sanomat</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="167992786584877" />
<meta name="description" content="Kymenlaakson Sähkön osakekaupat etenevät. Yrityksen osakaskunnat päättivät asiasta keskiviikkona yksimielisesti. Päätöksen mukaan Kymenlaakson Sähkö ostaa koko Kotkan kaupungin osakekannan. " />
<meta property="og:locale" content="fi_FI" />
<meta property="og:title" content="Kymenlaakson Sähkön osakekaupoista päätös: Kauppa etenee, hinta vielä avoin" />
<meta property="og:description" content="Kymenlaakson Sähkön osakekaupat etenevät. Yrityksen osakaskunnat päättivät asiasta keskiviikkona yksimielisesti. Päätöksen mukaan Kymenlaakson Sähkö ostaa koko Kotkan kaupungin osakekannan. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kouvolansanomat.fi/Online/2016/12/22/Kymenlaakson%20S%C3%A4hk%C3%B6n%20osakekaupoista%20p%C3%A4%C3%A4t%C3%B6s%3A%20Kauppa%20etenee%2C%20hinta%20viel%C3%A4%20avoin/2016221693234/4" />
<link rel="canonical" href="http://www.kouvolansanomat.fi/Online/2016/12/22/Kymenlaakson%20S%C3%A4hk%C3%B6n%20osakekaupoista%20p%C3%A4%C3%A4t%C3%B6s%3A%20Kauppa%20etenee%2C%20hinta%20viel%C3%A4%20avoin/2016221693234/4" />
<meta property="og:site_name" content="Kouvolan Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Kouvolan Sanomat" />
<meta name="twitter:title" content="Kymenlaakson Sähkön osakekaupoista päätös: Kauppa etenee, hinta vielä avoin" />
<meta name="twitter:description" content="Kymenlaakson Sähkön osakekaupat etenevät. Yrityksen osakaskunnat päättivät asiasta keskiviikkona yksimielisesti. Päätöksen mukaan Kymenlaakson Sähkö ostaa koko Kotkan kaupungin osakekannan. " />
<meta property="og:image" content="http://www.kouvolansanomat.fi/f/d/d4/big_helikopterista.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="588" />
<link rel="image_src" href="http://www.kouvolansanomat.fi/f/d/d4/big_helikopterista.jpg" />
<meta name="twitter:image" content="http://www.kouvolansanomat.fi/f/d/d4/big_helikopterista.jpg" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="Kouvolan Sanomat">
<meta name="application-name" content="Kouvolan Sanomat">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow|PT+Serif" />
<link rel="stylesheet" type="text/css" href="http://api.kaakonviestinta.fi/sapi/css/kavi_user.css" />
<link rel="stylesheet" type="text/css" href="/js/min/?f=/css/screen.css,/css/print.css,/css/layout_v3.css,/css/slimbox2.css,/css/colorbox-1.4.33.css,/css/keskustelu.css,/css/jquery.wysiwyg.css,/css/keskustelusale.css&amp;v=42" />
<script type="text/javascript" src="http://www.kouvolansanomat.fi/js/ads.js"></script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="/js/min/?f=/js/jquery.min.js,/js/jquery.json-2.3.min.js,/js/mobilecheck.js&amp;v=20"></script>
<script type="text/javascript">
//<![CDATA[

mobileCheck();
//]]>
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-34923529-2']);
	_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">var UAdata = navigator.userAgent;
        var device = UAdata.match(/iPhone|iPad|iPod|Android|Windows Phone|Windows|Linux|Macintosh|Lumia/i);
        if (device === null){
            //device = [UAdata.match(/\(([^)]+)\)/)[1]];
            device = ["unidentified"];
        }
        var browser = UAdata.match(/chrome|chromium|firefox|safari|msie|opera|opr/i);
        if (browser === null){
            //browser = [UAdata];
            browser= ["unidentified"];
        }
    
        var t_data = new Object();
        t_data.site = "kosa";
        t_data.UAdata = UAdata;
        t_data.device = device[0];
        t_data.browser = browser[0];
        t_data.sessionStatus = "end";
            
        if (typeof canRunAds !== "undefined") {
            t_data.adblockstatus = "kosa_AdBlock_työpöytä_Pois";
        } else {
            t_data.adblockstatus = "kosa_AdBlock_työpöytä_Päällä";
        }
    
        
    
            $.ajax({
                url: "/ajax/AdblockGA.php",
                type: "post",
                data: {
                    indata: $.toJSON(t_data)
                },
                dataType: "json",
                success: function() {
                },
                error: function() {
                }
            });
            
        </script> 
<!-- interstitial -->
<script type="text/javascript" src="http://www.kouvolansanomat.fi/js/mobilecheck.js"></script>
		<script type="text/javascript">
		if (document.cookie.indexOf("Tarra_adloaded") == -1){
			if (mobileCheck(true)){
				document.cookie = "Tarra_adloaded=true;path=/";
			}
		}
		</script>
			<script type='text/javascript'>
				if (!('lapilyonti' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12993;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
			<script type='text/javascript'>
				if (!('tarranurkka' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12991;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
</head>
<body>
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K7W6MM"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K7W6MM');</script>
    <!-- End Google Tag Manager -->
  <div class="container">
  <div class="togglegrid">
<div class="banner_topbig"><div id="Ylareuna_iso"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=1639;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div></div>
<!-- header -->  
    <div id="header">
      
<div id="topmenu" class="clearfix">
  <div id="topmenuleft">
    <div id="paivyritiedot">Torstai 22. joulukuuta 2016 vko 51</div>
  </div>

 <div id="haku">
  <form name="hakulomake" action="http://www.kouvolansanomat.fi/page.php?page_id=130&amp;search=true" method="post">
  <input type="hidden" name="nodate" value="1" />
  <input type="hidden" name="searchfrom" value="news" />
  <input id="hakuinput" type="text" size="15" name="searchwordpre" />
  <a href="#" id="hakupainike" onclick="javascript:document.hakulomake.submit();">HAE</a>
 </form>
 </div><div id="topmenuright">
<ul>
<li><a href="/aspa/tilaa/tilaustarjous/">Tilaa lehti</a></li>
<li><a href="http://ilmoita.kouvolansanomat.fi">Jätä ilmoitus</a></li>
<li><a href="/uutisvinkki">Uutisvinkki</a></li>
<li><a href="/digilehti">Lue näköislehti</a></li>

</ul>
  </div>
</div><div id="top_bar">
 <div id="topsaa">
  <a href="http://www.kouvolansanomat.fi/saa"><img src="http://weather.weatherproof.fi/sanomalehtimedia/frontpage_meteogram.php?location=kouvola" alt="Sää" border="0" /></a>
 </div>
<div id="kavi-login" style="display: none;"></div><script type="text/javascript" src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=kosa&ver=2"></script><div id="header_logot" class="clearfix">
   <div id="salelogo">
      <a href="http://www.kouvolansanomat.fi/"><img src="http://www.kouvolansanomat.fi/images/kosa_toplogo.png" alt="Kouvolan Sanomat" width="540" height="54" border="0" /></a>
   </div>
</div></div>
<div id="menu1" class="clearfix"><ul><li class="selected"><a href="http://www.kouvolansanomat.fi/" title="ETUSIVU">ETUSIVU</a></li><li><a href="http://www.kouvolansanomat.fi/ilmoittaja" title="MEDIAMYYNTI">MEDIAMYYNTI</a></li><li><a href="http://www.kouvolansanomat.fi/aspa/aspanyhteystiedot/" title="ASIAKASPALVELU">ASIAKASPALVELU</a></li><li><a href="http://www.kouvolansanomat.fi/palaute" title="PALAUTE">PALAUTE</a></li><li><a href="http://www.kouvolansanomat.fi/YHTEYSTIEDOT/Yhteydet/" title="YHTEYSTIEDOT">YHTEYSTIEDOT</a></li></ul><div class="bookmark">&#160;</div></div><div id="menu2" class="clearfix"><ul class="kaupallinen"><li class="firstmenu2item"><a href="http://www.kouvolansanomat.fi/" title="Etusivu">Etusivu</a></li><li class="selected "><a href="http://www.kouvolansanomat.fi/uutiset" title="Uutiset">Uutiset</a></li><li><a href="http://www.kouvolansanomat.fi/ETUSIVU/Mielipide/" title="Mielipide">Mielipide</a></li><li><a href="http://www.kouvolansanomat.fi/kulttuuri" title="Kulttuuri">Kulttuuri</a></li><li><a href="http://www.kouvolansanomat.fi/tanaan" title="Sää">Sää</a></li><li><a href="http://www.kouvolansanomat.fi/ETUSIVU/tapahtumakalenteri/" title="Tapahtumakalenteri">Tapahtumakalenteri</a></li><li><a href="http://www.kouvolansanomat.fi/lentokoneet" title="Lentokoneet">Lentokoneet</a></li><li><a href="http://www.kouvolansanomat.fi/tulospörssi" title="Tulospörssi">Tulospörssi</a></li><li><a href="http://www.kouvolansanomat.fi/videot" title="Videot">Videot</a></li><li class="kaupallinen "><a href="http://www.kouvolansanomat.fi/ETUSIVU/kaupallinen%20yhteistyo/" title="KAUPALLINEN YHTEISTYÖ">KAUPALLINEN YHTEISTYÖ</a></li></ul></div>
    </div>
<div id="Laajentuva_panoraama"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13728;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
<!-- breaking -->

<!-- main -->
<div id="c1">
<div class="news-item newsCat_online-uutiset-kouvolansanomat" role="main"><h1>Kymenlaakson Sähkön osakekaupoista päätös: Kauppa etenee, hinta vielä avoin</h1><span class="news-info"><span class="date">22.12.2016 10:14</span></span><div class="clearfix"></div><div id="main_text"><div class="img_wrapper clearfix" style="width: 464px;"><div class="image_author">Kuva: Kymenlaakson Sähköverkko Oy</div><div class="imageBox"><a href="/f/d/d4/big_helikopterista.jpg" rel="lightbox-img" title="Kuva: Kymenlaakson Sähköverkko Oy" data-ajax="false" ><img src="/f/d/d4/panorama_helikopterista.jpg" class=" clickable" width="464" height="273" border="0"  alt=""/></a></div></div>
<p>Kymenlaakson Sähkön osakekaupat etenevät. Yrityksen osakaskunnat päättivät asiasta keskiviikkona yksimielisesti. Päätöksen mukaan Kymenlaakson Sähkö ostaa koko Kotkan kaupungin osakekannan.</p>
<p>Kotka omistaa yrityksestä 27 prosenttia.</p>
<p>Osa kaupasta rahoitetaan myymällä vähemmistöosuus Kymenlaakson Sähköverkko Oy:stä.</p>
<p>Osakkeiden hintaa ei ole vielä määritelty. Myös Kymenlaakson Sähköverkko Oy:n kauppaan liittyvät neuvottelut ovat vasta käynnistymässä.</p>
<p>— Mitään konkreettisia päätöksiä osakkeiden tai verkon hinnasta ei ole vielä olemassa. Päätöksen pohjalta käynnistämme nyt neuvottelut järjestelyjen toteutuksesta. Tarvittavat neuvottelut käydään ja järjestelyt toteutetaan talven kuluessa, sanoo Kymenlaakson Sähkön toimitusjohtaja Aku Pyymäki tiedotteessa.</p></div><div class="author">Tapani Olkku</div><div class="clearfix"></div><div class="news_has_news_links"><b>Uudet aiheesta:</b><ul class="news-list"><li class="news-list"><a href="/Online/2016/12/22/Kymenlaakson%20S%C3%A4hk%C3%B6n%20neuvotteluissa%20osakkeen%20l%C3%A4ht%C3%B6hinta%20on%201%20400%20euroa/2016521691529/4">Kymenlaakson Sähkön neuvotteluissa osakkeen lähtöhinta on 1 400 euroa</a> <span class="date">(10:40)</span></li></ul><b>Aiemmin aiheesta:</b><ul class="news-list"><li class="news-list"><a href="/Online/2016/11/30/Kouvola%20haluaa%20jatkaa%20neuvotteluja%20Kymenlaakson%20S%C3%A4hk%C3%B6n%20osakekaupasta%20%E2%80%94%20yhti%C3%B6%20halusi%20vastauksen%20jo%20lokakuun%20lopussa/2016221542949/4">Kouvola haluaa jatkaa neuvotteluja Kymenlaakson Sähkön osakekaupasta — yhtiö halusi vastauksen jo lokakuun lopussa</a> <span class="date">(30.11.&nbsp;7:00)</span></li><li class="news-list"><a href="/Online/2016/10/01/Kymenlaakson%20S%C3%A4hk%C3%B6n%20osakekauppa%20tuskin%20toteutuu/2016521327264/4">Kymenlaakson Sähkön osakekauppa tuskin toteutuu</a> <span class="date">(1.10.&nbsp;18:20)</span></li><li class="news-list"><a href="/Online/2016/09/07/Uutisen%20takaa%3A%20Karhu%20Voima%20sotki%20Kymenlaakson%20S%C3%A4hk%C3%B6n%20osakekaupat/2016221239796/4">Uutisen takaa: Karhu Voima sotki Kymenlaakson Sähkön osakekaupat</a> <span class="date">(7.9.&nbsp;9:57)</span></li><li class="news-list"><a href="/Online/2016/09/06/Kouvola%20ei%20antanut%20lupaa%20Kymenlaakson%20S%C3%A4hk%C3%B6n%20osakekauppaan/20161306/4">Kouvola ei antanut lupaa Kymenlaakson Sähkön osakekauppaan</a> <span class="date">(6.9.&nbsp;6:37)</span></li><li class="news-list"><a href="/Online/2016/06/02/Tausta%3A%20Miksi%20Kymenlaakson%20S%C3%A4hk%C3%B6n%20osakkeista%20hierotaan%20kauppaa/2016928/4">Tausta: Miksi Kymenlaakson Sähkön osakkeista hierotaan kauppaa?</a> <span class="date">(2.6.&nbsp;8:49)</span></li><li class="news-list"><a href="/Online/2016/06/02/Kymenlaakson%20S%C3%A4hk%C3%B6n%20osakkeiden%20arvostus%20vaihtelee%20rajusti%20%E2%80%94%20Kouvolassa%2055%20sentti%C3%A4%2C%20Kotkassa%20477%20euroa/2016220850678/4">Kymenlaakson Sähkön osakkeiden arvostus vaihtelee rajusti — Kouvolassa 55 senttiä, Kotkassa 477 euroa</a> <span class="date">(2.6.&nbsp;5:30)</span></li></ul></div></div><img src="/kuva.php?news_id=2016221693234" border="0" width="1" height="1" alt="" />
                    <div id="readMoreBox">
                        <div id="rmbHeader"> Lue seuraavaksi: <span id="rmbClose">✖ sulje</span></div>
                        <div id="rmbMain"><a href="/Online/2016/12/22/Kylm%C3%A4hoidolla%20toimintakyky%C3%A4%20ja%20turnauskest%C3%A4vyytt%C3%A4/2016521691525/4" ><div class="rmbImage"><img src="/f/9/9a/small_21692837.jpg"  border="0"  alt=""/></div>Kylmähoidolla toimintakykyä ja turnauskestävyyttä</a><a href="/Online/2016/12/22/Kymenlaakson%20S%C3%A4hk%C3%B6n%20neuvotteluissa%20osakkeen%20l%C3%A4ht%C3%B6hinta%20on%201%20400%20euroa/2016521691529/4" ><div class="rmbImage"><img src="/f/0/07/small_21589626.jpg"  border="0"  alt="Kotkan kaupunginhallituksen puheenjohtajan Jari Elomaan (kok.) mukaan uusi hinta on haettu markkinoilta, kun taas kesällä neuvoteltu hinta oli sähköyhtiön sanelema."/></div>Kymenlaakson Sähkön neuvotteluissa osakkeen lähtöhinta on 1 400 euroa</a></div></div><script>
            if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {

                function preDocReadySlimbox (event) {
                    event.preventDefault();
                    SlimboxTriggerElement = this;
                    
                    var selectedImage = $("img", this);
                    var maintextOffset = $("#main_text").offset();
                    var thumbLeftImageBorder = "";
                    
                    if (selectedImage.parents(".thumbLeft").length){
                        selectedImage = selectedImage.parents(".thumbLeft");
                        thumbLeftImageBorder = 4;
                    }
        
                    var slimboxLoaderBackgroundStyles =
                            "background-color:rgba(255, 255, 255, 0.50); "+
                            "position:absolute; "+
                            "text-align:center;";
                    
                    var slimboxLoaderBackgroundPosition =
                            "left:"+ (selectedImage.offset().left - maintextOffset.left + thumbLeftImageBorder) +"px; "+
                            "top:"+ (selectedImage.offset().top - maintextOffset.top + thumbLeftImageBorder) +"px; "+
                            "height:"+ selectedImage.height() +"px; "+
                            "width:"+ selectedImage.width() +"px;";
                    
                    var slimboxLoaderStyle =
                            "margin-top:"+ (selectedImage.height()/2-16) +"px;";
                    
                    $( "#main_text" ).css( "position", "relative" );
                    $( "#main_text" ).append( "<div class=\"slimboxLoaderBackground\" style=\""+ slimboxLoaderBackgroundStyles + slimboxLoaderBackgroundPosition +"\">\
                        <img class=\"slimboxLoader\" src=\"http://www.kouvolansanomat.fi/images/s_ico/ajax-loader.gif\" style=\""+ slimboxLoaderStyle +"\"></div>" );
                }
                            
                $("a[rel^='lightbox']").on("click", preDocReadySlimbox);
            }
        </script><div class="clearfix"></div><div><div id="socialBox" class="clearfix"><span class="inner"><span class="sbEntry" id="print"><img src="/pics/s_ico/printer.png" height="16" width="16" border="0" alt="Tulosta" /> <a href="" onClick="javascript:printArticle();return false;">Tulosta</a></span><span class="sbEntry" id="email"><img src="/pics/s_ico/email.png" height="16" width="16" border="0" alt="Lähetä" /> <a href="#laheta_sahkopostilla">Lähetä</a></span><span id="twitter" class="sbEntry"><a href="https://twitter.com/share" class="sbEntry twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span><span id="whatsapp" class="sbEntry"><img src="/pics/s_ico/whatsapp.png" height="16" width="16" border="0" alt="WhatsApp" /> <a href="whatsapp://send?text=Kouvolan%20Sanomat%3A%20%20Kymenlaakson%20S%C3%A4hk%C3%B6n%20osakekaupoista%20p%C3%A4%C3%A4t%C3%B6s%3A%20Kauppa%20etenee%2C%20hinta%20viel%C3%A4%20avoin - http%3A%2F%2Fwww.kouvolansanomat.fi%2FOnline%2F2016%2F12%2F22%2FKymenlaakson%2520S%25C3%25A4hk%25C3%25B6n%2520osakekaupoista%2520p%25C3%25A4%25C3%25A4t%25C3%25B6s%253A%2520Kauppa%2520etenee%252C%2520hinta%2520viel%25C3%25A4%2520avoin%2F2016221693234%2F4">WhatsApp</a></span><span class="sbEntry">
                    <div id="fb-root"></div>
                    <script>
                    (function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.0&appId=167992786584877";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="http://www.kouvolansanomat.fi/Online/2016/12/22/Kymenlaakson%20S%C3%A4hk%C3%B6n%20osakekaupoista%20p%C3%A4%C3%A4t%C3%B6s%3A%20Kauppa%20etenee%2C%20hinta%20viel%C3%A4%20avoin/2016221693234/4" data-layout="button_count"></div></span></span>
<div class="loading"></div>
<div class="done"><b>Sähköposti lähetetty!</b></div>
<div id="emailExpandbox" style="display:none;">
<div class="formEmail">
	<h3>Lähetä uutinen kaverille</h3>
	<form>
	<table border="0" cellpadding="0" cellspacing="0">
	<tr>
		<th valign="top"><label>Uutinen</label></th>
		<td id="juttu"><p><b>Kouvolan Sanomat:  Kymenlaakson Sähkön osakekaupoista päätös: Kauppa etenee, hinta vielä avoin</b></p><p><img src="http://www.kouvolansanomat.fi/f/d/d4/thumb_helikopterista.jpg" border="0" alt="" style="float: left; padding: 8px;" />Kymenlaakson Sähkön osakekaupat etenevät. Yrityksen osakaskunnat päättivät asiasta keskiviikkona yksimielisesti. Päätöksen mukaan Kymenlaakson Sähkö ostaa koko Kotkan kaupungin osakekannan.
Kotka omistaa yrityksestä 27 prosenttia.
Osa kaupasta rahoitetaan myymällä vähemmistöosuus Kymenlaakson Sähköverkko Oy:stä.
Osakkeiden hintaa ei ole vielä määritelty. Myös Kymenlaakson Sähköverkko Oy:n kauppaan liittyvät neuvottelut ovat vasta käynnistymässä.
— Mitään konkreettisia päätöksiä osakkeiden tai verkon hinnasta ei ole vielä olemassa. Päätöksen pohjalta käynnistämme nyt neuvottelut järjestelyjen toteutuksesta. Tarvittavat neuvottelut käydään ja järjestelyt toteutetaan talven kuluessa, sanoo Kymenlaakson Sähkön toimitusjohtaja Aku Pyymäki tiedotteessa.</p><p>Lue koko uutinen: <br /><a href="http://www.kouvolansanomat.fi/Online/2016/12/22/Kymenlaakson%20S%C3%A4hk%C3%B6n%20osakekaupoista%20p%C3%A4%C3%A4t%C3%B6s%3A%20Kauppa%20etenee%2C%20hinta%20viel%C3%A4%20avoin/2016221693234/4">http://www.kouvolansanomat.fi/Online/2016/12/22/Kymenlaakson%20S%C3%A4hk%C3%B6n%20osakekaupoista%20p%C3%A4%C3%A4t%C3%B6s%3A%20Kauppa%20etenee%2C%20hinta%20viel%C3%A4%20avoin/2016221693234/4</a></p></td>
	</tr>
	<tr>
		<th valign="top"><label>Vastaanottajan osoite *</label></th>
		<td><input type="text" name="remail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Nimesi *</label></th>
		<td><input type="text" name="sname" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Sähköpostisi *</label></th>
		<td><input type="text" name="semail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Viestisi</label></th>
		<td><textarea name="comment" class="text textarea" rows="3" cols="40"></textarea></td>
	</tr>
	<tr>
		<th></th>
		<td><input type="submit" id="socialBox_submit" value="Lähetä" /></td>
	</tr>
	</table>
	<p class="pienempi">(*) Pakolliset kentät</p>
	<input type="hidden" name="newscontent" value="PHA+PGI+S291dm9sYW4gU2Fub21hdDogIEt5bWVubGFha3NvbiBTw6Roa8O2biBvc2FrZWthdXBvaXN0YSBww6TDpHTDtnM6IEthdXBwYSBldGVuZWUsIGhpbnRhIHZpZWzDpCBhdm9pbjwvYj48L3A+PHA+PGltZyBzcmM9Imh0dHA6Ly93d3cua291dm9sYW5zYW5vbWF0LmZpL2YvZC9kNC90aHVtYl9oZWxpa29wdGVyaXN0YS5qcGciIGJvcmRlcj0iMCIgYWx0PSIiIHN0eWxlPSJmbG9hdDogbGVmdDsgcGFkZGluZzogOHB4OyIgLz5LeW1lbmxhYWtzb24gU8OkaGvDtm4gb3Nha2VrYXVwYXQgZXRlbmV2w6R0LiBZcml0eWtzZW4gb3Nha2Fza3VubmF0IHDDpMOkdHRpdsOkdCBhc2lhc3RhIGtlc2tpdmlpa2tvbmEgeWtzaW1pZWxpc2VzdGkuIFDDpMOkdMO2a3NlbiBtdWthYW4gS3ltZW5sYWFrc29uIFPDpGhrw7Ygb3N0YWEga29rbyBLb3RrYW4ga2F1cHVuZ2luIG9zYWtla2FubmFuLg0KS290a2Egb21pc3RhYSB5cml0eWtzZXN0w6QgMjcgcHJvc2VudHRpYS4NCk9zYSBrYXVwYXN0YSByYWhvaXRldGFhbiBteXltw6RsbMOkIHbDpGhlbW1pc3TDtm9zdXVzIEt5bWVubGFha3NvbiBTw6Roa8O2dmVya2tvIE95OnN0w6QuDQpPc2Fra2VpZGVuIGhpbnRhYSBlaSBvbGUgdmllbMOkIG3DpMOkcml0ZWx0eS4gTXnDtnMgS3ltZW5sYWFrc29uIFPDpGhrw7Z2ZXJra28gT3k6biBrYXVwcGFhbiBsaWl0dHl2w6R0IG5ldXZvdHRlbHV0IG92YXQgdmFzdGEga8OkeW5uaXN0eW3DpHNzw6QuDQrigJQgTWl0w6TDpG4ga29ua3JlZXR0aXNpYSBww6TDpHTDtmtzacOkIG9zYWtrZWlkZW4gdGFpIHZlcmtvbiBoaW5uYXN0YSBlaSBvbGUgdmllbMOkIG9sZW1hc3NhLiBQw6TDpHTDtmtzZW4gcG9oamFsdGEga8OkeW5uaXN0w6RtbWUgbnl0IG5ldXZvdHRlbHV0IGrDpHJqZXN0ZWx5amVuIHRvdGV1dHVrc2VzdGEuIFRhcnZpdHRhdmF0IG5ldXZvdHRlbHV0IGvDpHlkw6TDpG4gamEgasOkcmplc3RlbHl0IHRvdGV1dGV0YWFuIHRhbHZlbiBrdWx1ZXNzYSwgc2Fub28gS3ltZW5sYWFrc29uIFPDpGhrw7ZuIHRvaW1pdHVzam9odGFqYSBBa3UgUHl5bcOka2kgdGllZG90dGVlc3NhLjwvcD48cD5MdWUga29rbyB1dXRpbmVuOiA8YnIgLz48YSBocmVmPSJodHRwOi8vd3d3LmtvdXZvbGFuc2Fub21hdC5maS9PbmxpbmUvMjAxNi8xMi8yMi9LeW1lbmxhYWtzb24lMjBTJUMzJUE0aGslQzMlQjZuJTIwb3Nha2VrYXVwb2lzdGElMjBwJUMzJUE0JUMzJUE0dCVDMyVCNnMlM0ElMjBLYXVwcGElMjBldGVuZWUlMkMlMjBoaW50YSUyMHZpZWwlQzMlQTQlMjBhdm9pbi8yMDE2MjIxNjkzMjM0LzQiPmh0dHA6Ly93d3cua291dm9sYW5zYW5vbWF0LmZpL09ubGluZS8yMDE2LzEyLzIyL0t5bWVubGFha3NvbiUyMFMlQzMlQTRoayVDMyVCNm4lMjBvc2FrZWthdXBvaXN0YSUyMHAlQzMlQTQlQzMlQTR0JUMzJUI2cyUzQSUyMEthdXBwYSUyMGV0ZW5lZSUyQyUyMGhpbnRhJTIwdmllbCVDMyVBNCUyMGF2b2luLzIwMTYyMjE2OTMyMzQvNDwvYT48L3A+" />
	<input type="hidden" name="newstitle" value="Kouvolan Sanomat:  Kymenlaakson Sähkön osakekaupoista päätös: Kauppa etenee, hinta vielä avoin" />
	<input type="hidden" name="imageurl" value="http%3A%2F%2Fwww.kouvolansanomat.fi%2Ff%2Fd%2Fd4%2Fthumb_helikopterista.jpg" />
	<input type="hidden" name="csum" value="5c2b7c896833aca3767eed0956c76d83b541beae" />
	</form>
</div>
</div>

<div class="clear"></div>
</div>
</div><div class="banner_content" id="zone_12950"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12950;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><a name="kommentti"></a><h3 class="h_kommentit">Kommentit 1 kpl</h3><div class="commentsWrapper"><img src="/comment.php?cmd=i&threadId=54973" alt="" width="0" height="0" border="0">
<div class="reportPopup">
<a class="reportPopupClose">x</a>
<h1>Haluatko ilmoittaa asiattoman viestin?</h1>

<p>Jätä sähköpostiosoitteesi jos haluat saada kuittausviestin ilmoituksestasi.</p>

<form name="reportForm" class="reportForm" data-ajax="true" method="post">
<input type="hidden" name="reportEntryId" value="" />

<div class="xcFormRow">
<label for="reporterEmailAddress"><span id="xcInputReporterEmailAddress_title">Sähköpostiosoitteesi:<br /></span></label>
<input class="xcInputReporterEmailAddress" type="text" name="reporterEmailAddress" value="" /><br />
<label for="xcInputAbuseText"><span id="xcInputAbuseText_title">Viesti moderoijille:<br /></span></label>
<input class="xcInputAbuseText" type="text" name="abuseText" value="" />
</div>

<div class="xcFormRow">
<input type="submit" value="Ilmoita" />
<!-- <input type="button" value="Peruuta" onclick="disableReportPopup()" /> -->
</div>

</form>

</div>
<div class="backgroundPopup"></div><div class="xcContainer"><div class="xcPager"><div class="xcPageNavigation">Sivu: <ul><a href="/Online/2016/12/22/Kymenlaakson%20S%C3%A4hk%C3%B6n%20osakekaupoista%20p%C3%A4%C3%A4t%C3%B6s%3A%20Kauppa%20etenee%2C%20hinta%20viel%C3%A4%20avoin/2016221693234/4#kommentti"><li class="xcCurrentPage">1</li></a></ul></div><div class="xcPreviousNext"><ul></ul></div></div>
<div id="xce301145" class="xcEntry"><div class="xcEntryTitle"><span class="xcCreator"><h3 id="xcc301145">Onko järkeä vai ei?</h3></span><span class="xcDateThumbFloat"><span class="xcCreatedDate">4 tuntia sitten</span><span class="xcThumb"><span class="xcThumbLink" id="xctl301145"><a href="/comment.php?cmd=thumbUp&entryId=301145&threadId=54973" rel="nofollow"><img src="/pics/xc_thumb_up.gif" width="14" height="12" border="0" alt="Suosittele" /></a></span>&nbsp;<span class="xcThumbValue" id="xctv301145">0</span></span></span></div><div class="xcText" id="xct301145"><p>Sähkön tuottaminen kokee varmasti vielä murroksen aurinkoenergian ja uusiutuvien energioiden muodossa, mutta sähkön siirtämisen luulisi olevan hyvä ja vakaa business. Tätä ajatusta vasten sähköverkkojen myyminen tuntuu huonolta päätökseltä. Normaalisti houkuttelevat investoinnit kohdistuvat vakaita tulovirtoja tuottaviin liiketoiminta-alueisiin ja tässä sellaista ollaan nyt myymässä. Varmasti ostaja löytyy mutta onko tämä Kymenlaakson sähkön omistajien intressien mukainen ratkaisu ja toteutuuko tässä osakeyhtiölain henki ja hyvä hallintotapa? Onko tämä Kotkan hyvä ratkaisu vai Kymenlaakson sähkölle?<br /></p><p>Kotka pitää pelastaa suosta, mutta ovatko keinot nyt oikeita?</p><p>Vai onko ajatukseni juoksu virheellinen?<br /></p></div><div class="xcTools"><span class="xcQuoteLink" id="xcql301145"><a href="#kommentoi">Lainaa</a></span><span class="xcReportLink" id="xcrl301145"><a href="#">Ilmoita asiaton viesti</a></span></div></div>
<div class="xcPager"><div class="xcPageNavigation">Sivu: <ul><a href="/Online/2016/12/22/Kymenlaakson%20S%C3%A4hk%C3%B6n%20osakekaupoista%20p%C3%A4%C3%A4t%C3%B6s%3A%20Kauppa%20etenee%2C%20hinta%20viel%C3%A4%20avoin/2016221693234/4#kommentti"><li class="xcCurrentPage">1</li></a></ul></div><div class="xcPreviousNext"><ul></ul></div></div>
<a id="xcCommentAnchor" name="kommentoi"></a><h2 class="xcWriteComment">Kirjoita kommentti</h2><div class="xcForm"><form id="xcForm" class="xcForm" method="post" data-ajax="false" action="/Online/2016/12/22/Kymenlaakson%20S%C3%A4hk%C3%B6n%20osakekaupoista%20p%C3%A4%C3%A4t%C3%B6s%3A%20Kauppa%20etenee%2C%20hinta%20viel%C3%A4%20avoin/2016221693234/4#kommentoi"><input type="hidden" name="originalRequestUrl" value="/Online/2016/12/22/Kymenlaakson%20S%C3%A4hk%C3%B6n%20osakekaupoista%20p%C3%A4%C3%A4t%C3%B6s%3A%20Kauppa%20etenee%2C%20hinta%20viel%C3%A4%20avoin/2016221693234/4#kommentoi" /><input type="hidden" name="forumId" value="4" /><input type="hidden" name="threadId" value="54973" />
<div class="xcFormRow"><label for="comment_text"><span id="comment_text_title">Viesti:<br /></span></label><input type="button" value="Lihavoi" name="makeBold"/><input type="button" value="Kursivoi" name="makeItalic"/><input type="button" value="Linkitä" name="makeLink"/><input type="button" value="Lainaa" name="addQuote"/><textarea class="xcInputText" name="comment_text" id="comment_text"><p><br></p></textarea></div>
<div class="xcFormRow"><label for="comment_creatorName"><span id="comment_creatorName_title">Nimi:<br /></span></label><input class="xcInputName" type="text" name="comment_creatorName" id="comment_creatorName" value="" /></div>
<div class="xcFormRow"><label for="comment_botCheck"><span id="comment_botCheck_title">Bottivarmistus: paljonko on 2 + 7?&nbsp;</span></label><input class="xcInputBotCheck" type="text" min="0" max="20" name="comment_botCheck" id="comment_botCheck" value="" /></div><input type="hidden" name="comment_botCheck_val" value="2.7" /><input type="submit" value="Lähetä viesti" /><label><input type="checkbox" name="comment_preview" id="comment_preview" value="1"> Esikatsele</label></form></div></div><a class="commentsRules" target="_blank" href="http://www.kouvolansanomat.fi/OSALLISTU/Keskustelun%20ohjeet/">Keskustelun ohjeet</a><br></div><script type="text/javascript">
//<![CDATA[
var responseUrl = "/comment.php";
cLoaded={}, cCount={}, newsIdToThreadId={};
cLoaded["54973"] = 0;
cCount["54973"] = 1;
newsIdToThreadId["2016221693234"] = 54973;
        //]]>
</script><h1 class='h_uutiset'>Tuoreimmat uutiset</h1><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/22/Pelastakaa%20Lapset%20ry%3An%20perinteinen%20JouluManteli%20nuorten%20tukena%20jouluaattona/2016521688927/4">Pelastakaa Lapset ry:n perinteinen JouluManteli nuorten tukena jouluaattona</a></div><div class="news-ingress"><a href="/Online/2016/12/22/Pelastakaa%20Lapset%20ry%3An%20perinteinen%20JouluManteli%20nuorten%20tukena%20jouluaattona/2016521688927/4"><p>Pelastakaa Lapset ry järjestää tänä jouluna jo kolmattatoista kertaa lapsille ja nuorille suunnatun JouluMantelin verkossa.</p></a></div><div class="nl-info"> <span class="date">14:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/22/Nuoret%20uuttivat%20ysk%C3%A4nl%C3%A4%C3%A4kkeest%C3%A4%20p%C3%A4ihdytt%C3%A4v%C3%A4%C3%A4%20ainetta%20Kouvolassa%20%E2%80%94%20ainakin%20yksi%20sairaalahoitoon/20161993/4">Nuoret uuttivat yskänlääkkeestä päihdyttävää ainetta Kouvolassa — ainakin yksi sairaalahoitoon</a></div><div class="news-ingress"><a href="/Online/2016/12/22/Nuoret%20uuttivat%20ysk%C3%A4nl%C3%A4%C3%A4kkeest%C3%A4%20p%C3%A4ihdytt%C3%A4v%C3%A4%C3%A4%20ainetta%20Kouvolassa%20%E2%80%94%20ainakin%20yksi%20sairaalahoitoon/20161993/4"><p>Ainakin yksi nuori on joutunut Kouvolassa sairaalahoitoon käytettyään Resilar-yskänlääkettä päihtymistarkoituksessa.</p></a></div><div class="nl-info"> <span class="date">13:47</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/08/small_21690317.jpg"  border="0"  alt="Kuusankosken kirjasto."/></div></div>
<div class="news-title"><a href="/Online/2016/12/22/Viel%C3%A4%20ehtii%20kirjastoon/2016221690309/4">Vielä ehtii kirjastoon</a></div><div class="news-ingress"><a href="/Online/2016/12/22/Viel%C3%A4%20ehtii%20kirjastoon/2016221690309/4"><p>Jouluvapailla on mukavasti aikaa lukea.</p></a></div><div class="nl-info"> <span class="date">13:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6b/small_21512250.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/12/22/Kolumni%3A%20Uuteen%2C%20parempaan%20vuoteen/2016221689694/68">Kolumni: Uuteen, parempaan vuoteen</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/12/22/Kolumni%3A%20Uuteen%2C%20parempaan%20vuoteen/2016221689694/68"><p>Muutaman viikon takaiset surmat Imatralla järkyttivät meitä kaikkia.</p></a></div><div class="nl-info"> <span class="date">13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a6/small_21693556.jpg"  border="0"  alt="Paperintekijät jäävät pois uudesta teollisuuteen kaavaillusta suurliitosta."/></div></div>
<div class="news-title"><a href="/Online/2016/12/22/Paperiliitto%20ei%20l%C3%A4hde%20mukaan%20teollisuuden%20suurliittoon%20/2016521693626/4">Paperiliitto ei lähde mukaan teollisuuden suurliittoon </a></div><div class="news-ingress"><a href="/Online/2016/12/22/Paperiliitto%20ei%20l%C3%A4hde%20mukaan%20teollisuuden%20suurliittoon%20/2016521693626/4"><p>Paperiliitto on päättänyt vetäytyä neljän SAK:laisen teollisuusliiton fuusiohankkeesta.</p></a></div><div class="nl-info"> <span class="date">12:47</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/72/small_21693896.jpg"  border="0"  alt="Ville Nousiainen ei matkusta Tour de Ski -kiertueelle, vaan keskittyy harjoitteluun."/></div></div>
<div class="news-title"><a href="/Online/2016/12/22/KHS%3An%20Ville%20Nousiainen%20ei%20%20l%C3%A4hde%20Tour%20de%20Ski%20-kiertueelle/2016221693842/4">KHS:n Ville Nousiainen ei  lähde Tour de Ski -kiertueelle</a></div><div class="news-ingress"><a href="/Online/2016/12/22/KHS%3An%20Ville%20Nousiainen%20ei%20%20l%C3%A4hde%20Tour%20de%20Ski%20-kiertueelle/2016221693842/4"><p>Kouvolan Hiihtoseuran maajoukkuemies Ville Nousiainen jättää maastohiihdon perinteisen Tour de Ski -kiertueen väliin.</p></a></div><div class="nl-info"> <span class="date">12:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/80/small_21693859.jpg"  border="0"  alt="Prikaatikenraali Pasi Välimäki."/></div></div>
<div class="news-title"><a href="/Online/2016/12/22/Karjalan%20prikaatin%20komentaja%20vaihtuu%2C%20uusi%20komentaja%20p%C3%A4%C3%A4esikunnasta/2016221693852/4">Karjalan prikaatin komentaja vaihtuu, uusi komentaja pääesikunnasta</a></div><div class="news-ingress"><a href="/Online/2016/12/22/Karjalan%20prikaatin%20komentaja%20vaihtuu%2C%20uusi%20komentaja%20p%C3%A4%C3%A4esikunnasta/2016221693852/4"><p>Karjalan prikaatin uutena komentajana aloittaa prikaatikenraali Pasi Välimäki.</p></a></div><div class="nl-info"> <span class="date">12:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9a/small_21692837.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/22/Kylm%C3%A4hoidolla%20toimintakyky%C3%A4%20ja%20turnauskest%C3%A4vyytt%C3%A4/2016521691525/4">Kylmähoidolla toimintakykyä ja turnauskestävyyttä</a></div><div class="news-ingress"><a href="/Online/2016/12/22/Kylm%C3%A4hoidolla%20toimintakyky%C3%A4%20ja%20turnauskest%C3%A4vyytt%C3%A4/2016521691525/4"><p>Kylmähoidoilla on merkitystä teholajiurheilijoiden toimintakyvyn ja pelaajien turnauskestävyyden ylläpidolle.</p></a></div><div class="nl-info"> <span class="date">12:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/21/small_21680994.jpg"  border="0"  alt="Citymarket on uudistanut kauneusosastoaan."/></div></div>
<div class="news-title"><a href="/Online/2016/12/22/Kosmetiikan%20myynti%20siirtyi%20pienist%C3%A4%20kemikalioista%20tavarataloihin%20%E2%80%94%20%E2%80%9DSelv%C3%A4%20muutos%20ostosk%C3%A4ytt%C3%A4ytymisess%C3%A4%E2%80%9D/2016521691522/4">Kosmetiikan myynti siirtyi pienistä kemikalioista tavarataloihin — ”Selvä muutos ostoskäyttäytymisessä”</a></div><div class="news-ingress"><a href="/Online/2016/12/22/Kosmetiikan%20myynti%20siirtyi%20pienist%C3%A4%20kemikalioista%20tavarataloihin%20%E2%80%94%20%E2%80%9DSelv%C3%A4%20muutos%20ostosk%C3%A4ytt%C3%A4ytymisess%C3%A4%E2%80%9D/2016521691522/4"><p>Kauneustuotteita myydään ja ostetaan yhä enemmän hypermarketeista ja halpahalleista.</p></a></div><div class="nl-info"> <span class="date">11:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/07/small_21589626.jpg"  border="0"  alt="Kotkan kaupunginhallituksen puheenjohtajan Jari Elomaan (kok.) mukaan uusi hinta on haettu markkinoilta, kun taas kesällä neuvoteltu hinta oli sähköyhtiön sanelema."/></div></div>
<div class="news-title"><a href="/Online/2016/12/22/Kymenlaakson%20S%C3%A4hk%C3%B6n%20neuvotteluissa%20osakkeen%20l%C3%A4ht%C3%B6hinta%20on%201%20400%20euroa/2016521691529/4">Kymenlaakson Sähkön neuvotteluissa osakkeen lähtöhinta on 1 400 euroa</a></div><div class="news-ingress"><a href="/Online/2016/12/22/Kymenlaakson%20S%C3%A4hk%C3%B6n%20neuvotteluissa%20osakkeen%20l%C3%A4ht%C3%B6hinta%20on%201%20400%20euroa/2016521691529/4"><p>Kymenlaakson Sähkön osakekaupoissa neuvottelujen lähtöhinta on 1 400 euroa.</p></a></div><div class="nl-info"> <span class="date">10:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d4/small_helikopterista.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/22/Kymenlaakson%20S%C3%A4hk%C3%B6n%20osakekaupoista%20p%C3%A4%C3%A4t%C3%B6s%3A%20Kauppa%20etenee%2C%20hinta%20viel%C3%A4%20avoin/2016221693234/4">Kymenlaakson Sähkön osakekaupoista päätös: Kauppa etenee, hinta vielä avoin</a></div><div class="news-ingress"><a href="/Online/2016/12/22/Kymenlaakson%20S%C3%A4hk%C3%B6n%20osakekaupoista%20p%C3%A4%C3%A4t%C3%B6s%3A%20Kauppa%20etenee%2C%20hinta%20viel%C3%A4%20avoin/2016221693234/4"><p>Kymenlaakson Sähkön osakekaupat etenevät.</p></a></div><div class="nl-info"> <span class="date">10:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f1/small_21686887.jpg"  border="0"  alt="Emilia Koivistoisen edustaman KoLen kausi jatkuu ylemmässä jatkosarjassa kahdeksalla ottelulla."/></div></div>
<div class="news-title"><a href="/Online/2016/12/22/KoLe%20nousi%20ahtaasta%20paikasta%20jatkosarjaan%20%E2%80%94%20%E2%80%9DKakkossarjassa%20alempi%20jatkosarja%20on%20silkkaa%20ajanhukkaa%E2%80%9D/2016221691845/4">KoLe nousi ahtaasta paikasta jatkosarjaan — ”Kakkossarjassa alempi jatkosarja on silkkaa ajanhukkaa”</a></div><div class="news-ingress"><a href="/Online/2016/12/22/KoLe%20nousi%20ahtaasta%20paikasta%20jatkosarjaan%20%E2%80%94%20%E2%80%9DKakkossarjassa%20alempi%20jatkosarja%20on%20silkkaa%20ajanhukkaa%E2%80%9D/2016221691845/4"><p>Kouvolan Lentopalloilijat eteni jännittävien vaiheiden jälkeen naisten kakkossarjan ylempään jatkosarjaan.</p></a></div><div class="nl-info"> <span class="date">9:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a9/small_Matkakeskus2.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/22/Matkakeskuksen%20rakentaminen%20ratkeaa%20syksyll%C3%A4%2C%20Jatke%20isossa%20roolissa/2016221692692/4">Matkakeskuksen rakentaminen ratkeaa syksyllä, Jatke isossa roolissa</a></div><div class="news-ingress"><a href="/Online/2016/12/22/Matkakeskuksen%20rakentaminen%20ratkeaa%20syksyll%C3%A4%2C%20Jatke%20isossa%20roolissa/2016221692692/4"><p>Rakennusyhtiö Jatke ei ole pelkkä urakoitsija Kouvolan matka- ja tapahtumakeskushankkeessa.</p></a></div><div class="nl-info"> <span class="date">8:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/66/small_21689106.jpg"  border="0"  alt="Elokuvateatteri Kino-Kouvo jatkaa tammikuussa elämäänsä kokousten ja tapahtumien pitopaikkana. Valaistusta parannetaan ja saliin rakennetaan uusi ääni- ja kuvatekniikka."/></div></div>
<div class="news-title"><a href="/Online/2016/12/22/KouvolaCity%20tekee%20Kino-Kouvosta%20kokous-%20ja%20tapahtumakeskuksen/2016221690835/4">KouvolaCity tekee Kino-Kouvosta kokous- ja tapahtumakeskuksen</a></div><div class="news-ingress"><a href="/Online/2016/12/22/KouvolaCity%20tekee%20Kino-Kouvosta%20kokous-%20ja%20tapahtumakeskuksen/2016221690835/4"><p>Entinen elokuvateatteri Kino-Kouvo kaupungin keskeisimmällä paikalla on saamassa uuden elämän.</p></a></div><div class="nl-info"> <span class="date">7:52</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f3/small_21691183.jpg"  border="0"  alt="Maamassojen siirtely alkoi Tillolassa kesällä. Nyt täksi vuodeksi suunnitellut rakennustyöt on saatu valmiiksi ja tarkastettu, kertoo hankepäällikkö Timo Pohjola."/></div></div>
<div class="news-title"><a href="/Online/2016/12/22/Kymi%20Ring%20odottaa%20viel%C3%A4%20tukea%3A%20%E2%80%9DValtion%20hallinnosta%20ilmoitettiin%2C%20ett%C3%A4%20rahoitus%20hoidetaan%20muilla%20j%C3%A4rjestelyill%C3%A4%E2%80%9D/2016221691160/4">Kymi Ring odottaa vielä tukea: ”Valtion hallinnosta ilmoitettiin, että rahoitus hoidetaan muilla järjestelyillä”</a></div><div class="news-ingress"><a href="/Online/2016/12/22/Kymi%20Ring%20odottaa%20viel%C3%A4%20tukea%3A%20%E2%80%9DValtion%20hallinnosta%20ilmoitettiin%2C%20ett%C3%A4%20rahoitus%20hoidetaan%20muilla%20j%C3%A4rjestelyill%C3%A4%E2%80%9D/2016221691160/4"><p>Iitin tillolaan suunniteltava Kymi Ring ei saa ensi vuonna työ- ja elinkeinoministeriöltä TEM:ltä toivomaansa 3,5 miljoonan euron tukea.</p></a></div><div class="nl-info"> <span class="date">7:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0e/small_21666663.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/joulukalenteri/2016/12/22/Joulukalenteri%3A%20Jouluvalmisteluja/2016221498966/688">Joulukalenteri: Jouluvalmisteluja</a></div><div class="news-ingress"><a href="/joulukalenteri/2016/12/22/Joulukalenteri%3A%20Jouluvalmisteluja/2016221498966/688"><p>Ihana joulu.</p></a></div><div class="nl-info"> <span class="date">4:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Hallitus%20teki%20p%C3%A4%C3%A4t%C3%B6kset%20soten%20valinnanvapaudesta/2016221691891/4">Hallitus teki päätökset soten valinnanvapaudesta</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Hallitus%20teki%20p%C3%A4%C3%A4t%C3%B6kset%20soten%20valinnanvapaudesta/2016221691891/4"><p>Hallitus sai myöhään keskiviikkona valmiiksi linjaukset siitä, miten suomalaiset saavat vastaisuudessa valita sosiaali- ja terveyspalveluita.</p></a></div><div class="nl-info"> <span class="date">21.12.&nbsp;21:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/aa/small_kinos.jpg"  border="0"  alt="Jouluna 2012 Kouvolassa oli noin 20 senttiä lunta. Kuva on otettu viikkoa ennen jouluaattoa."/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Lapsuuden%20joulut%20olivat%20valkeita%20%E2%80%94%20katso%20Kouvolan%20joulun%20lumitilasto%2050%20vuoden%20ajalta/20161988/4">Lapsuuden joulut olivat valkeita — katso Kouvolan joulun lumitilasto 50 vuoden ajalta</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Lapsuuden%20joulut%20olivat%20valkeita%20%E2%80%94%20katso%20Kouvolan%20joulun%20lumitilasto%2050%20vuoden%20ajalta/20161988/4"><p>Olivatko lapsuuden joulut aina valkeita? Kun tarkastellaan Ilmatieteen laitoksen säätilastoja 50 vuoden ajalta, muistikuvassa näyttää olevan perää.</p></a></div><div class="nl-info"> <span class="date">21.12.&nbsp;21:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/dd/small_20735946.jpg"  border="0"  alt="Ensihoidon järjestämisvastuu on jatkossa 18 maakunnalla. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Ensihoidon%20j%C3%A4rjest%C3%A4misvastuu%2018%20maakunnalle/2016521691516/4">Ensihoidon järjestämisvastuu 18 maakunnalle</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Ensihoidon%20j%C3%A4rjest%C3%A4misvastuu%2018%20maakunnalle/2016521691516/4"><p>Ensihoidon järjestämisvastuu on jatkossa 18 maakunnalla, kertoi perhe- ja peruspalveluministeri Juha Rehula (kesk.) keskiviikkoiltana valtioneuvoston tiedotustilaisuudessa.</p></a></div><div class="nl-info"> <span class="date">21.12.&nbsp;20:54</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cd/small_21690234.jpg"  border="0"  alt="Mia Kähärä on työssään oppinut, että asiat on tehtävä heti, kun mahdollista."/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Ihmist%C3%A4%20ei%20pid%C3%A4%20j%C3%A4tt%C3%A4%C3%A4%20yksin%20silloin%2C%20kun%20h%C3%A4n%20on%20heikoimmillaan%20/2016221689361/4">Ihmistä ei pidä jättää yksin silloin, kun hän on heikoimmillaan </a></div><div class="news-ingress"><a href="/Online/2016/12/21/Ihmist%C3%A4%20ei%20pid%C3%A4%20j%C3%A4tt%C3%A4%C3%A4%20yksin%20silloin%2C%20kun%20h%C3%A4n%20on%20heikoimmillaan%20/2016221689361/4"><p>Sairaalapastori Mia Kähärä vierailee Kouvolan Marjoniemen terveyskeskuksen osastolla 6 lähes päivittäin.</p></a></div><div class="nl-info"> <span class="date">21.12.&nbsp;20:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4d/small_21691770.jpg"  border="0"  alt="Khadijah Sessions loisti Kouvottarissa seitsemän ottelun ajan ennen loukkaantumistaan."/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Barton%20jatkaa%20Kouvottarissa%20kauden%20loppuun%20%E2%80%94%20Sessions%20l%C3%A4htee%20kotiin%20kuntoutukseen/2016221691756/4">Barton jatkaa Kouvottarissa kauden loppuun — Sessions lähtee kotiin kuntoutukseen</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Barton%20jatkaa%20Kouvottarissa%20kauden%20loppuun%20%E2%80%94%20Sessions%20l%C3%A4htee%20kotiin%20kuntoutukseen/2016221691756/4"><p>Tulokaskauttaan naisten Korisliigassa pelaava Kouvottaret teki keskiviikkona pelaajajärjestelyjä.</p></a></div><div class="nl-info"> <span class="date">21.12.&nbsp;20:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/78/small_Maaseutunuorten_joulutuli.jpg"  border="0"  alt="Joulutulet ovat reilun parinkymmenen vuoden ikäinen perinne."/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Maaseutunuorten%20joulutulet%20sytytet%C3%A4%C3%A4n%20huomenna%20Myllykoskella/20161989/4">Maaseutunuorten joulutulet sytytetään huomenna Myllykoskella</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Maaseutunuorten%20joulutulet%20sytytet%C3%A4%C3%A4n%20huomenna%20Myllykoskella/20161989/4"><p>Maaseutunuoret sytyttävät perinteiset joulutulensa teiden varsille huomenna torstaina.</p></a></div><div class="nl-info"> <span class="date">21.12.&nbsp;19:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0e/small_21690259.jpg"  border="0"  alt="Myllykosken seuratalon osakkeita voi ostaa vuoden loppuun asti. "/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Myllykosken%20seuratalon%20osakekauppa%20k%C3%A4y%20tasaisena%20%E2%80%94%20osakkeita%20voi%20ostaa%20vuoden%20loppuun%20asti/2016221690337/4">Myllykosken seuratalon osakekauppa käy tasaisena — osakkeita voi ostaa vuoden loppuun asti</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Myllykosken%20seuratalon%20osakekauppa%20k%C3%A4y%20tasaisena%20%E2%80%94%20osakkeita%20voi%20ostaa%20vuoden%20loppuun%20asti/2016221690337/4"><p>Myllykosken seuratalon sadan euron hintaiset osakkeet ovat tehneet verkkaisesti kauppansa.</p></a></div><div class="nl-info"> <span class="date">21.12.&nbsp;19:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ef/small_21691039.jpg"  border="0"  alt="Mika Honkasalo (oikealla) ja Kouvojen päävalmentaja Pieti Poikola tekevät tiivistä yhteistyötä otteluiden aikana, mutta myös pelin ulkopuolella."/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Mika%20Honkasalo%20n%C3%A4kee%20ottelun%20Kouvojen%20vaihtopenkilt%C3%A4%20numeroina/2016221691126/4">Mika Honkasalo näkee ottelun Kouvojen vaihtopenkiltä numeroina</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Mika%20Honkasalo%20n%C3%A4kee%20ottelun%20Kouvojen%20vaihtopenkilt%C3%A4%20numeroina/2016221691126/4"><p>Kouvojen korisliigajoukkueen valmennustiimiin kuuluva Mika Honkasalo on todellinen tilastomies.</p></a></div><div class="nl-info"> <span class="date">21.12.&nbsp;18:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/43/small_21690006.jpg"  border="0"  alt="Sirpa Kähköselle myönnettiin alkuviikosta Suomi-palkinto."/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Suomi-palkittu%20Sirpa%20K%C3%A4hk%C3%B6nen%20on%20huolissaan%20%20Suomen%20kahtiajaosta/2016221689833/4">Suomi-palkittu Sirpa Kähkönen on huolissaan  Suomen kahtiajaosta</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Suomi-palkittu%20Sirpa%20K%C3%A4hk%C3%B6nen%20on%20huolissaan%20%20Suomen%20kahtiajaosta/2016221689833/4"><p>Kuluneella viikolla Suomi-palkinnon saanutta Sirpa Kähköstä voi pitää syystä nykykirjailijan ideaalina: hän toimii taiteensa ehdoilla mutta elää ajassa ja on aktiivisessa kontaktissa lukijoihinsa.</p></a></div><div class="nl-info"> <span class="date">21.12.&nbsp;17:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9b/small_21690837.jpg"  border="0"  alt="Stora Enso on yksi ehdokas paras luontoteko -kilpailussa."/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Paras%20luontoteko%20-kilpailussa%20on%20mukana%20Stora%20Enso%20ja%20Kaipiaisten%20paahdeymp%C3%A4rist%C3%B6n%20hoito/2016221690439/4">Paras luontoteko -kilpailussa on mukana Stora Enso ja Kaipiaisten paahdeympäristön hoito</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Paras%20luontoteko%20-kilpailussa%20on%20mukana%20Stora%20Enso%20ja%20Kaipiaisten%20paahdeymp%C3%A4rist%C3%B6n%20hoito/2016221690439/4"><p>Kouvolasta on ehdolla kaksi kohdetta parasta luontotekoa 2015—2016 etsivään kilpailuun.</p></a></div><div class="nl-info"> <span class="date">21.12.&nbsp;16:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Vaarana%20s%C3%A4hk%C3%B6isku%20tai%20syttyminen%3A%20Tukes%20kielsi%20viiden%20vaarallisen%20usb-laturin%20myynnin%20%E2%80%93%20katso%20lista%20vaarallisista%20laitteista%20t%C3%A4%C3%A4lt%C3%A4/2016521688916/4">Vaarana sähköisku tai syttyminen: Tukes kielsi viiden vaarallisen usb-laturin myynnin – katso lista vaarallisista laitteista täältä</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Vaarana%20s%C3%A4hk%C3%B6isku%20tai%20syttyminen%3A%20Tukes%20kielsi%20viiden%20vaarallisen%20usb-laturin%20myynnin%20%E2%80%93%20katso%20lista%20vaarallisista%20laitteista%20t%C3%A4%C3%A4lt%C3%A4/2016521688916/4"><p>Turvallisuus- ja kemikaalivirasto (Tukes) on laittanut myyntikieltoon viisi usb-latauslaitetta.</p></a></div><div class="nl-info"> <span class="date">21.12.&nbsp;15:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/39/small_21689748.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Joulu%20panee%20aikataulut%20uusiksi%E2%80%89%E2%80%94%E2%80%89tarkista%20t%C3%A4st%C3%A4%20joulun%20aukioloajat%20ja%20p%C3%A4ivystykset/2016221689107/4">Joulu panee aikataulut uusiksi — tarkista tästä joulun aukioloajat ja päivystykset</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Joulu%20panee%20aikataulut%20uusiksi%E2%80%89%E2%80%94%E2%80%89tarkista%20t%C3%A4st%C3%A4%20joulun%20aukioloajat%20ja%20p%C3%A4ivystykset/2016221689107/4"><p>Koska joulu on tänä vuonna viikonloppuna, sen vaikutukset aukioloaikoihin ovat tavanomaista pienemmät.</p></a></div><div class="nl-info"> <span class="date">21.12.&nbsp;14:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b4/small_20561137.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/12/21/Kolumni%3A%20Keskusta%20arvoonsa/2016221686129/68">Kolumni: Keskusta arvoonsa</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/12/21/Kolumni%3A%20Keskusta%20arvoonsa/2016221686129/68"><p>Pääministeri Juha Sipilä (kesk.) on alkanut oikoa vääriä tietoja ja paikkansa pitämättömiä tulkintoja niin tiedotusvälineistä kuin perustuslaista.</p></a></div><div class="nl-info"> <span class="date">21.12.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ea/small__DSC2435.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Nyt%20on%20talvip%C3%A4iv%C3%A4nseisaus%20%E2%80%94%20katso%20miten%20p%C3%A4iv%C3%A4t%20alkavat%20pidenty%C3%A4%20Kouvolassa/2016521688917/4">Nyt on talvipäivänseisaus — katso miten päivät alkavat pidentyä Kouvolassa</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Nyt%20on%20talvip%C3%A4iv%C3%A4nseisaus%20%E2%80%94%20katso%20miten%20p%C3%A4iv%C3%A4t%20alkavat%20pidenty%C3%A4%20Kouvolassa/2016521688917/4"><p>Tänään kello 12.44 on talvipäivänseisaus.</p></a></div><div class="nl-info"> <span class="date">21.12.&nbsp;12:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fd/small_Joulun_paluuliikenne_01.jpg"  border="0"  alt="Joulun meno- ja paluuliikennettäkin taitetaan harmaassa säässä."/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Joulun%20s%C3%A4%C3%A4ennuste%3A%20Harmaata%2C%20harmaata/20161984/4">Joulun sääennuste: Harmaata, harmaata</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Joulun%20s%C3%A4%C3%A4ennuste%3A%20Harmaata%2C%20harmaata/20161984/4"><p>Joulun lähestyessä sääennusteet tarkentuvat — mutteivät muutu.</p></a></div><div class="nl-info"> <span class="date">21.12.&nbsp;11:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d2/small_Sieppaa_82.jpg"  border="0"  alt=" "/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Kirja-arvio%3A%20Mannerheim-myytin%20alta%20kuoriutuu%20uraohjus/2016221588608/4">Kirja-arvio: Mannerheim-myytin alta kuoriutuu uraohjus</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Kirja-arvio%3A%20Mannerheim-myytin%20alta%20kuoriutuu%20uraohjus/2016221588608/4"><p>Martti Turtola: Mannerheim.</p></a></div><div class="nl-info"> <span class="date">21.12.&nbsp;10:52</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3e/small_21684089.jpg"  border="0"  alt="Sumu on ollut sakeaa viime päivinä. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Oletko%20ihmetellyt%20viime%20p%C3%A4ivien%20sakeita%20sumuja%20Syyn%C3%A4%20poikkeuksellisen%20l%C3%A4mmin%20ilma%201000%20metrin%20korkeudessa/2016521682274/4">Oletko ihmetellyt viime päivien sakeita sumuja? Syynä poikkeuksellisen lämmin ilma 1000 metrin korkeudessa</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Oletko%20ihmetellyt%20viime%20p%C3%A4ivien%20sakeita%20sumuja%20Syyn%C3%A4%20poikkeuksellisen%20l%C3%A4mmin%20ilma%201000%20metrin%20korkeudessa/2016521682274/4"><p>Sakea sumu on heikentänyt näkyvyyttä viime päivinä Kouvolan seudulla ja muualla eteläisessä Suomessa.</p></a></div><div class="nl-info"> <span class="date">21.12.&nbsp;10:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Keltakankaan%20mopokolarissa%20kuoli%20vuonna%202001%20syntynyt%20poika/2016221688532/4">Keltakankaan mopokolarissa kuoli vuonna 2001 syntynyt poika</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Keltakankaan%20mopokolarissa%20kuoli%20vuonna%202001%20syntynyt%20poika/2016221688532/4"><p>Keltakankaan tiistai-illan liikenneonnettomuudessa kuollut on vuonna 2001 syntynyt poika.</p></a></div><div class="nl-info"> <span class="date">21.12.&nbsp;9:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bf/small_21369886.jpg"  border="0"  alt="Kymi Ringin rakennustyöt ovat jo hyvässä vauhdissa."/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/ESS%3A%20Kymi%20Ring%20j%C3%A4%C3%A4%20ilman%20ministeri%C3%B6n%20miljoona-avustusta/20161983/4">ESS: Kymi Ring jää ilman ministeriön miljoona-avustusta</a></div><div class="news-ingress"><a href="/Online/2016/12/21/ESS%3A%20Kymi%20Ring%20j%C3%A4%C3%A4%20ilman%20ministeri%C3%B6n%20miljoona-avustusta/20161983/4"><p>Kymi Ringin rahoituksesta on paikattava 3,5 miljoonan lovi, kun summa ei mahtunutkaan työ- ja elinkeinoministeriön ensi vuoden talousarvioon.</p></a></div><div class="nl-info"> <span class="date">21.12.&nbsp;8:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ad/small_21664115.jpg"  border="0"  alt="Villa Jensenin vastaava ohjaaja Hanna Hakulinen on laskeutumassa tukikeskuksen sisäpihalle."/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Perhe-%20ja%20l%C3%A4hisuhdev%C3%A4kivaltaan%20saa%20apua%20vuorokauden%20ymp%C3%A4ri/2016521684922/4">Perhe- ja lähisuhdeväkivaltaan saa apua vuorokauden ympäri</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Perhe-%20ja%20l%C3%A4hisuhdev%C3%A4kivaltaan%20saa%20apua%20vuorokauden%20ymp%C3%A4ri/2016521684922/4"><p>Pimeä vuodenaika ja juhlapyhien paineet voivat ilmetä perhe- tai lähisuhdeväkivaltana.</p></a></div><div class="nl-info"> <span class="date">21.12.&nbsp;8:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/56/small_21685894.jpg"  border="0"  alt="Kouvolan Vire-talon asiakas Kirsi Kananen (keskellä) huolehtii usein muun muassa kahvilan pidosta. Talo on toiminut mielenterveyskuntoutujille sekä kohtaamispaikkana että toimintakeskuksena. Kanasen kanssa korttia pelaavat ohjaaja Arja Koste ja toiminnan esimies Annina Hilska."/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Parik%20lopettaa%20matalan%20kynnyksen%20palvelun%20mielenterveyskuntoutujille%20%E2%80%94%20kaupungin%20mukaan%20tarjonta%20ei%20heikkene/2016221686491/4">Parik lopettaa matalan kynnyksen palvelun mielenterveyskuntoutujille — kaupungin mukaan tarjonta ei heikkene</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Parik%20lopettaa%20matalan%20kynnyksen%20palvelun%20mielenterveyskuntoutujille%20%E2%80%94%20kaupungin%20mukaan%20tarjonta%20ei%20heikkene/2016221686491/4"><p>Parik-säätiö lopettaa vuodenvaihteessa mielenterveyskuntoutujille suunnatun matalan kynnyksen palvelun.</p></a></div><div class="nl-info"> <span class="date">21.12.&nbsp;7:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/02/small_21658439.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/joulukalenteri/2016/12/21/Joulukalenteri%3A%20Parasta%20joulussa/2016221498961/688">Joulukalenteri: Parasta joulussa</a></div><div class="news-ingress"><a href="/joulukalenteri/2016/12/21/Joulukalenteri%3A%20Parasta%20joulussa/2016221498961/688"><p>Siperian Tomskissa tiesin babuskalta, että Jumala on olemassa, mutta en käynyt kirkossa.</p></a></div><div class="nl-info"> <span class="date">21.12.&nbsp;6:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/22/small_21686409.jpg"  border="0"  alt="Asiakas saa lääkkeet rullassa, annoksittain jaettuna."/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Kouvolalaiset%20maksoivat%20kaupungille%20kuuluvia%20l%C3%A4%C3%A4kejakelumaksuja%20%E2%80%94%20nyt%20kaupunki%20korvaa%20kuluja%20hakemuksia%20vastaan/2016221681020/4">Kouvolalaiset maksoivat kaupungille kuuluvia lääkejakelumaksuja — nyt kaupunki korvaa kuluja hakemuksia vastaan</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Kouvolalaiset%20maksoivat%20kaupungille%20kuuluvia%20l%C3%A4%C3%A4kejakelumaksuja%20%E2%80%94%20nyt%20kaupunki%20korvaa%20kuluja%20hakemuksia%20vastaan/2016221681020/4"><p>Kouvolan kotihoidon ja tehostetun palveluasumisen asiakkaat maksoivat liikaa lääkejakelumaksuja vuosina 2012—2014.</p></a></div><div class="nl-info"> <span class="date">21.12.&nbsp;6:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/KooKoo%20k%C3%A4%C3%A4nsi%20kahden%20maalin%20tappioaseman%20voitoksi%20Porissa%2C%20katso%20ottelun%20maalit/20161981/4">KooKoo käänsi kahden maalin tappioaseman voitoksi Porissa, katso ottelun maalit</a></div><div class="news-ingress"><a href="/Online/2016/12/20/KooKoo%20k%C3%A4%C3%A4nsi%20kahden%20maalin%20tappioaseman%20voitoksi%20Porissa%2C%20katso%20ottelun%20maalit/20161981/4"><p>KooKoo haki täyden pistepotin Porista tiistai-iltana.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;21:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/43/small_21687285.jpg"  border="0"  alt="KooKoo tuuletti Porissa viidettä peräkkäistä täyttä pistepottia. Eero Savilahti (vasemmalla) tehoili 1+2."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/KooKoo%20vohki%20toisen%20kerran%20t%C3%A4ydet%20pisteet%20Porista%20%E2%80%94%20Malinen%20tinttasi%20voittomaalin%20ylivoimalla/2016221687460/4">KooKoo vohki toisen kerran täydet pisteet Porista — Malinen tinttasi voittomaalin ylivoimalla</a></div><div class="news-ingress"><a href="/Online/2016/12/20/KooKoo%20vohki%20toisen%20kerran%20t%C3%A4ydet%20pisteet%20Porista%20%E2%80%94%20Malinen%20tinttasi%20voittomaalin%20ylivoimalla/2016221687460/4"><p>Pori ei tunnetusti ole helppo areena vierasjoukkueelle, mutta Isomäen jäähallista on muodostunut varsinainen mansikkapaikka KooKoolle kuluvalla kaudella jääkiekon Liigassa.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;21:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b2/small_Waltti_matkakortti_3.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Juhlapyh%C3%A4t%20vaikuttavat%20bussien%20kulkuun%20Kouvolassa%20%E2%80%94%20katso%20muutokset/20161978/4">Juhlapyhät vaikuttavat bussien kulkuun Kouvolassa — katso muutokset</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Juhlapyh%C3%A4t%20vaikuttavat%20bussien%20kulkuun%20Kouvolassa%20%E2%80%94%20katso%20muutokset/20161978/4"><p>Joulun ja vuodenvaihteen pyhäpäivät vaikuttavat Kouvolan paikallisbussien kulkuun.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;20:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/03/small_21687371.jpg"  border="0"  alt="Toinen kaista oli suljettu liikenteeltä onnettomuuspaikalla Kenraalintiellä Keltakankaalla noin kahden tunnin ajan."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Kaksi%20mopoa%20ja%20t%C3%A4ysper%C3%A4vaunuyhdistelm%C3%A4%20kolaroivat%20kohtalokkain%20seurauksin/2016221687277/4">Kaksi mopoa ja täysperävaunuyhdistelmä kolaroivat kohtalokkain seurauksin</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Kaksi%20mopoa%20ja%20t%C3%A4ysper%C3%A4vaunuyhdistelm%C3%A4%20kolaroivat%20kohtalokkain%20seurauksin/2016221687277/4"><p>Kenraalintiellä Keltakankaalla tiistaina illansuussa tapahtuneessa liikenneonnettomuudessa kuoli mopolla ajanut poika.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;20:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5c/small_21686649.jpg"  border="0"  alt="Leena Isokuortin mukaan asiakkaat ja henkilökunta ovat pitäneet joululaulutilaisuuksista."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Old%20Tomissa%20lauletaan%20kauneimpia%20joululauluja%20kolmatta%20kertaa/2016221686059/4">Old Tomissa lauletaan kauneimpia joululauluja kolmatta kertaa</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Old%20Tomissa%20lauletaan%20kauneimpia%20joululauluja%20kolmatta%20kertaa/2016221686059/4"><p>Kouvolan Pub Old Tomissa lauletaan torstaina kauneimpia joululauluja.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;19:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Imatralla%20ampuneelle%20kouvolalaismiehelle%20vaaditaan%207%2C5%20vuoden%20vankilatuomiota%20/2016521686922/4">Imatralla ampuneelle kouvolalaismiehelle vaaditaan 7,5 vuoden vankilatuomiota </a></div><div class="news-ingress"><a href="/Online/2016/12/20/Imatralla%20ampuneelle%20kouvolalaismiehelle%20vaaditaan%207%2C5%20vuoden%20vankilatuomiota%20/2016521686922/4"><p>Syyttäjä vaatii seitsemän ja puolen vuoden vankilatuomiota Meltolassa Imatralla rivitalon pihassa pienoispistoolilla ampuneelle miehelle.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;18:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b6/small_21686753.jpg"  border="0"  alt="Perustulokokeilun 2 000 osallistujaa saavat kirjeen Kelalta. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Perustulokokeilun%202%E2%80%89000%20ty%C3%B6tt%C3%B6m%C3%A4n%20koeryhm%C3%A4%20on%20arvottu%2C%20kokeiluun%20osallistuminen%20on%20pakollista/2016521686660/4">Perustulokokeilun 2 000 työttömän koeryhmä on arvottu, kokeiluun osallistuminen on pakollista</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Perustulokokeilun%202%E2%80%89000%20ty%C3%B6tt%C3%B6m%C3%A4n%20koeryhm%C3%A4%20on%20arvottu%2C%20kokeiluun%20osallistuminen%20on%20pakollista/2016521686660/4"><p>Kela on arponut 2 000 henkilön perustulokoeryhmän.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;18:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Mopoilija%20menehtyi%20liikenneonnettomuudessa%20Keltakankaalla/20161977/4">Mopoilija menehtyi liikenneonnettomuudessa Keltakankaalla</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Mopoilija%20menehtyi%20liikenneonnettomuudessa%20Keltakankaalla/20161977/4"><p>Kenraalintiellä Keltakankaalla on sattunut noin kello 17 liikenneonnettomuus, jossa on kuollut yksi ihminen.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;17:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/46/small_21686340.jpg"  border="0"  alt="Viimeiset Kymenlaakson ammattikorkeakoulusta valmistuneet geronomiopiskelijat."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Kyamk%20jakoi%20viimeiset%20todistukset%20valmistuneille/2016221686542/4">Kyamk jakoi viimeiset todistukset valmistuneille</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Kyamk%20jakoi%20viimeiset%20todistukset%20valmistuneille/2016221686542/4"><p>Kymenlaakson ammattikorkeakoulun viimeistä valmistujaisjuhlaa vietettiin tiistaina Kuusankoskitalolla.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;17:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Poliisi%3A%20Tehovalvonta%20vaikeutuu%2C%20kun%20tietoj%C3%A4rjestelm%C3%A4%20t%C3%B6kkii/2016521684069/4">Poliisi: Tehovalvonta vaikeutuu, kun tietojärjestelmä tökkii</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Poliisi%3A%20Tehovalvonta%20vaikeutuu%2C%20kun%20tietoj%C3%A4rjestelm%C3%A4%20t%C3%B6kkii/2016521684069/4"><p>Viime viikolla Kaakkois-Suomessa suorittamansa tehovalvonnan lomassa poliisipartiot huomasivat, että sakon kirjoittamiseen kuluva aika on nyt huomattavasti pidempi kuin ennen sakkolakiuudistusta.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;16:47</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fa/small_21685116.jpg"  border="0"  alt="Kymenlaakson ammattikorkeakoulu siirtyy osaksi uutta Kaakkois-Suomen ammattikorkeakoulua vuodenvaihteessa."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Viimeiset%20Kyamkista%20valmistuneet%20juhlivat%20nyt%E2%80%89%E2%80%94%E2%80%89t%C3%A4ss%C3%A4%20valmistuneiden%20lista/2016221685106/4">Viimeiset Kyamkista valmistuneet juhlivat nyt — tässä valmistuneiden lista</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Viimeiset%20Kyamkista%20valmistuneet%20juhlivat%20nyt%E2%80%89%E2%80%94%E2%80%89t%C3%A4ss%C3%A4%20valmistuneiden%20lista/2016221685106/4"><p>Kymenlaakson ammattikorkeakoulussa juhlitaan tänään valmistujaisia — historiallisia sellaisia.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;14:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Henkil%C3%B6auto%20ja%20pakettiauto%20kolaroivat%20Kuusankoskella/20161975/4">Henkilöauto ja pakettiauto kolaroivat Kuusankoskella</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Henkil%C3%B6auto%20ja%20pakettiauto%20kolaroivat%20Kuusankoskella/20161975/4"><p>Henkilöauto törmäsi pakettiauton vetämään peräkärryyn Kuusaantien ja Niskalantien risteyksessä Kuusankoskella noin kello 13.20.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;14:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/20/small_1157965.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Poliisin%20tehovalvonnassa%20j%C3%A4i%20kiinni%20kymmeni%C3%A4%20autoilijoita%20ilman%20turvavy%C3%B6t%C3%A4/2016521684068/4">Poliisin tehovalvonnassa jäi kiinni kymmeniä autoilijoita ilman turvavyötä</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Poliisin%20tehovalvonnassa%20j%C3%A4i%20kiinni%20kymmeni%C3%A4%20autoilijoita%20ilman%20turvavy%C3%B6t%C3%A4/2016521684068/4"><p>Kaakkois-Suomen poliisilaitoksen alueella viime viikolla suoritetussa tehovalvonnassa jäi kiinni 40 henkilöä, jotka eivät käyttäneet turvavyötä.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;13:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/74/small_21680510.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/joulukalenteri/2016/12/20/Joulukalenteri%3A%20Kerran%20aatonaattona/2016521684921/688">Joulukalenteri: Kerran aatonaattona</a></div><div class="news-ingress"><a href="/joulukalenteri/2016/12/20/Joulukalenteri%3A%20Kerran%20aatonaattona/2016521684921/688"><p>Naapurini sanoi tuntevansa entisen kylänsä isäntiä ja pyysi mukaansa kuusia etsimään.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;13:47</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/33/small_20258242.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/12/20/Kolumni%3A%20Kun%20oma%20kupla%20puhkeaa/2016221679690/68">Kolumni: Kun oma kupla puhkeaa</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/12/20/Kolumni%3A%20Kun%20oma%20kupla%20puhkeaa/2016221679690/68"><p>Olen joskus pitänyt itseäni köyhänä, mutta en voi luokitella itseäni sellaiseksi.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Ty%C3%B6tt%C3%B6mien%20m%C3%A4%C3%A4r%C3%A4%20Kouvolassa%20lis%C3%A4%C3%A4ntyi%20lokakuusta%2C%20mutta%20laski%20viime%20vuodesta/2016221684973/4">Työttömien määrä Kouvolassa lisääntyi lokakuusta, mutta laski viime vuodesta</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Ty%C3%B6tt%C3%B6mien%20m%C3%A4%C3%A4r%C3%A4%20Kouvolassa%20lis%C3%A4%C3%A4ntyi%20lokakuusta%2C%20mutta%20laski%20viime%20vuodesta/2016221684973/4"><p>Kouvolassa oli marraskuun lopussa 5 671 työtöntä työnhakijaa, mikä on noin neljä prosenttia vähemmän kuin vuosi sitten samaan aikaan.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;12:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cd/small_2813889.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/MLL%3An%20Lasten%20ja%20nuorten%20puhelin%20p%C3%A4ivyst%C3%A4%C3%A4%20joulunakin%20/2016521682272/4">MLL:n Lasten ja nuorten puhelin päivystää joulunakin </a></div><div class="news-ingress"><a href="/Online/2016/12/20/MLL%3An%20Lasten%20ja%20nuorten%20puhelin%20p%C3%A4ivyst%C3%A4%C3%A4%20joulunakin%20/2016521682272/4"><p>Mannerheimin Lastensuojeluliiton Lasten ja nuorten puhelin päivystää joulun aikaan joka päivä kello 14–17.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;12:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/18/small_21684389.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Osa%20Kouvolan%20terveysasemista%20kiinni%20joulun%20v%C3%A4liviikolla%2C%20my%C3%B6s%20Poksissa%20supistuksia/2016221684331/4">Osa Kouvolan terveysasemista kiinni joulun väliviikolla, myös Poksissa supistuksia</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Osa%20Kouvolan%20terveysasemista%20kiinni%20joulun%20v%C3%A4liviikolla%2C%20my%C3%B6s%20Poksissa%20supistuksia/2016221684331/4"><p>Pohjois-Kymen sairaala päivystää Kouvolassa jouluna.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;11:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b2/small_21684162.jpg"  border="0"  alt="Joululiikennettä Kouvolan kohdalla vuonna 2013."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Joululiikenne%20pakkautuu%20t%C3%A4n%C3%A4%20vuonna%20vain%20muutamaan%20p%C3%A4iv%C3%A4%C3%A4n%2C%20perjantaina%20vilkkainta/2016221684092/4">Joululiikenne pakkautuu tänä vuonna vain muutamaan päivään, perjantaina vilkkainta</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Joululiikenne%20pakkautuu%20t%C3%A4n%C3%A4%20vuonna%20vain%20muutamaan%20p%C3%A4iv%C3%A4%C3%A4n%2C%20perjantaina%20vilkkainta/2016221684092/4"><p>Joulun menoliikenteen vilkkainta aikaa odotetaan tänä vuonna perjantai-iltapäiväksi.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;10:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4f/small_21681825.jpg"  border="0"  alt="Valkealan Kajon yleisurheilukoulut jatkuvat vuoden ympäri."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Kajo%20valittiin%20valmennustukea%20saavien%20joukkoon%20%E2%80%94%20jopa%20sata%20lasta%20yleisurheilukoulussa%20alle%2013-vuotiaiden%20ryhmiss%C3%A4/2016221682586/4">Kajo valittiin valmennustukea saavien joukkoon — jopa sata lasta yleisurheilukoulussa alle 13-vuotiaiden ryhmissä</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Kajo%20valittiin%20valmennustukea%20saavien%20joukkoon%20%E2%80%94%20jopa%20sata%20lasta%20yleisurheilukoulussa%20alle%2013-vuotiaiden%20ryhmiss%C3%A4/2016221682586/4"><p>Fortumin ja Suomen Urheiluliiton yhteinen tuki lasten ja nuorten valmennukseen sai suomalaiset yleisurheiluseurat liikkeelle.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;9:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/58/small_21645162.jpg"  border="0"  alt="KooKoon Ville Nippala otti kiekon haltuunsa SaPKo-ottelussa. Takana puolustaja Iiro Hyttinen ja maalivahti Kasper Kallio."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Junioritiistai%3A%20KooKoon%2010%E2%80%9411-vuotiaissa%20kilpaileminen%20ei%20ole%20p%C3%A4%C3%A4asia%20%E2%80%94%20harjoittelussa%20kannustetaan%20monipuolisuuteen/2016221681927/4">Junioritiistai: KooKoon 10—11-vuotiaissa kilpaileminen ei ole pääasia — harjoittelussa kannustetaan monipuolisuuteen</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Junioritiistai%3A%20KooKoon%2010%E2%80%9411-vuotiaissa%20kilpaileminen%20ei%20ole%20p%C3%A4%C3%A4asia%20%E2%80%94%20harjoittelussa%20kannustetaan%20monipuolisuuteen/2016221681927/4"><p>KooKoon E1-juniorijoukkueella oli ennen joulutaukoa harvinaisen tiukka viikonloppu otteluohjelmassa.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;8:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5a/small_21679800.jpg"  border="0"  alt="Influenssarokote kannattaa yhä ottaa."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Moni%20viett%C3%A4%C3%A4%20joulun%20influenssan%20kourissa%20%E2%80%94%20influenssapotilaita%20enn%C3%A4tysm%C3%A4%C3%A4r%C3%A4/2016221681528/4">Moni viettää joulun influenssan kourissa — influenssapotilaita ennätysmäärä</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Moni%20viett%C3%A4%C3%A4%20joulun%20influenssan%20kourissa%20%E2%80%94%20influenssapotilaita%20enn%C3%A4tysm%C3%A4%C3%A4r%C3%A4/2016221681528/4"><p>Influenssakausi alkoi tänä vuonna tavanomaista aiemmin.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;7:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e2/small_21681537.jpg"  border="0"  alt="Opettajien virkistyspaikassa on talviaikaan hiljaista. Se onkin syynä siihen, että OAJ on laittanut Tirvalla sijaitsevan paikan myyntiin."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Opettajat%20luopuvat%20lomakeitaastaan%20Tirvalla%20%E2%80%94%20OAJ%20panee%20tappiollisen%20virkistysalueen%20lihoiksi/2016221681727/4">Opettajat luopuvat lomakeitaastaan Tirvalla — OAJ panee tappiollisen virkistysalueen lihoiksi</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Opettajat%20luopuvat%20lomakeitaastaan%20Tirvalla%20%E2%80%94%20OAJ%20panee%20tappiollisen%20virkistysalueen%20lihoiksi/2016221681727/4"><p>Opetusalan Ammattijärjestö OAJ antoi joulukuun alussa Tirvalla sijaitsevan loma- ja virkistyskohteensa myyntiin.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;6:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/71/small_21682585.jpg"  border="0"  alt="Miikka Luosmaa ehti pelata tällä kaudella vain neljässä ottelussa ennen loukkaantumistaan."/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Kouvojen%20Miikka%20Luosmaa%20sai%20l%C3%A4%C3%A4k%C3%A4rilt%C3%A4%20hyvi%C3%A4%20uutisia/2016221682587/4">Kouvojen Miikka Luosmaa sai lääkäriltä hyviä uutisia</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Kouvojen%20Miikka%20Luosmaa%20sai%20l%C3%A4%C3%A4k%C3%A4rilt%C3%A4%20hyvi%C3%A4%20uutisia/2016221682587/4"><p>Kouvojen Miikka Luosmaa sai lääkäriltä hyviä uutisia.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;22:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Kuorma-auto%20sy%C3%B6ksyi%20v%C3%A4kijoukkoon%20Berliinin%20joulumarkkinoilla%20%E2%80%94%20ainakin%20yhdeks%C3%A4n%20kuollut/2016521682269/4">Kuorma-auto syöksyi väkijoukkoon Berliinin joulumarkkinoilla — ainakin yhdeksän kuollut</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Kuorma-auto%20sy%C3%B6ksyi%20v%C3%A4kijoukkoon%20Berliinin%20joulumarkkinoilla%20%E2%80%94%20ainakin%20yhdeks%C3%A4n%20kuollut/2016521682269/4"><p>Useita on kuollut kuorma-auton syöksyttyä väkijoukkoon Berliinin joulumarkkinoilla Charlottenburgin kaupunginosassa.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;22:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fd/small_21681925.jpg"  border="0"  alt="Tuula Kuningas halusi vielä jatkaa yrittäjänä, vaikka tuli tuhosi työpaikan. Tilaisuus jatkamiseen tarjoutui Kahvi-Pakarissa. Kuva on otettu elokuussa Jurvalan tavernassa.
"/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Kahvi-Pakari%20Luum%C3%A4en%20Jurvalassa%20jatkaa%20el%C3%A4m%C3%A4%C3%A4ns%C3%A4%2C%20Tuula%20Kuninkaasta%20tulee%20uusi%20henget%C3%A4r/2016521682267/4">Kahvi-Pakari Luumäen Jurvalassa jatkaa elämäänsä, Tuula Kuninkaasta tulee uusi hengetär</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Kahvi-Pakari%20Luum%C3%A4en%20Jurvalassa%20jatkaa%20el%C3%A4m%C3%A4%C3%A4ns%C3%A4%2C%20Tuula%20Kuninkaasta%20tulee%20uusi%20henget%C3%A4r/2016521682267/4"><p>Kahvi-Pakarin taru jatkuu sittenkin Luumäen Jurvalassa.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;20:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/ff/small_yhteistyo2.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Seurakunnat%20ja%20Xamk%20sopivat%20oppilaitosty%C3%B6n%20kuvioista%20%E2%80%94%20kirkko%20on%20sitoutunut%20monikulttuuriseen%20otteeseen/20161973/4">Seurakunnat ja Xamk sopivat oppilaitostyön kuvioista — kirkko on sitoutunut monikulttuuriseen otteeseen</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Seurakunnat%20ja%20Xamk%20sopivat%20oppilaitosty%C3%B6n%20kuvioista%20%E2%80%94%20kirkko%20on%20sitoutunut%20monikulttuuriseen%20otteeseen/20161973/4"><p>Kaakkois-Suomen Ammattikorkeakoulu Oy (Xamk) solmi maanantaina yhteistyösopimuksen toimialueensa seurakuntien kanssa.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;19:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/48/small_21679826.jpg"  border="0"  alt="Ingrid Holm (edessä) astelee alas Helsingin tuomiokirkon portaita. Keskiviikkona hän on seurueineen Kuusankoskella."/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Lucia%20Ingrid%20Holm%20tuo%20valoa%20ja%20iloa%20Kuusankoskelle%20keskiviikkona%20/2016221679899/4">Lucia Ingrid Holm tuo valoa ja iloa Kuusankoskelle keskiviikkona </a></div><div class="news-ingress"><a href="/Online/2016/12/19/Lucia%20Ingrid%20Holm%20tuo%20valoa%20ja%20iloa%20Kuusankoskelle%20keskiviikkona%20/2016221679899/4"><p>Suomen Luciaksi tänä vuonna valittu 18-vuotias lukiolainen Ingrid Holm vierailee kuoroineen Kuusankoskella keskiviikkona.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;18:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Ven%C3%A4j%C3%A4n%20suurl%C3%A4hettil%C3%A4s%20ammuttiin%20kuoliaaksi%20taiden%C3%A4yttelyss%C3%A4%20Turkissa/2016521681361/4">Venäjän suurlähettiläs ammuttiin kuoliaaksi taidenäyttelyssä Turkissa</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Ven%C3%A4j%C3%A4n%20suurl%C3%A4hettil%C3%A4s%20ammuttiin%20kuoliaaksi%20taiden%C3%A4yttelyss%C3%A4%20Turkissa/2016521681361/4"><p>Venäjän Turkin-suurlähettiläs kuoli maanantaina Ankarassa aseellisen hyökkäyksen jälkeen, vahvisti Venäjän ulkoministeriö.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;18:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3b/small_21681740.jpg"  border="0"  alt="Muinainen Kalevala -teoksen solisteihin kuuluu Karoliina Kantelinen."/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Kymi%20Sinfoniettan%20k%C3%A4siss%C3%A4%20soi%20kev%C3%A4%C3%A4ll%C3%A4%20Kalevala/2016221681812/4">Kymi Sinfoniettan käsissä soi keväällä Kalevala</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Kymi%20Sinfoniettan%20k%C3%A4siss%C3%A4%20soi%20kev%C3%A4%C3%A4ll%C3%A4%20Kalevala/2016221681812/4"><p>Kymi Sinfonietta tarkastelee 100-vuotiasta Suomea muun muassa kansainvälisten lasien läpi.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;18:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Yh%C3%A4%20useammasta%20kaupasta%20voi%20nostaa%20k%C3%A4teist%C3%A4/2016521679822/4">Yhä useammasta kaupasta voi nostaa käteistä</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Yh%C3%A4%20useammasta%20kaupasta%20voi%20nostaa%20k%C3%A4teist%C3%A4/2016521679822/4"><p>Useimmista ruokakaupoista voi nostaa käteistä pankkikortilla tehtävien ostosten yhteydessä.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;17:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6b/small_16956993.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Liikennevahinkoja%20sattuu%20eniten%20pys%C3%A4k%C3%B6intialueilla%20ja%20taajamissa/2016521676642/4">Liikennevahinkoja sattuu eniten pysäköintialueilla ja taajamissa</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Liikennevahinkoja%20sattuu%20eniten%20pys%C3%A4k%C3%B6intialueilla%20ja%20taajamissa/2016521676642/4"><p>Kymenlaaksossa tapahtui viime vuonna 2842 liikennevakuutuksesta korvattua liikennevahinkoa.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;15:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/94/small_21637608.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Lindstr%C3%B6m%20blogissaan%3A%20Kritiikki%20lainvalmistelusta%20pit%C3%A4%C3%A4%20ottaa%20tosissaan/20161969/4">Lindström blogissaan: Kritiikki lainvalmistelusta pitää ottaa tosissaan</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Lindstr%C3%B6m%20blogissaan%3A%20Kritiikki%20lainvalmistelusta%20pit%C3%A4%C3%A4%20ottaa%20tosissaan/20161969/4"><p>Oikeus- ja työministeri Jari Lindström (ps.) kommentoi blogissaan hallituksen toimintaa lakien valmistelussa.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;14:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/19/small_poliisi_aihekuva_2.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Tuntematon%20nainen%20j%C3%A4i%20junan%20alle%20Mielakassa%20sunnuntaina%20%E2%80%94%20poliisi%20pyyt%C3%A4%C3%A4%20apua%20naisen%20henkil%C3%B6llisyyden%20selvitt%C3%A4miseksi/20161970/4">Tuntematon nainen jäi junan alle Mielakassa sunnuntaina — poliisi pyytää apua naisen henkilöllisyyden selvittämiseksi</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Tuntematon%20nainen%20j%C3%A4i%20junan%20alle%20Mielakassa%20sunnuntaina%20%E2%80%94%20poliisi%20pyyt%C3%A4%C3%A4%20apua%20naisen%20henkil%C3%B6llisyyden%20selvitt%C3%A4miseksi/20161970/4"><p>Poliisi pyytää apua Kouvolan Mielakassa eilen illalla junan alle jääneen naisen henkilöllisyyden selvittämiseksi.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;14:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/48/small_21679726.jpg"  border="0"  alt="Tammikuu oli viime vuonna touko—elokuuta lukuunottamatta vilkkainta aikaa rajanylityspaikoilla. Imatralla rajan ylitti viime tammikuussa 141 000 matkustajaa."/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Joulu%2C%20uusivuosi%20ja%20ruplan%20vahvistuminen%20n%C3%A4kyv%C3%A4t%20%E2%80%94%20lauantaina%20it%C3%A4rajan%20ylitti%20kaakossa%2027%20000%20matkustajaa/2016521679716/4">Joulu, uusivuosi ja ruplan vahvistuminen näkyvät — lauantaina itärajan ylitti kaakossa 27 000 matkustajaa</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Joulu%2C%20uusivuosi%20ja%20ruplan%20vahvistuminen%20n%C3%A4kyv%C3%A4t%20%E2%80%94%20lauantaina%20it%C3%A4rajan%20ylitti%20kaakossa%2027%20000%20matkustajaa/2016521679716/4"><p>Viime viikonloppu oli yksi vuoden vilkkaimmista rajanylityspaikoilla.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;14:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/15/small_20314094.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/12/19/Kolumni%3A%20Tahdon%21/2016221675740/68">Kolumni: Tahdon!</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/12/19/Kolumni%3A%20Tahdon%21/2016221675740/68"><p>Perjantaina Tallinnassa vietettiin ystäväni ja työkaverini häitä.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1e/small_Xamk_logo_tiivis_CMYK.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Ammattikorkeakoulu%20rekrytoi%20yli%20kaksikymment%C3%A4%20uutta%20asiantuntijaa/2016521677963/4">Ammattikorkeakoulu rekrytoi yli kaksikymmentä uutta asiantuntijaa</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Ammattikorkeakoulu%20rekrytoi%20yli%20kaksikymment%C3%A4%20uutta%20asiantuntijaa/2016521677963/4"><p>Mikkelin ammattikorkeakoulu on onnistunut hankkimaan tutkimus- ja kehittämistoimintaansa ennätyksellisen paljon ulkopuolista rahoitusta.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;12:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5e/small_21652195.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Uusi%20sakkolaki%20kuumentaa%20asiakkaan%20ja%20poliisin%20tunteita%20%E2%80%94%20sakon%20kirjoittaminen%20kest%C3%A4%C3%A4%20pitk%C3%A4%C3%A4n/2016521676640/4">Uusi sakkolaki kuumentaa asiakkaan ja poliisin tunteita — sakon kirjoittaminen kestää pitkään</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Uusi%20sakkolaki%20kuumentaa%20asiakkaan%20ja%20poliisin%20tunteita%20%E2%80%94%20sakon%20kirjoittaminen%20kest%C3%A4%C3%A4%20pitk%C3%A4%C3%A4n/2016521676640/4"><p>Tien päällä saatu sakko kuumentaa tällä hetkellä sekä asiakkaan että poliisin tunteita.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;11:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b8/small_onnettomuusjunarata.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Yksi%20kuoli%20junaonnettomuudessa%20sunnuntai-iltana%20%E2%80%94%20poliisi%20kaipaa%20lis%C3%A4tietoja%20tuntemattomasta%20naisuhrista/20161968/4">Yksi kuoli junaonnettomuudessa sunnuntai-iltana — poliisi kaipaa lisätietoja tuntemattomasta naisuhrista</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Yksi%20kuoli%20junaonnettomuudessa%20sunnuntai-iltana%20%E2%80%94%20poliisi%20kaipaa%20lis%C3%A4tietoja%20tuntemattomasta%20naisuhrista/20161968/4"><p>Kouvolassa tapahtui sunnuntai-iltana rautatieonnettomuus, jossa kuoli yksi ihminen.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;11:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/41/small_saara.png"  border="0"  alt="Saara Aalto on tuonut suomalaista musiikkiosaamista miljoonien televisionkatsojien silmien eteen."/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Saara%20Aalto%20sai%20Suomi-palkinnon%20%E2%80%94%20kulttuuriministeri%20jakoi%20kahdeksan%20tunnustusta/2016521675430/4">Saara Aalto sai Suomi-palkinnon — kulttuuriministeri jakoi kahdeksan tunnustusta</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Saara%20Aalto%20sai%20Suomi-palkinnon%20%E2%80%94%20kulttuuriministeri%20jakoi%20kahdeksan%20tunnustusta/2016521675430/4"><p>Opetus- ja kulttuuriministeri Sanni Grahn-Laasonen on jakanut kahdeksan Suomi-palkintoa tänään maanantaina.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;10:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3c/small_21671301.jpg"  border="0"  alt="Katoava Pohjola -sarjan susidokumentissa näytettiin muun muassa laillinen susijahti ja sen päätös Pohjois-Savossa."/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Susidokumentti%20kuumensi%20toimittajan%20s%C3%A4hk%C3%B6postin%E2%80%89%E2%80%94%E2%80%89maltilliset%20keskitien%20kulkijat%20eiv%C3%A4t%20uskalla%20ottaa%20kantaa%20julkisesti/2016521675950/4">Susidokumentti kuumensi toimittajan sähköpostin — maltilliset keskitien kulkijat eivät uskalla ottaa kantaa julkisesti</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Susidokumentti%20kuumensi%20toimittajan%20s%C3%A4hk%C3%B6postin%E2%80%89%E2%80%94%E2%80%89maltilliset%20keskitien%20kulkijat%20eiv%C3%A4t%20uskalla%20ottaa%20kantaa%20julkisesti/2016521675950/4"><p>Ylen Katoava Pohjola -sarjan susidokumentti sai toimittaja Kimmo Ohtosen sähköpostin laulamaan.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;10:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/12/small_21666028.jpg"  border="0"  alt="Raija Härmällä on tapana mennä metsään rauhoittumaan."/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Mets%C3%A4n%20v%C3%A4elle%20julistetaan%20jouluraha%20Myllykoskella%20%E2%80%94%20ota%20oma%20lyhty%20mukaan/2016221665994/4">Metsän väelle julistetaan jouluraha Myllykoskella — ota oma lyhty mukaan</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Mets%C3%A4n%20v%C3%A4elle%20julistetaan%20jouluraha%20Myllykoskella%20%E2%80%94%20ota%20oma%20lyhty%20mukaan/2016221665994/4"><p>Metsän väelle julistetaan joulurauha tiistaina Myllykosken ulkoilumajalla.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;9:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0a/small_21677622.jpg"  border="0"  alt="Kuusankosken omat pojat. Kumu JT:n Simo Äijälä ja PaPen Tuomas Henttu esittivät Liverpoolin tähdelle Sami Hyypiälle kiperiä ja pääosin jalkapalloaiheisia kysymyksiä Kuusankosken jalkapallohallin avajaisissa keväällä 2002."/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Arkistosta%3A%20Hyypi%C3%A4%20vihki%20nimikkoareenansa/2016221677633/4">Arkistosta: Hyypiä vihki nimikkoareenansa</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Arkistosta%3A%20Hyypi%C3%A4%20vihki%20nimikkoareenansa/2016221677633/4"><p>Voikkaan oma poika piipahti avaamassa omaa nimeään kantavan palloiluhallin.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;8:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2c/small_21677542.jpg"  border="0"  alt="Petteri Metiäinen pitää hallihankkeen viemistä velattomaan tilaan kunnia-asiana. — Kun aloitimme, moni sanoi, että kahden vuoden päästä viimeistään homma kaatuu kaupungin syliin, Metiäinen muistelee uudet valot saaneessa Sami Hyypiä -areenassa."/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Palloiluhallin%20valoremontti%20maksaa%20itsens%C3%A4%20seitsem%C3%A4ss%C3%A4%20vuodessa/2016221677541/4">Palloiluhallin valoremontti maksaa itsensä seitsemässä vuodessa</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Palloiluhallin%20valoremontti%20maksaa%20itsens%C3%A4%20seitsem%C3%A4ss%C3%A4%20vuodessa/2016221677541/4"><p>Sami Hyypiä -areenassa on investoitu säännöllisesti olosuhteisiin sitä mukaa, kun talous on antanut periksi.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;8:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c8/small_21675809.jpg"  border="0"  alt="Virtakortti tulee tarjoamaan ilmaisen sisäänpääsyn useisiin uimahalleihin. "/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Kouvola%20ottaa%20tammikuussa%20k%C3%A4ytt%C3%B6%C3%B6n%20v%C3%A4h%C3%A4varaisille%20suunnatun%20virtakortin/2016221675829/4">Kouvola ottaa tammikuussa käyttöön vähävaraisille suunnatun virtakortin</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Kouvola%20ottaa%20tammikuussa%20k%C3%A4ytt%C3%B6%C3%B6n%20v%C3%A4h%C3%A4varaisille%20suunnatun%20virtakortin/2016221675829/4"><p>Kouvola ottaa käyttöön tammikuun puolivälissä takuueläkettä tai täydentävää toimeentulotukea saaville suunnatun virtakortin.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;7:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/00/small_21645814.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/joulukalenteri/2016/12/19/Joulukalenteri%3A%20Aaton%20ajatuksia/2016221498958/688">Joulukalenteri: Aaton ajatuksia</a></div><div class="news-ingress"><a href="/joulukalenteri/2016/12/19/Joulukalenteri%3A%20Aaton%20ajatuksia/2016221498958/688"><p>Olen jouluaattona pimeällä hautausmaalla.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;6:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4a/small_21670524.jpg"  border="0"  alt="Jos rautatieyhteys Kiinaan herää kunnolla henkiin, näkyy se Kouvolan ratapihalla ja logistiikka-alueella. Kouvolasta on Zhengzhouhun matkaa noin 8000 kilometriä"/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Kouvolasta%20Silkkitiet%C3%A4%20Kiinaan%3A%20yhteys%20tuo%20onnistuessaan%20konttiterminaalin%20ja%20uutta%20teollisuutta/2016221670456/4">Kouvolasta Silkkitietä Kiinaan: yhteys tuo onnistuessaan konttiterminaalin ja uutta teollisuutta</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Kouvolasta%20Silkkitiet%C3%A4%20Kiinaan%3A%20yhteys%20tuo%20onnistuessaan%20konttiterminaalin%20ja%20uutta%20teollisuutta/2016221670456/4"><p>Junayhteys Kouvolasta Kiinaan on erityisesti konepaja- ja metsäteollisuuden mieleen.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;5:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0e/small_21675619.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Pikku%20prinssi%20hurmasi%20j%C3%A4%C3%A4hallissa%20-%20katso%20kuvagalleria/2016221675893/4">Pikku prinssi hurmasi jäähallissa - katso kuvagalleria</a></div><div class="news-ingress"><a href="/Online/2016/12/18/Pikku%20prinssi%20hurmasi%20j%C3%A4%C3%A4hallissa%20-%20katso%20kuvagalleria/2016221675893/4"><p>Kouvolan taitoluistelu ry:n perinteinen joulunäytös marssitti Lumon-areenan jäälle satakunta eri ikäistä ja tasoista luistelijaa alkuiltapäivästä sunnuntaina.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;17:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6d/small_matias.png"  border="0"  alt="Matias Salolla ja Oniriquella on ollut hyvä vuosi."/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Matias%20Salo%20sai%20kaksi%20kunniamainintaa%20%E2%80%94%20valittiin%20vuoden%20valmentajaksi%20ja%20vuoden%20iittil%C3%A4iseksi/20161966/4">Matias Salo sai kaksi kunniamainintaa — valittiin vuoden valmentajaksi ja vuoden iittiläiseksi</a></div><div class="news-ingress"><a href="/Online/2016/12/18/Matias%20Salo%20sai%20kaksi%20kunniamainintaa%20%E2%80%94%20valittiin%20vuoden%20valmentajaksi%20ja%20vuoden%20iittil%C3%A4iseksi/20161966/4"><p>Kouvolan ravirata on valinnut iittiläisen Matias Salon Kymenlaakson alueen vuoden valmentajaksi. Toiminnanjohtaja Arto Hytönen kertoo, että Salolla on ollut menossa paras kausi, ja hänen valmentamansa hevoset ovat juosseet yli 100 000 euroa tänä vuonna.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;16:42</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bf/small_21670239.jpg"  border="0"  alt="Näyttelijä Arimo Haltsonen tunnustautuu taikauskoiseksi. Hän käy ennen esitystä nuuhkimassa näyttämön energioita."/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/N%C3%A4yttelij%C3%A4nty%C3%B6h%C3%B6n%20liittyv%C3%A4t%20uskomukset%20ovat%20osa%20teatterin%20mystiikkaa/2016521671673/4">Näyttelijäntyöhön liittyvät uskomukset ovat osa teatterin mystiikkaa</a></div><div class="news-ingress"><a href="/Online/2016/12/18/N%C3%A4yttelij%C3%A4nty%C3%B6h%C3%B6n%20liittyv%C3%A4t%20uskomukset%20ovat%20osa%20teatterin%20mystiikkaa/2016521671673/4"><p>Arimo Haltsonen rakastaa teatterin salaisuutta ja mystiikkaa.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;16:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Kortiton%20rattijuoppo%20ajeli%20Elim%C3%A4entiell%C3%A4/20161965/4">Kortiton rattijuoppo ajeli Elimäentiellä</a></div><div class="news-ingress"><a href="/Online/2016/12/18/Kortiton%20rattijuoppo%20ajeli%20Elim%C3%A4entiell%C3%A4/20161965/4"><p>Ulkopaikkakuntalaisen 55-vuotiaan miehen epäillään syyllistyneen törkeään rattijuopumukseen Elimäentiellä Kouvolassa lauantaina.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;15:47</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Toinenkin%2018-vuotias%20nainen%20ajoi%20autonsa%20valotolppaan%20Kouvolassa%20%E2%80%94%20alkoholilla%20ei%20osuutta%20t%C3%A4ss%C3%A4%20tapauksessa/20161964/4">Toinenkin 18-vuotias nainen ajoi autonsa valotolppaan Kouvolassa — alkoholilla ei osuutta tässä tapauksessa</a></div><div class="news-ingress"><a href="/Online/2016/12/18/Toinenkin%2018-vuotias%20nainen%20ajoi%20autonsa%20valotolppaan%20Kouvolassa%20%E2%80%94%20alkoholilla%20ei%20osuutta%20t%C3%A4ss%C3%A4%20tapauksessa/20161964/4"><p>Nuori nainen törmäsi autolla valopylvääseen Tasankotiellä Kouvolassa sunnuntaina.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;15:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/MLL%3An%20Kymen%20piiri%20jakaa%20t%C3%A4n%C3%A4%20jouluna%20tuhat%20ruokalahjakorttia/2016221671197/4">MLL:n Kymen piiri jakaa tänä jouluna tuhat ruokalahjakorttia</a></div><div class="news-ingress"><a href="/Online/2016/12/18/MLL%3An%20Kymen%20piiri%20jakaa%20t%C3%A4n%C3%A4%20jouluna%20tuhat%20ruokalahjakorttia/2016221671197/4"><p>Köyhyys kurittaa kovimmin yksinhuoltajia, suurperheitä ja hyvin nuoria vanhempia.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;15:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/ce/small_Starbox_Xmas_Swiss_Roll_1.jpg"  border="0"  alt="Sanjan kääretortuista olisi vaikea valita, mistä leikkaa palasen. Ehkäpä yhden jokaisesta!"/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Starboxin%20bloggareiden%20maukkaat%20jouluvinkit%3A%20k%C3%A4%C3%A4retorttu%2C%20piparkakku-toffeet%20ja%20Raijan%20piparit/2016221669832/4">Starboxin bloggareiden maukkaat jouluvinkit: kääretorttu, piparkakku-toffeet ja Raijan piparit</a></div><div class="news-ingress"><a href="/Online/2016/12/18/Starboxin%20bloggareiden%20maukkaat%20jouluvinkit%3A%20k%C3%A4%C3%A4retorttu%2C%20piparkakku-toffeet%20ja%20Raijan%20piparit/2016221669832/4"><p> </p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;14:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8f/small_petri_karjalainen_verkko.jpg"  border="0"  alt=" "/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/12/18/P%C3%A4%C3%A4toimittajalta%3A%20V%C3%A4ist%C3%B6tilasta%20toiseen%20kulkevi%20lapsosen%20tie/2016221669014/68">Päätoimittajalta: Väistötilasta toiseen kulkevi lapsosen tie</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/12/18/P%C3%A4%C3%A4toimittajalta%3A%20V%C3%A4ist%C3%B6tilasta%20toiseen%20kulkevi%20lapsosen%20tie/2016221669014/68"><p>Kouvolan koulukeskustelua on surullista seurata.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/97/small_21640169.jpg"  border="0"  alt="Iina Särkkä on aktviinen sateenkaariperheiden puolustaja."/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Tietoa%20ja%20toimintaa%20seksuaaliv%C3%A4hemmist%C3%B6jen%20puolesta%20%E2%80%94%20yritt%C3%A4j%C3%A4%20Iina%20S%C3%A4rkk%C3%A4%20puhuu%20Suomea%20tasa-arvoisemmaksi%20/2016521661055/4">Tietoa ja toimintaa seksuaalivähemmistöjen puolesta — yrittäjä Iina Särkkä puhuu Suomea tasa-arvoisemmaksi </a></div><div class="news-ingress"><a href="/Online/2016/12/18/Tietoa%20ja%20toimintaa%20seksuaaliv%C3%A4hemmist%C3%B6jen%20puolesta%20%E2%80%94%20yritt%C3%A4j%C3%A4%20Iina%20S%C3%A4rkk%C3%A4%20puhuu%20Suomea%20tasa-arvoisemmaksi%20/2016521661055/4"><p>Kun Iina Särkkä oli yhdeksän vuotta sitten raskaana, hän muutti hollantilaisen Annet-puolisonsa kanssa Suomeen.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;13:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Kaksi%20kolmesta%20turvapaikkap%C3%A4%C3%A4t%C3%B6ksest%C3%A4%20kielteisi%C3%A4%2C%20valituksia%20tehty%20liki%2010%E2%80%89000/2016221670682/4">Kaksi kolmesta turvapaikkapäätöksestä kielteisiä, valituksia tehty liki 10 000</a></div><div class="news-ingress"><a href="/Online/2016/12/18/Kaksi%20kolmesta%20turvapaikkap%C3%A4%C3%A4t%C3%B6ksest%C3%A4%20kielteisi%C3%A4%2C%20valituksia%20tehty%20liki%2010%E2%80%89000/2016221670682/4"><p>Kielteisestä turvapaikkapäätöksestä valitetaan lähes aina.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;11:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fd/small_21673809.jpg"  border="0"  alt="Vuolenkosken kyläyhdistyksen puheenjohtajan Eero Parosen mukaan kyläkäiset käyttävät aktiivisesti Koskenniskan rukoushuonetta. Sitä myös ylläpidetään talkoohengellä. "/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Kyl%C3%A4yhdistys%20osti%20Koskenniskan%20rukoushuoneen/2016221671916/4">Kyläyhdistys osti Koskenniskan rukoushuoneen</a></div><div class="news-ingress"><a href="/Online/2016/12/18/Kyl%C3%A4yhdistys%20osti%20Koskenniskan%20rukoushuoneen/2016221671916/4"><p>Vuolenkosken kyläyhdistys on ostanut oman kirkon.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;11:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/13/small_posti.png"  border="0"  alt="Postilaatikko oli palanut Valkealassa. Arkistokuva ei liity juttuun."/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Asukas%20meni%20aamun%20lehte%C3%A4%20hakemaan%20Valkealassa%20%E2%80%94%20postilaatikko%20olikin%20palanut/20161962/4">Asukas meni aamun lehteä hakemaan Valkealassa — postilaatikko olikin palanut</a></div><div class="news-ingress"><a href="/Online/2016/12/18/Asukas%20meni%20aamun%20lehte%C3%A4%20hakemaan%20Valkealassa%20%E2%80%94%20postilaatikko%20olikin%20palanut/20161962/4"><p>Postilaatikko paloi Kouvolan Valkealassa yöllä.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;10:42</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cc/small_21649532.jpg"  border="0"  alt="Vähävaraisia perheitä auttavan Hope Kouvolan tiiminvetäjät Henna Hämeenniemi (takana) ja Helena Juvankoski kertovat, että perheet tarvitsevat eniten apua juuri joulun alla ja talvella, koska hankintoja pitää tehdä silloin paljon."/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/V%C3%A4h%C3%A4varaisten%20perheiden%20lapset%20toivovat%20joululahjaksi%20arkisia%20asioita/2016221671196/4">Vähävaraisten perheiden lapset toivovat joululahjaksi arkisia asioita</a></div><div class="news-ingress"><a href="/Online/2016/12/18/V%C3%A4h%C3%A4varaisten%20perheiden%20lapset%20toivovat%20joululahjaksi%20arkisia%20asioita/2016221671196/4"><p>Monelle vähävaraisen perheen lapselle joululahjakeräyksestä saatu lahja on joulun ainoa, kertoo Mia Lindgren.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;10:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/53/small_21669586.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Kouvola%20saa%20noin%2050%20uutta%20hirvivaaramerkki%C3%A4/2016221672025/4">Kouvola saa noin 50 uutta hirvivaaramerkkiä</a></div><div class="news-ingress"><a href="/Online/2016/12/18/Kouvola%20saa%20noin%2050%20uutta%20hirvivaaramerkki%C3%A4/2016221672025/4"><p>Kouvolan ja Iitin alueille on tulossa noin 50 uutta hirvivaaramerkkiä talven ja kevään aikana.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;8:45</span></div></div></div>
<iframe src='http://ko.snstatic.fi/kosa-is-468/' frameborder='0' border='0' scrolling='no' vspace='0' hspace='0' style='width:470px; height:400px;'></iframe>
<!--JavaScript Tag // Tag for network 969.1: Sanoma Ad Network // Website: Kouvolansanomat.fi // Page: Etusivu // Placement: kouvolansanomat_etusivu_box1_468x400 (2178255) // created at: Sep 15, 2009 12:37:54 PM-->
<div style="text-align: center; margin: 16px 0px;"><script language="javascript"><!--
if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|969.1|2179776|0|170|ADTECH;cookie=info;alias=kouvolansanomat_etusivu_box1_468x400;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|969.1|2179776|0|170|ADTECH;loc=300;alias=kouvolansanomat_etusivu_box1_468x400;key=key1+key2+key3+key4;grp=526558;cookie=info;" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|969.1|2179776|0|170|ADTECH;loc=300;alias=kouvolansanomat_etusivu_box1_468x400;key=key1+key2+key3+key4;grp=526558;cookie=info;" border="0"></a></noscript></div>
<!-- End of JavaScript Tag --></div>
<!-- side --><div id="c2">
<div id="2palsta1"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12952;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Viikon luetuimmat</h3>
<div class="otabs" id="luetuimmat_4236">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_4236' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_4236'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_4236' class='news-list'>
		<li class="news-list"><a href="/Online/2016/12/20/Kaksi%20mopoa%20ja%20t%C3%A4ysper%C3%A4vaunuyhdistelm%C3%A4%20kolaroivat%20kohtalokkain%20seurauksin/2016221687277/4">Kaksi mopoa ja täysperävaunuyhdistelmä kolaroivat kohtalokkain seurauksin</a> <span class="date">20.12.&nbsp;20:27</span><li class="news-list"><a href="/Online/2016/12/20/Mopoilija%20menehtyi%20liikenneonnettomuudessa%20Keltakankaalla/20161977/4">Mopoilija menehtyi liikenneonnettomuudessa Keltakankaalla</a> <span class="date">20.12.&nbsp;17:41</span><li class="news-list"><a href="/Online/2016/12/21/Keltakankaan%20mopokolarissa%20kuoli%20vuonna%202001%20syntynyt%20poika/2016221688532/4">Keltakankaan mopokolarissa kuoli vuonna 2001 syntynyt poika</a> <span class="date">21.12.&nbsp;9:09</span><li class="news-list"><a href="/Online/2016/12/20/Kyamk%20jakoi%20viimeiset%20todistukset%20valmistuneille/2016221686542/4">Kyamk jakoi viimeiset todistukset valmistuneille</a> <span class="date">20.12.&nbsp;17:33</span><li class="news-list"><a href="/Online/2016/12/20/Perustulokokeilun%202%E2%80%89000%20ty%C3%B6tt%C3%B6m%C3%A4n%20koeryhm%C3%A4%20on%20arvottu%2C%20kokeiluun%20osallistuminen%20on%20pakollista/2016521686660/4">Perustulokokeilun 2 000 työttömän koeryhmä on arvottu, kokeiluun osallistuminen on pakollista</a> <span class="date">20.12.&nbsp;18:22</span><li class="news-list"><a href="/Online/2016/12/21/ESS%3A%20Kymi%20Ring%20j%C3%A4%C3%A4%20ilman%20ministeri%C3%B6n%20miljoona-avustusta/20161983/4">ESS: Kymi Ring jää ilman ministeriön miljoona-avustusta</a> <span class="date">21.12.&nbsp;8:20</span><li class="news-list"><a href="/Online/2016/12/20/Old%20Tomissa%20lauletaan%20kauneimpia%20joululauluja%20kolmatta%20kertaa/2016221686059/4">Old Tomissa lauletaan kauneimpia joululauluja kolmatta kertaa</a> <span class="date">20.12.&nbsp;19:15</span><li class="news-list"><a href="/Online/2016/12/20/Juhlapyh%C3%A4t%20vaikuttavat%20bussien%20kulkuun%20Kouvolassa%20%E2%80%94%20katso%20muutokset/20161978/4">Juhlapyhät vaikuttavat bussien kulkuun Kouvolassa — katso muutokset</a> <span class="date">20.12.&nbsp;20:37</span><li class="news-list"><a href="/Online/2016/12/19/Yksi%20kuoli%20junaonnettomuudessa%20sunnuntai-iltana%20%E2%80%94%20poliisi%20kaipaa%20lis%C3%A4tietoja%20tuntemattomasta%20naisuhrista/20161968/4">Yksi kuoli junaonnettomuudessa sunnuntai-iltana — poliisi kaipaa lisätietoja tuntemattomasta naisuhrista</a> <span class="date">19.12.&nbsp;11:17</span><li class="news-list"><a href="/Online/2016/12/15/Palokunta%20l%C3%A4hti%20pelastamaan%20veden%20varaan%20joutunutta%20ihmist%C3%A4%20Kuusankoskella%20%E2%80%94%20tumma%20hahmo%20vedess%C3%A4%20olikin%20kalasaalista%20j%C3%A4rsiv%C3%A4%20saukko/2016221666074/4">Palokunta lähti pelastamaan veden varaan joutunutta ihmistä Kuusankoskella — tumma hahmo vedessä olikin kalasaalista järsivä saukko</a> <span class="date">15.12.&nbsp;17:12</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_4236" class="hide news-list">
<li class="news-list"><a href="/Online/2016/12/20/Kaksi%20mopoa%20ja%20t%C3%A4ysper%C3%A4vaunuyhdistelm%C3%A4%20kolaroivat%20kohtalokkain%20seurauksin/2016221687277/4">Kaksi mopoa ja täysperävaunuyhdistelmä kolaroivat kohtalokkain seurauksin</a> <span class="date">20.12.&nbsp;20:27</span><li class="news-list"><a href="/Online/2016/12/20/Mopoilija%20menehtyi%20liikenneonnettomuudessa%20Keltakankaalla/20161977/4">Mopoilija menehtyi liikenneonnettomuudessa Keltakankaalla</a> <span class="date">20.12.&nbsp;17:41</span><li class="news-list"><a href="/Online/2016/11/27/Tunnelin%20p%C3%A4%C3%A4ss%C3%A4%20on%20aina%20valoa%2C%20sanoo%20Kasimir%20Laine%20%20/2016221526121/4">Tunnelin päässä on aina valoa, sanoo Kasimir Laine  </a> <span class="date">27.11.&nbsp;12:34</span><li class="news-list"><a href="/Online/2016/12/21/Keltakankaan%20mopokolarissa%20kuoli%20vuonna%202001%20syntynyt%20poika/2016221688532/4">Keltakankaan mopokolarissa kuoli vuonna 2001 syntynyt poika</a> <span class="date">21.12.&nbsp;9:09</span><li class="news-list"><a href="/Online/2016/12/20/Kyamk%20jakoi%20viimeiset%20todistukset%20valmistuneille/2016221686542/4">Kyamk jakoi viimeiset todistukset valmistuneille</a> <span class="date">20.12.&nbsp;17:33</span><li class="news-list"><a href="/Online/2016/12/10/Saara%20Aallon%20valkealalaissyntyinen%20manageri%20ja%20puoliso%3A%20Olemme%20saaneet%20paljon%20tsemppausta%20Kouvolan%20seudulta/2016221638994/4">Saara Aallon valkealalaissyntyinen manageri ja puoliso: Olemme saaneet paljon tsemppausta Kouvolan seudulta</a> <span class="date">10.12.&nbsp;8:02</span><li class="news-list"><a href="/Online/2016/12/20/Perustulokokeilun%202%E2%80%89000%20ty%C3%B6tt%C3%B6m%C3%A4n%20koeryhm%C3%A4%20on%20arvottu%2C%20kokeiluun%20osallistuminen%20on%20pakollista/2016521686660/4">Perustulokokeilun 2 000 työttömän koeryhmä on arvottu, kokeiluun osallistuminen on pakollista</a> <span class="date">20.12.&nbsp;18:22</span><li class="news-list"><a href="/Online/2016/12/21/ESS%3A%20Kymi%20Ring%20j%C3%A4%C3%A4%20ilman%20ministeri%C3%B6n%20miljoona-avustusta/20161983/4">ESS: Kymi Ring jää ilman ministeriön miljoona-avustusta</a> <span class="date">21.12.&nbsp;8:20</span><li class="news-list"><a href="/Online/2016/12/12/Kouvolan%20kaupunginjohtajuus%20kiinnostaa%2014%3A%C3%A4%C3%A4%20%E2%80%94%20mukana%20Jyrki%20Hyttinen%20ja%20Kimmo%20Jarva/2016221648074/4">Kouvolan kaupunginjohtajuus kiinnostaa 14:ää — mukana Jyrki Hyttinen ja Kimmo Jarva</a> <span class="date">12.12.&nbsp;16:24</span><li class="news-list"><a href="/Online/2016/12/20/Old%20Tomissa%20lauletaan%20kauneimpia%20joululauluja%20kolmatta%20kertaa/2016221686059/4">Old Tomissa lauletaan kauneimpia joululauluja kolmatta kertaa</a> <span class="date">20.12.&nbsp;19:15</span>
</ul>

</div>
</div>
 <h3 class='h_harmaa'>Videot</h3><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="news-title"><a href="/Online/2016/12/07/Lukijoiden%20mielest%C3%A4%20Kouvolan%20kaunein%20katu%20on%20Manski%20%E2%80%94%20katso%20remonttivideo/20161908/4">Lukijoiden mielestä Kouvolan kaunein katu on Manski — katso remonttivideo</a></div><div class="nl-info"> <span class="date">7.12.&nbsp;14:10</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2016/11/29/Huolehdi%20paloturvallisuudesta%20joulunaikaan%20%E2%80%89%E2%80%94%20%E2%80%89katso%20asiantuntijoiden%20vinkit%21/2016521538964/4">Huolehdi paloturvallisuudesta joulunaikaan  —  katso asiantuntijoiden vinkit!</a></div><div class="nl-info"> <span class="date">29.11.&nbsp;11:10</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2016/11/29/Kouvolan%20lokakuisen%20veturionnettomuuden%20tuhot%20edelleen%20maksamatta/2016221539924/4">Kouvolan lokakuisen veturionnettomuuden tuhot edelleen maksamatta</a></div><div class="nl-info"> <span class="date">29.11.&nbsp;9:51</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2016/11/27/14%20miesluistelijaa%20teki%20muodostelmaluistelun%20historiaa%20Kouvolassa%20%E2%80%94%20katso%20video%21/2016221534617/4">14 miesluistelijaa teki muodostelmaluistelun historiaa Kouvolassa — katso video!</a></div><div class="nl-info"> <span class="date">27.11.&nbsp;18:45</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2016/11/23/Kopteri%20kieppuu%20vinhasti%20vain%20metrien%20p%C3%A4%C3%A4ss%C3%A4%20s%C3%A4hk%C3%B6linjasta%20%E2%80%94%20nouse%20sahauskopterin%20kyytiin%20videolla/2016521522055/4">Kopteri kieppuu vinhasti vain metrien päässä sähkölinjasta — nouse sahauskopterin kyytiin videolla</a></div><div class="nl-info"> <span class="date">23.11.&nbsp;20:09</span></div></div></div><div id="2palsta2"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13060;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><div class="some_component bottomspacer"><style> #somepage_instagram li { width: 50.00%; } </style>
                    <div id="somepage_instagram">
                        <a id="someinsta_header" target="_blank" href="https://instagram.com/kouvolansanomat"><img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/11252470_533714016791817_1043733408_a.jpg"><span style="font-size:20px;">kouvolansanomat</span><span> instagramissa<span></a>
                        <ul><li><a  target="_blank" href="https://www.instagram.com/p/BOEwHQ8hO1g/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/15623863_723249734506647_3621449993728032768_n.jpg?ig_cache_key=MTQwNjQ2MDU4OTExMDUyMTE4NA%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BOCSH8eB_Ql/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/15538710_736200596557532_6813724938021634048_n.jpg?ig_cache_key=MTQwNTc2NTc0NDQ5NDkwMDI2MQ%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BN818aFjolD/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/15338569_782136505260968_7182859153566597120_n.jpg?ig_cache_key=MTQwNDIzNDQzMTQ3Njk1OTU1NQ%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BNy6DJDhwAv/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c181.0.718.718/15251804_1245004412249448_6150437169811947520_n.jpg?ig_cache_key=MTQwMTQzNzczNjY0NDU3NTI3OQ%3D%3D.2.c" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BNwmDNbh3wn/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14582396_1817414725181200_7311995419859353600_n.jpg?ig_cache_key=MTQwMDc4NjgzMDQ1ODU4NDEwMw%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BNmIDeyhekD/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/15251628_534657070075026_4819345501050634240_n.jpg?ig_cache_key=MTM5Nzg0MDE1NzkzNTUyODE5NQ%3D%3D.2" /></a></li></ul>
                        <div id="someinsta_footer">
                            <a  target="_blank" href="https://instagram.com/kouvolansanomat">
                                <img src="/pics/s_ico/instagram_light.png" height="16" width="16" border="0" alt="Twitter" /> Katso instagramissa
                            </a>
                        </div>
                    </div></div><h3 class='h_uutiset'>Luetuimmat mielipidekirjoitukset</h3>
<div class="otabs" id="luetuimmat_3890">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_3890' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_3890'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_3890' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/12/17/Taasko%20Carea%20unohtaa%20pohjoisen/2016221656770/69">Taasko Carea unohtaa pohjoisen?</a> <span class="date">17.12.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/12/17/Johtajuus%20on%20kadonnut%20Suomesta/2016221668417/69">Johtajuus on kadonnut Suomesta</a> <span class="date">17.12.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/12/16/Kankaan%20koulussa%20taas%20tanko%20tyhj%C3%A4n%C3%A4/2016221656756/69">Kankaan koulussa taas tanko tyhjänä</a> <span class="date">16.12.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/12/21/Maalaisj%C3%A4rke%C3%A4%20lakien%20s%C3%A4%C3%A4t%C3%A4miseen/2016221677979/69">Maalaisjärkeä lakien säätämiseen</a> <span class="date">21.12.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/12/19/Kouvola-lis%C3%A4st%C3%A4%20teht%C3%A4v%C3%A4%20pysyv%C3%A4/2016221661151/69">Kouvola-lisästä tehtävä pysyvä</a> <span class="date">19.12.&nbsp;4:00</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_3890" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/12/14/Ratamo-keskuksen%20hy%C3%B6dyst%C3%A4%20ei%20laskelmaa/2016221646965/69">Ratamo-keskuksen hyödystä ei laskelmaa</a> <span class="date">14.12.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/26/Onko%20l%C3%A4%C3%A4k%C3%A4ritoimintojen%20%20alas%20ajo%20tarkoituksellista/2016221515419/69">Onko lääkäritoimintojen  alas ajo tarkoituksellista?</a> <span class="date">26.11.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/12/14/Johtajan%20palkka%20jakajille%20joulurahaksi/2016221650889/69">Johtajan palkka jakajille joulurahaksi</a> <span class="date">14.12.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/12/17/Taasko%20Carea%20unohtaa%20pohjoisen/2016221656770/69">Taasko Carea unohtaa pohjoisen?</a> <span class="date">17.12.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/23/Liittyk%C3%A4%C3%A4%20puolueisiin/2016221490323/69">Liittykää puolueisiin</a> <span class="date">23.11.&nbsp;4:00</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'>Online-uutiset</h3><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_etsa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/12/22/Ilkka%20Nokelainen%20on%20tyrmistynyt%20Paperiliiton%20vassareiden%20joululahjasta/2016121694308/4" target="_blank">Ilkka Nokelainen on tyrmistynyt Paperiliiton vassareiden joululahjasta</a> <small>(22.12. 14:46)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/12/22/Nuoret%20uuttivat%20ysk%C3%A4nl%C3%A4%C3%A4kkeest%C3%A4%20p%C3%A4ihdytt%C3%A4v%C3%A4%C3%A4%20ainetta%20Kouvolassa%20%E2%80%94%20ainakin%20yksi%20sairaalahoitoon/2016521693629/4" target="_blank">Nuoret uuttivat yskänlääkkeestä päihdyttävää ainetta Kouvolassa — ainakin yksi sairaalahoitoon</a> <small>(22.12. 14:07)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/12/22/Sataman%20alueelle%20tuodaan%20lis%C3%A4%C3%A4%20talvista%20toimintaa%20%E2%80%93%20luistelukent%C3%A4n%20viereen%20nousee%20lumiveistospuisto/2016121693719/4" target="_blank">Sataman alueelle tuodaan lisää talvista toimintaa – luistelukentän viereen nousee lumiveistospuisto</a> <small>(22.12. 12:57)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/12/22/Poliisihallitus%20nostaa%20kanteen%20Pohjoismaisen%20vastarintaliikkeen%20lakkauttamiseksi%3A%20%E2%80%9DToiminta%20olennaisesti%20vastoin%20lakia%E2%80%9D/2016121693731/4" target="_blank">Poliisihallitus nostaa kanteen Pohjoismaisen vastarintaliikkeen lakkauttamiseksi: ”Toiminta olennaisesti vastoin lakia”</a> <small>(22.12. 12:19)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/12/22/Kylm%C3%A4hoidolla%20toimintakyky%C3%A4%20ja%20turnauskest%C3%A4vyytt%C3%A4/2016121692833/4" target="_blank">Kylmähoidolla toimintakykyä ja turnauskestävyyttä</a> <small>(22.12. 12:00)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/12/22/Eksoten%20Itkonen%20antaa%20sote-p%C3%A4%C3%A4t%C3%B6ksille%20arvosanan%20kuusi%20plus/2016121693480/4" target="_blank">Eksoten Itkonen antaa sote-päätöksille arvosanan kuusi plus</a> <small>(22.12. 11:37)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/12/22/Joulurauha%20julistetaan%20Lappeenrannassa%20jouluaattona%2049.%20kerran%20%E2%80%93%20tilaisuus%20siirtyi%20kaupungintalolle%20vuonna%201987/2016121683363/4" target="_blank">Joulurauha julistetaan Lappeenrannassa jouluaattona 49. kerran – tilaisuus siirtyi kaupungintalolle vuonna 1987</a> <small>(22.12. 11:33)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/12/22/Paperiliitto%20ei%20l%C3%A4hde%20mukaan%20teollisuuden%20suurliittoon%20/2016121693533/4" target="_blank">Paperiliitto ei lähde mukaan teollisuuden suurliittoon</a> <small>(22.12. 11:19)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/12/22/Parikkalan%20pelitapahtuma%20etsii%20yleis%C3%B6%C3%A4%20%E2%80%94%20Suomen%20pelimuseo%20avautuu%20tammikuussa/2016121690504/4" target="_blank">Parikkalan pelitapahtuma etsii yleisöä — Suomen pelimuseo avautuu tammikuussa</a> <small>(22.12. 11:00)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2016/12/22/S%C3%A4hk%C3%B6isill%C3%A4%20ylioppilaskokeilla%20onnistunut%20alku%20%E2%80%94%20Lappeenrannan%20lukiot%20tarvitsevat%20lis%C3%A4%C3%A4%20koetiloja%20kev%C3%A4%C3%A4ksi/2016121689669/4" target="_blank">Sähköisillä ylioppilaskokeilla onnistunut alku — Lappeenrannan lukiot tarvitsevat lisää koetiloja kevääksi</a> <small>(22.12. 10:08)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kysa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/12/22/Paperiliitto%20ei%20l%C3%A4hde%20mukaan%20teollisuuden%20suurliittoon%20/2016521693624/4" target="_blank">Paperiliitto ei lähde mukaan teollisuuden suurliittoon</a> <small>(22.12. 14:08)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/12/22/Kylm%C3%A4hoidolla%20toimintakyky%C3%A4%20ja%20turnauskest%C3%A4vyytt%C3%A4/2016521691526/4" target="_blank">Kylmähoidolla toimintakykyä ja turnauskestävyyttä</a> <small>(22.12. 12:06)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/12/22/Paras%20luontoteko%20-kilpailussa%20on%20mukana%20Stora%20Enso%20ja%20Kaipiaisten%20paahdeymp%C3%A4rist%C3%B6n%20hoito/2016521691523/4" target="_blank">Paras luontoteko -kilpailussa on mukana Stora Enso ja Kaipiaisten paahdeympäristön hoito</a> <small>(22.12. 11:38)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/12/22/Kotkan%20Jari%20Elomaa%3A%20Uusi%20hinta%20KSOY%3An%20osakkeista%20on%20markkinoilta%20haettu/2016321693082/4" target="_blank">Kotkan Jari Elomaa: Uusi hinta KSOY:n osakkeista on markkinoilta haettu</a> <small>(22.12. 10:21)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/12/22/Virolahti%20torjuu%20Viafori%20Oy%3An%20hovioikeuteen%20tekem%C3%A4n%20valituksen/2016321690613/4" target="_blank">Virolahti torjuu Viafori Oy:n hovioikeuteen tekemän valituksen</a> <small>(22.12. 9:13)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/12/22/Karhuvuoren%20koulussa%20on%20taidetta%20jokaiselle%20kuukaudelle/2016321690344/4" target="_blank">Karhuvuoren koulussa on taidetta jokaiselle kuukaudelle</a> <small>(22.12. 8:05)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/12/22/Vuokrasopimus%20Haminan%20entisest%C3%A4%20poliisi-%20ja%20oikeustalosta%20vasta%20ensi%20vuoden%20alussa/2016321690562/4" target="_blank">Vuokrasopimus Haminan entisestä poliisi- ja oikeustalosta vasta ensi vuoden alussa</a> <small>(22.12. 7:19)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/12/22/Rautakorttelin%20kauppa%20sinet%C3%B6ityy%20tammikuussa/2016321690591/4" target="_blank">Rautakorttelin kauppa sinetöityy tammikuussa</a> <small>(22.12. 6:35)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/12/22/Laittomasti%20maassa%20oleskeleville%20annetaan%20avustusta%20enint%C3%A4%C3%A4n%20kuukaudeksi/2016321689646/4" target="_blank">Laittomasti maassa oleskeleville annetaan avustusta enintään kuukaudeksi</a> <small>(22.12. 5:57)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/12/22/Joulukalenteri%3A%20Jouluvalmisteluja/2016521690118/4" target="_blank">Joulukalenteri: Jouluvalmisteluja</a> <small>(22.12. 5:00)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_uv_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/12/22/Nuoret%20uuttivat%20ysk%C3%A4nl%C3%A4%C3%A4kkeest%C3%A4%20p%C3%A4ihdytt%C3%A4v%C3%A4%C3%A4%20ainetta%20Kouvolassa%20%E2%80%94%20ainakin%20yksi%20sairaalahoitoon/2016521693947/16" target="_blank">Nuoret uuttivat yskänlääkkeestä päihdyttävää ainetta Kouvolassa — ainakin yksi sairaalahoitoon</a> <small>(22.12. 14:21)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/12/22/Lintujen%20talviruokintaa%20tulee%20jatkaa%20yht%C3%A4jaksoisesti/2016521693316/16" target="_blank">Lintujen talviruokintaa tulee jatkaa yhtäjaksoisesti</a> <small>(22.12. 13:38)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/12/22/Kosmetiikan%20myynti%20siirtyi%20pienist%C3%A4%20kemikalioista%20tavarataloihin%20%E2%80%94%20%E2%80%9DSelv%C3%A4%20muutos%20ostosk%C3%A4ytt%C3%A4ytymisess%C3%A4%E2%80%9D/2016521691527/16" target="_blank">Kosmetiikan myynti siirtyi pienistä kemikalioista tavarataloihin — ”Selvä muutos ostoskäyttäytymisessä”</a> <small>(22.12. 12:29)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/12/22/Paperiliitto%20ei%20l%C3%A4hde%20mukaan%20teollisuuden%20suurliittoon%20/2016521693350/16" target="_blank">Paperiliitto ei lähde mukaan teollisuuden suurliittoon</a> <small>(22.12. 11:20)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/12/22/Parikkalan%20pelitapahtuma%20etsii%20yleis%C3%B6%C3%A4%20%E2%80%94%20Suomen%20pelimuseo%20avautuu%20tammikuussa/2016521691510/16" target="_blank">Parikkalan pelitapahtuma etsii yleisöä — Suomen pelimuseo avautuu tammikuussa</a> <small>(22.12. 11:00)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/12/22/Anneli%20Kiljunen%20ei%20hyv%C3%A4ksy%20Eksoten%20purkamista/2016521691531/16" target="_blank">Anneli Kiljunen ei hyväksy Eksoten purkamista</a> <small>(22.12. 10:24)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/12/22/Eksote%20perustaa%20tutkimusrahaston%3A%20%E2%80%9DMoni%20terveydenhuollon%20ammattilainen%20haluaa%20tehd%C3%A4%20tutkimusty%C3%B6t%C3%A4%20k%C3%A4yt%C3%A4nn%C3%B6n%20ty%C3%B6n%20ohella%E2%80%9D/2016521691524/16" target="_blank">Eksote perustaa tutkimusrahaston: ”Moni terveydenhuollon ammattilainen haluaa tehdä tutkimustyötä käytännön työn ohella”</a> <small>(22.12. 9:10)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/12/22/Rokotukset%20yksiin%20kansiin%20%E2%80%94%20viimeist%C3%A4%C3%A4n%20vuodenvaihteessa%202019%E2%80%942020/2016521691465/16" target="_blank">Rokotukset yksiin kansiin — viimeistään vuodenvaihteessa 2019—2020</a> <small>(22.12. 8:00)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/12/22/Padasjoen%20porsaat%20kasvatetaan%20Luum%C3%A4ell%C3%A4%2C%20teurastetaan%20Iitiss%C3%A4%20ja%20myyd%C3%A4%C3%A4n%20kauppoihin%20Kouvolassa/2016521691466/16" target="_blank">Padasjoen porsaat kasvatetaan Luumäellä, teurastetaan Iitissä ja myydään kauppoihin Kouvolassa</a> <small>(22.12. 7:07)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/12/22/Katsastus%20Kinnunen%20tuo%20Imatralle%20uuden%20katsastusaseman%2C%20avaus%20ajoittuu%20kev%C3%A4%C3%A4lle/2016521690400/16" target="_blank">Katsastus Kinnunen tuo Imatralle uuden katsastusaseman, avaus ajoittuu keväälle</a> <small>(22.12. 7:00)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_hs_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.hs.fi/politiikka/art-2000005017682.html?ref=rss" target="_blank">Ministeri Berner lupaa, ettei autoilijoilta kupata lisää rahaa</a> <small>(22.12. 14:38)</small></li>
<li class="news-list"><a href="http://www.hs.fi/urheilu/art-2000005017664.html?ref=rss" target="_blank">Salibandyn kultavalmentaja Kettunen jäämässä yllättäen ilman jatkopestiä: ”Ei ole minulle tullut sellaista tietoa, että paikka olisi avoin”</a> <small>(22.12. 14:29)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kotimaa/art-2000005017659.html?ref=rss" target="_blank">Vesirokkorokotus tulee rokotusohjelmaan – taudin uskotaan häviävän Suomesta muutamassa vuodessa</a> <small>(22.12. 14:27)</small></li>
<li class="news-list"><a href="http://www.hs.fi/nyt/art-2000005017625.html?ref=rss" target="_blank">Youtube-tähti väitti tulleensa poistetuksi lentokoneesta, koska puhui arabiaa – video leviää, tapauksen aitoudesta väitellään</a> <small>(22.12. 14:07)</small></li>
<li class="news-list"><a href="http://www.hs.fi/talous/art-2000005017322.html?ref=rss" target="_blank">VM paransi selvästi ennustettaan kuluvan vuoden talouskasvusta – ensi vuonna luvassa taas huonompaa</a> <small>(22.12. 14:06)</small></li>
<li class="news-list"><a href="http://www.hs.fi/tiede/art-2000005017617.html?ref=rss" target="_blank">Betlehemin tähden arvuuttelu elää</a> <small>(22.12. 14:04)</small></li>
<li class="news-list"><a href="http://www.hs.fi/urheilu/art-2000005017590.html?ref=rss" target="_blank">Joel Pohjanpalo ja Bayer Leverkusen solmivat jatkosopimuksen – suomalainen jatkaa Saksassa vuoteen 2019 asti</a> <small>(22.12. 13:49)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/art-2000005017585.html?ref=rss" target="_blank">Trump sai lähes 2,9 miljoonaa ääntä vähemmän kuin Clinton: ”Jos äänimäärä ratkaisisi voittajan, olisin kampanjoinut eri tavalla”</a> <small>(22.12. 13:46)</small></li>
<li class="news-list"><a href="http://www.hs.fi/elama/art-2000005016180.html?ref=rss" target="_blank">Tutkija palasi Helsinkiin ja hämmästyi: Miksi tönimme tungoksessa mykkinä toisiamme kun voisimme avata suumme?</a> <small>(22.12. 13:42)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/art-2000005017433.html?ref=rss" target="_blank">Putin vaatii: Armeijan varmistettava Venäjän ydinaseylivoima</a> <small>(22.12. 13:40)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_talsa_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005017666.html?ref=rss" target="_blank">Vuorineuvos Kokkila myi puolet SRV:n osakkeistaan – pojille miljoonia</a> <small>(22.12. 14:31)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005017482.html?ref=rss" target="_blank">Nokia kovassa laskussa – syynä Apple</a> <small>(22.12. 12:55)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000005017410.html?ref=rss" target="_blank">Yleisradion pääkonttori oli vuosia kaupan – nyt löytyi ostaja</a> <small>(22.12. 12:29)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000005017357.html?ref=rss" target="_blank">Paperiliitto irtautui teollisuusliittojen yhdistymishankkeesta</a> <small>(22.12. 11:48)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000005017317.html?ref=rss" target="_blank">Vapon toimitusjohtaja siirtyy Carunaan</a> <small>(22.12. 11:30)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005017302.html?ref=rss" target="_blank">VM: Kotimainen kysyntä hiipuu – ensi vuoden talouskasvu jää tästä vuodesta</a> <small>(22.12. 11:15)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005017196.html?ref=rss" target="_blank">Nokia voi saada pitkän väännön jälkeen entistä isomman potin</a> <small>(22.12. 10:31)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/oma-raha/art-2000005017194.html?ref=rss" target="_blank">Opiskelija kimppakämpässä: Tarkista sopimuksesi ensi vuonna</a> <small>(22.12. 10:25)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005017153.html?ref=rss" target="_blank">Valmetille määrättiin 19 miljoonaa jälkiveroja</a> <small>(22.12. 9:43)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005017140.html?ref=rss" target="_blank">Italialaislehti: Puolet Monte dei Paschista kaatumassa valtion syliin</a> <small>(22.12. 9:36)</small></li></ul></div><h3 class='h_harmaa'><a href="/page.php?page_id=96">Anna palautetta</a></h3><div class="teksti "><p>Anna toimitukselle palautetta <a href="http://www.kouvolansanomat.fi/page.php?page_id=96"><span style="color: #363637;">t&auml;st&auml;</span></a>.</p></div><h3 class='h_harmaa'><a href="/page.php?page_id=97">Anna uutisvinkki</a></h3><div class="teksti "><p>Voit antaa uutisvinkin <a href="http://www.kouvolansanomat.fi/page.php?page_id=97"><span style="color: #363637;">t&auml;ll&auml; lomakkeella</span></a></p></div>
</div>
<!-- ad --><div id="c3">

<div class="banner_right" id="zone_1640,12953,12954,13131,13132,13133,13134,13135,13136,13137,13157,13158,13159,13160"><div id="oikea_reuna"><script type='text/javascript'>
	            	var cus = [1640,12953,12954,13131,13132,13133,13134,13135,13136,13137,13157,13158,13159,13160];
	            	cus.sort(function() {return 0.5 - Math.random()});
	            	cus.toString();

	            	document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?EAScus='+cus+';exclCamp=1;cre=mu;js=y;target=_blank;url='+ encodeURIComponent(window.location.href) + (window.admpresp?window.admpresp:"") + '" ></scr'+'ipt>');
	            </script></div></div>
</div>
<!-- footer -->  
<br clear="all" /><table id="footer_lehti_info"><tr>
<td id="footer_lehti_info1">
Julkaisija: <a href="http://www.kaakonviestinta.fi/" target="_blank">Kaakon Viestintä Oy</a><br />
Päätoimittaja: Petri Karjalainen<br />
Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: Pekka Lakka<br />
Lehtikaari 1, PL 40<br />
45101 Kouvola<br />
(05) 280014
</td>
<td id="footer_lehti_info2">
<ul class="news-list">
<li class="news-list"><a href="http://www.kouvolansanomat.fi/yhteydet">Yhteystiedot</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/palaute">Palaute</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/ukk">UKK</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/uutisvinkki">Uutisvihje</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/uutiskuva">Lähetä kuva</a></li>
</ul>
</td>
<td id="footer_lehti_info3">
<a href="http://www.kouvolansanomat.fi"><img class="clearfix" src="http://www.kouvolansanomat.fi/images/logo_kosa.png" alt="Kouvolan Sanomat" width="230" height="23" border="0" /></a>

<ul class="news-list">
<li class="news-list"><a href="http://www.kouvolansanomat.fi/aspa/">Asiakaspalvelu</a></li>
<li class="news-list"><a href="http://ilmoita.kouvolansanomat.fi">Ilmoita</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/sivuston-selainvaatimukset/">Sivuston selainvaatimukset</a></li>
</ul>
</td>
  </tr>
            <tr><td colspan="3"><div>
    <h2 id="footer_media_title">Länsi-Savo -konsernin mediat:</h2>
    <ul class="footer_media_list">
        <li><a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a></li>
        <li><a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a></li>
        <li><a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a></li>
        <li><a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a></li>
        <li><a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a></li>
        <li><a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a></li>
        <li><a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a></li>
        <li><a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a></li>
        <li><a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a></li>
        <li><a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.puruvesi.net" target="_blank">Puruvesi</a></li>
        <li><a href="http://www.savot.fi" target="_blank">Savot</a></li>
        <li><a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.varttiek.fi" target="_blank">Vartti Etelä-Karjala</a></li>
        <li><a href="http://www.varttikymenlaakso.fi" target="_blank">Vartti Kymenlaakso</a></li>
        <li><a href="http://www.viikkoset.fi" target="_blank">Viikkoset</a></li>
    </ul></div></td></tr>
        </table> 
    <div id="footer">
    </div>
  </div>
  </div>
<script type='text/javascript' src='http://www.kouvolansanomat.fi/js/LAB.min.js'></script>
<script type="text/javascript">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</script>
<div data-ajax="false"><script type="text/javascript" src="http://www.kouvolansanomat.fi/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"lehtimedia",
"cp":"kosa",
"url":document.location.href
};
spring.c(sp_e0);
</script>
<noscript><img src="http://lehtimedia.spring-tns.net/j0=,,,;+,,cp=kosa;;;; " alt=""></noscript>
</div>
<script language="javascript" type="text/javascript">
var vlc = "0";
var v = {};
</script>
<script language="javascript" src="/js/zig.js" type="text/javascript"></script>
<noscript>
<img src="http://analytics.sanoma.fi/zag.gif?Log=1&amp;v_jd=1" border="0" width="1" height="1" alt="" />
</noscript>
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10059"></script>
<!-- InterQuest begin v3.0 -->
            <script>
                if(1>(Math.random()*2))setTimeout(function(){
                var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
                e.async=1;e.src="//survey.interquest.com/cgi/invite?id=2abc3a40fc93ffd5&js20";
                f.parentNode.insertBefore(e,f);},1);
            </script>
        <!-- InterQuest end -->


<!-- Begin comScore Inline Tag 1.1111.15 -->

<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=kouvolansanomat&name=etusivu.uutiset.page');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=kouvolansanomat&amp;name=etusivu.uutiset.page" height="1" width="1" alt="*"></p></noscript>

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js"></script>

<!-- End comScore Inline Tag -->

 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0028/9551.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
</body>
</html>
