<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> 

<html>
<head>
<title>J&auml;rnstedtit muuttivat paritalosta kerrostaloon &mdash; nyt j&auml;&auml; enemm&auml;n aikaa harrastuksille | Kouvolan Sanomat</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="167992786584877" />
<meta name="description" content="Muutto kerrostaloon oli Järnstedtin perheen yhteinen päätös, eikä asiassa ollut minkäänlaista dramatiikkaa. Hieman haikeutta kuitenkin. " />
<meta property="og:locale" content="fi_FI" />
<meta property="og:title" content="Järnstedtit muuttivat paritalosta kerrostaloon — nyt jää enemmän aikaa harrastuksille" />
<meta property="og:description" content="Muutto kerrostaloon oli Järnstedtin perheen yhteinen päätös, eikä asiassa ollut minkäänlaista dramatiikkaa. Hieman haikeutta kuitenkin. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kouvolansanomat.fi/Online/2017/01/21/J%C3%A4rnstedtit%20muuttivat%20paritalosta%20kerrostaloon%20%E2%80%94%20nyt%20j%C3%A4%C3%A4%20enemm%C3%A4n%20aikaa%20harrastuksille/2017521806786/4" />
<link rel="canonical" href="http://www.kouvolansanomat.fi/Online/2017/01/21/J%C3%A4rnstedtit%20muuttivat%20paritalosta%20kerrostaloon%20%E2%80%94%20nyt%20j%C3%A4%C3%A4%20enemm%C3%A4n%20aikaa%20harrastuksille/2017521806786/4" />
<meta property="og:site_name" content="Kouvolan Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Kouvolan Sanomat" />
<meta name="twitter:title" content="Järnstedtit muuttivat paritalosta kerrostaloon — nyt jää enemmän aikaa harrastuksille" />
<meta name="twitter:description" content="Muutto kerrostaloon oli Järnstedtin perheen yhteinen päätös, eikä asiassa ollut minkäänlaista dramatiikkaa. Hieman haikeutta kuitenkin. " />
<meta property="og:image" content="http://www.kouvolansanomat.fi/f/8/84/big_21774485.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<link rel="image_src" href="http://www.kouvolansanomat.fi/f/8/84/big_21774485.jpg" />
<meta name="twitter:image" content="http://www.kouvolansanomat.fi/f/8/84/big_21774485.jpg" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="Kouvolan Sanomat">
<meta name="application-name" content="Kouvolan Sanomat">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow|PT+Serif" />
<link rel="stylesheet" type="text/css" href="http://api.kaakonviestinta.fi/sapi/css/kavi_user.css" />
<link rel="stylesheet" type="text/css" href="/js/min/?f=/css/screen.css,/css/print.css,/css/layout_v3.css,/css/slimbox2.css,/css/colorbox-1.4.33.css,/css/keskustelu.css,/css/jquery.wysiwyg.css,/css/keskustelusale.css&amp;v=42" />
<script type="text/javascript" src="http://www.kouvolansanomat.fi/js/ads.js"></script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="/js/min/?f=/js/jquery.min.js,/js/jquery.json-2.3.min.js,/js/mobilecheck.js&amp;v=20"></script>
<script type="text/javascript">
//<![CDATA[

mobileCheck();
//]]>
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-34923529-2']);
	_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">var UAdata = navigator.userAgent;
        var device = UAdata.match(/iPhone|iPad|iPod|Android|Windows Phone|Windows|Linux|Macintosh|Lumia/i);
        if (device === null){
            //device = [UAdata.match(/\(([^)]+)\)/)[1]];
            device = ["unidentified"];
        }
        var browser = UAdata.match(/chrome|chromium|firefox|safari|msie|opera|opr/i);
        if (browser === null){
            //browser = [UAdata];
            browser= ["unidentified"];
        }
    
        var t_data = new Object();
        t_data.site = "kosa";
        t_data.UAdata = UAdata;
        t_data.device = device[0];
        t_data.browser = browser[0];
        t_data.sessionStatus = "end";
            
        if (typeof canRunAds !== "undefined") {
            t_data.adblockstatus = "kosa_AdBlock_työpöytä_Pois";
        } else {
            t_data.adblockstatus = "kosa_AdBlock_työpöytä_Päällä";
        }
    
        
    
            $.ajax({
                url: "/ajax/AdblockGA.php",
                type: "post",
                data: {
                    indata: $.toJSON(t_data)
                },
                dataType: "json",
                success: function() {
                },
                error: function() {
                }
            });
            
        </script>
<script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") +
            "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
<!-- interstitial -->
<script type="text/javascript" src="http://www.kouvolansanomat.fi/js/mobilecheck.js"></script>
		<script type="text/javascript">
		if (document.cookie.indexOf("Tarra_adloaded") == -1){
			if (mobileCheck(true)){
				document.cookie = "Tarra_adloaded=true;path=/";
			}
		}
		</script>
			<script type='text/javascript'>
				if (!('lapilyonti' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12993;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
			<script type='text/javascript'>
				if (!('tarranurkka' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12991;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
</head>
<body>
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K7W6MM"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K7W6MM');</script>
    <!-- End Google Tag Manager -->
  <div class="container">
  <div class="togglegrid">
<div class="banner_topbig"><div id="Ylareuna_iso"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=1639;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div></div>
<!-- header -->  
    <div id="header">
      
<div id="topmenu" class="clearfix">
  <div id="topmenuleft">
    <div id="paivyritiedot">Lauantai 21. tammikuuta 2017 vko 03</div>
  </div>

 <div id="haku">
  <form name="hakulomake" action="http://www.kouvolansanomat.fi/page.php?page_id=130&amp;search=true" method="post">
  <input type="hidden" name="nodate" value="1" />
  <input type="hidden" name="searchfrom" value="news" />
  <input id="hakuinput" type="text" size="15" name="searchwordpre" />
  <a href="#" id="hakupainike" onclick="javascript:document.hakulomake.submit();">HAE</a>
 </form>
 </div><div id="topmenuright">
<ul>
<li><a href="/aspa/tilaa/tilaustarjous/">Tilaa lehti</a></li>
<li><a href="http://ilmoita.kouvolansanomat.fi">Jätä ilmoitus</a></li>
<li><a href="/uutisvinkki">Uutisvinkki</a></li>
<li><a href="/digilehti">Lue näköislehti</a></li>

</ul>
  </div>
</div><div id="top_bar">
 <div id="topsaa">
  <a href="http://www.kouvolansanomat.fi/saa"><img src="http://weather.weatherproof.fi/sanomalehtimedia/frontpage_meteogram.php?location=kouvola" alt="Sää" border="0" /></a>
 </div>
<div id="kavi-login" style="display: none;"></div><script type="text/javascript" src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=kosa&ver=2"></script><div id="header_logot" class="clearfix">
   <div id="salelogo">
      <a href="http://www.kouvolansanomat.fi/"><img src="http://www.kouvolansanomat.fi/images/kosa_toplogo.png" alt="Kouvolan Sanomat" width="540" height="54" border="0" /></a>
   </div>
</div></div>
<div id="menu1" class="clearfix"><ul><li class="selected"><a href="http://www.kouvolansanomat.fi/" title="ETUSIVU">ETUSIVU</a></li><li><a href="http://www.kouvolansanomat.fi/ilmoittaja" title="MEDIAMYYNTI">MEDIAMYYNTI</a></li><li><a href="http://www.kouvolansanomat.fi/aspa/aspanyhteystiedot/" title="ASIAKASPALVELU">ASIAKASPALVELU</a></li><li><a href="http://www.kouvolansanomat.fi/palaute" title="PALAUTE">PALAUTE</a></li><li><a href="http://www.kouvolansanomat.fi/YHTEYSTIEDOT/Yhteydet/" title="YHTEYSTIEDOT">YHTEYSTIEDOT</a></li></ul><div class="bookmark">&#160;</div></div><div id="menu2" class="clearfix"><ul class="kaupallinen"><li class="firstmenu2item"><a href="http://www.kouvolansanomat.fi/" title="Etusivu">Etusivu</a></li><li class="selected "><a href="http://www.kouvolansanomat.fi/uutiset" title="Uutiset">Uutiset</a></li><li><a href="http://www.kouvolansanomat.fi/ETUSIVU/Mielipide/" title="Mielipide">Mielipide</a></li><li><a href="http://www.kouvolansanomat.fi/kulttuuri" title="Kulttuuri">Kulttuuri</a></li><li><a href="http://www.kouvolansanomat.fi/tanaan" title="Sää">Sää</a></li><li><a href="http://www.kouvolansanomat.fi/ETUSIVU/tapahtumakalenteri/" title="Tapahtumakalenteri">Tapahtumakalenteri</a></li><li><a href="http://www.kouvolansanomat.fi/lentokoneet" title="Lentokoneet">Lentokoneet</a></li><li><a href="http://www.kouvolansanomat.fi/tulospörssi" title="Tulospörssi">Tulospörssi</a></li><li><a href="http://www.kouvolansanomat.fi/videot" title="Videot">Videot</a></li><li class="kaupallinen "><a href="http://www.kouvolansanomat.fi/ETUSIVU/kaupallinen%20yhteistyo/" title="KAUPALLINEN YHTEISTYÖ">KAUPALLINEN YHTEISTYÖ</a></li></ul></div>
    </div>
<div id="Laajentuva_panoraama"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13728;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
<!-- breaking -->

<!-- main -->
<div id="c1">
<div class="news-item newsCat_online-uutiset-kouvolansanomat" role="main"><h1>Järnstedtit muuttivat paritalosta kerrostaloon — nyt jää enemmän aikaa harrastuksille</h1><span class="news-info"><span class="date">21.1.2017 15:08</span></span><div class="clearfix"></div><div id="main_text"><div class="img_wrapper clearfix" style="width: 464px;"><div class="imageBox"><a href="/f/8/84/big_21774485.jpg" rel="lightbox-img" title="Kalle Järnstedt työskenteli pitkään suntiona. Kynttilöiden sytyttäminen on tuttua puuhaa." data-ajax="false" ><img src="/f/8/84/panorama_21774485.jpg" class=" clickable" width="464" height="309" border="0"  alt="Kalle Järnstedt työskenteli pitkään suntiona. Kynttilöiden sytyttäminen on tuttua puuhaa."/></a></div><div class="caption">Kalle Järnstedt työskenteli pitkään suntiona. Kynttilöiden sytyttäminen on tuttua puuhaa.</div></div>
<p>Muutto kerrostaloon oli Järnstedtin perheen yhteinen päätös, eikä asiassa ollut minkäänlaista dramatiikkaa. Hieman haikeutta kuitenkin.</p>
<p>— Oikeastaan vasta silloin, kun viimeisen kerran kiersimme vanhan, jo tyhjennetyn kodin. Liittyihän siihen paljon muistoja. Siellä menimme naimisiin ja sinne tuotiin Tanja vastasyntyneenä sairaalasta. Siellä vietettiin Kallen viisikymppiset ja monet muutkin juhlat, kertoo Nadja Järnstedt.</p>
<p>Uusi koti tiesi eroa myös entisestä elämäntavasta ja sen mukanaan tuomista asioista. Kaikkea ei ole ikävä.</p>
<p>— On mahdottoman kiva katsella lumisateella ikkunasta ulos, kun joku muu tekee lumityöt. Olen tehnyt kiinteistöhommia työkseni ja saatoin joutua neljän aikaan aamulla lähtemään lumitöihin. Sitten töistä kotiin tullessa oli edessä oman pihan urakka, kertoo Kalle Järnstedt..</p>
<p>Talon kunnostus- ja ylläpitotöiltä vapautunut aika tekee harrastamisen helpommaksi. Tanja tanssii, lukee ja fanittaa HIFK:ta. Kalle on järjestysmiehenä muun muassa koripallo-otteluissa, on mukana partiotoiminnassa ja saunakerhossa sekä käy Lapin-retkillä. Nadjan juttuja ovat lukeminen ja postcrossing.</p>
<p> </p><div class="faktaV4"><h3 class="faktaotsikko"></h3>
<h3 class="faktaotsikko"></h3></div></div><div class="author">Riina Holtari/Johanna Vehkaluoto</div></div><img src="/kuva.php?news_id=2017521806786" border="0" width="1" height="1" alt="" />
                    <div id="readMoreBox">
                        <div id="rmbHeader"> Lue seuraavaksi: <span id="rmbClose">✖ sulje</span></div>
                        <div id="rmbMain"><a href="/Online/2017/01/21/Kommentti%3A%20Jos%20ei%20koita%2C%20ei%20voita%20%E2%80%94%20Kouvoilta%20rohkea%20teko/2017221808805/4" ><div class="rmbImage"><img src="/f/f/fb/small_20258236.jpg"  border="0"  alt=""/></div>Kommentti: Jos ei koita, ei voita — Kouvoilta rohkea teko</a><a href="/Online/2017/01/21/Allegroon%20tuli%20tekninen%20vika%20Ven%C3%A4j%C3%A4ll%C3%A4%2C%20matkustajat%20my%C3%B6h%C3%A4styv%C3%A4t%20nelj%C3%A4%20tuntia/2017521810343/4" ><div class="rmbImage"><img src="/f/9/9a/small_21487404.jpg"  border="0"  alt="Arkistokuva Allegro-junasta."/></div>Allegroon tuli tekninen vika Venäjällä, matkustajat myöhästyvät neljä tuntia</a></div></div><script>
            if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {

                function preDocReadySlimbox (event) {
                    event.preventDefault();
                    SlimboxTriggerElement = this;
                    
                    var selectedImage = $("img", this);
                    var maintextOffset = $("#main_text").offset();
                    var thumbLeftImageBorder = "";
                    
                    if (selectedImage.parents(".thumbLeft").length){
                        selectedImage = selectedImage.parents(".thumbLeft");
                        thumbLeftImageBorder = 4;
                    }
        
                    var slimboxLoaderBackgroundStyles =
                            "background-color:rgba(255, 255, 255, 0.50); "+
                            "position:absolute; "+
                            "text-align:center;";
                    
                    var slimboxLoaderBackgroundPosition =
                            "left:"+ (selectedImage.offset().left - maintextOffset.left + thumbLeftImageBorder) +"px; "+
                            "top:"+ (selectedImage.offset().top - maintextOffset.top + thumbLeftImageBorder) +"px; "+
                            "height:"+ selectedImage.height() +"px; "+
                            "width:"+ selectedImage.width() +"px;";
                    
                    var slimboxLoaderStyle =
                            "margin-top:"+ (selectedImage.height()/2-16) +"px;";
                    
                    $( "#main_text" ).css( "position", "relative" );
                    $( "#main_text" ).append( "<div class=\"slimboxLoaderBackground\" style=\""+ slimboxLoaderBackgroundStyles + slimboxLoaderBackgroundPosition +"\">\
                        <img class=\"slimboxLoader\" src=\"http://www.kouvolansanomat.fi/images/s_ico/ajax-loader.gif\" style=\""+ slimboxLoaderStyle +"\"></div>" );
                }
                            
                $("a[rel^='lightbox']").on("click", preDocReadySlimbox);
            }
        </script><div class="clearfix"></div><div><div id="socialBox" class="clearfix"><span class="inner"><span class="sbEntry" id="print"><img src="/pics/s_ico/printer.png" height="16" width="16" border="0" alt="Tulosta" /> <a href="" onClick="javascript:printArticle();return false;">Tulosta</a></span><span class="sbEntry" id="email"><img src="/pics/s_ico/email.png" height="16" width="16" border="0" alt="Lähetä" /> <a href="#laheta_sahkopostilla">Lähetä</a></span><span id="twitter" class="sbEntry"><a href="https://twitter.com/share" class="sbEntry twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span><span id="whatsapp" class="sbEntry"><img src="/pics/s_ico/whatsapp.png" height="16" width="16" border="0" alt="WhatsApp" /> <a href="whatsapp://send?text=Kouvolan%20Sanomat%3A%20%20J%C3%A4rnstedtit%20muuttivat%20paritalosta%20kerrostaloon%20%E2%80%94%20nyt%20j%C3%A4%C3%A4%20enemm%C3%A4n%20aikaa%20harrastuksille - http%3A%2F%2Fwww.kouvolansanomat.fi%2FOnline%2F2017%2F01%2F21%2FJ%25C3%25A4rnstedtit%2520muuttivat%2520paritalosta%2520kerrostaloon%2520%25E2%2580%2594%2520nyt%2520j%25C3%25A4%25C3%25A4%2520enemm%25C3%25A4n%2520aikaa%2520harrastuksille%2F2017521806786%2F4">WhatsApp</a></span><span class="sbEntry">
                    <div id="fb-root"></div>
                    <script>
                    (function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.0&appId=167992786584877";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="http://www.kouvolansanomat.fi/Online/2017/01/21/J%C3%A4rnstedtit%20muuttivat%20paritalosta%20kerrostaloon%20%E2%80%94%20nyt%20j%C3%A4%C3%A4%20enemm%C3%A4n%20aikaa%20harrastuksille/2017521806786/4" data-layout="button_count"></div></span></span>
<div class="loading"></div>
<div class="done"><b>Sähköposti lähetetty!</b></div>
<div id="emailExpandbox" style="display:none;">
<div class="formEmail">
	<h3>Lähetä uutinen kaverille</h3>
	<form>
	<table border="0" cellpadding="0" cellspacing="0">
	<tr>
		<th valign="top"><label>Uutinen</label></th>
		<td id="juttu"><p><b>Kouvolan Sanomat:  Järnstedtit muuttivat paritalosta kerrostaloon — nyt jää enemmän aikaa harrastuksille</b></p><p><img src="http://www.kouvolansanomat.fi/f/8/84/thumb_21774485.jpg" border="0" alt="" style="float: left; padding: 8px;" />Muutto kerrostaloon oli Järnstedtin perheen yhteinen päätös, eikä asiassa ollut minkäänlaista dramatiikkaa. Hieman haikeutta kuitenkin.
— Oikeastaan vasta silloin, kun viimeisen kerran kiersimme vanhan, jo tyhjennetyn kodin. Liittyihän siihen paljon muistoja. Siellä menimme naimisiin ja sinne tuotiin Tanja vastasyntyneenä sairaalasta. Siellä vietettiin Kallen viisikymppiset ja monet muutkin juhlat, kertoo Nadja Järnstedt.
Uusi koti tiesi eroa myös entisestä elämäntavasta ja sen mukanaan tuomista asioista. Kaikkea ei ole ikävä.
— On mahdottoman kiva katsella lumisateella ikkunasta ulos, kun joku muu tekee lumityöt. Olen tehnyt kiinteistöhommia työkseni ja saatoin joutua neljän aikaan aamulla lähtemään lumitöihin. Sitten töistä kotiin tullessa oli edessä oman pihan urakka, kertoo Kalle Järnstedt..
Talon kunnostus- ja ylläpitotöiltä vapautunut aika tekee harrastamisen helpommaksi. Tanja tanssii, lukee ja fanittaa HIFK:ta. Kalle on järjestysmiehenä muun muassa koripallo-otteluissa, on mukana partiotoiminnassa ja saunakerhossa sekä käy Lapin-retkillä. Nadjan juttuja ovat lukeminen ja postcrossing.
 </p><p>Lue koko uutinen: <br /><a href="http://www.kouvolansanomat.fi/Online/2017/01/21/J%C3%A4rnstedtit%20muuttivat%20paritalosta%20kerrostaloon%20%E2%80%94%20nyt%20j%C3%A4%C3%A4%20enemm%C3%A4n%20aikaa%20harrastuksille/2017521806786/4">http://www.kouvolansanomat.fi/Online/2017/01/21/J%C3%A4rnstedtit%20muuttivat%20paritalosta%20kerrostaloon%20%E2%80%94%20nyt%20j%C3%A4%C3%A4%20enemm%C3%A4n%20aikaa%20harrastuksille/2017521806786/4</a></p></td>
	</tr>
	<tr>
		<th valign="top"><label>Vastaanottajan osoite *</label></th>
		<td><input type="text" name="remail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Nimesi *</label></th>
		<td><input type="text" name="sname" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Sähköpostisi *</label></th>
		<td><input type="text" name="semail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Viestisi</label></th>
		<td><textarea name="comment" class="text textarea" rows="3" cols="40"></textarea></td>
	</tr>
	<tr>
		<th></th>
		<td><input type="submit" id="socialBox_submit" value="Lähetä" /></td>
	</tr>
	</table>
	<p class="pienempi">(*) Pakolliset kentät</p>
	<input type="hidden" name="newscontent" value="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" />
	<input type="hidden" name="newstitle" value="Kouvolan Sanomat:  Järnstedtit muuttivat paritalosta kerrostaloon — nyt jää enemmän aikaa harrastuksille" />
	<input type="hidden" name="imageurl" value="http%3A%2F%2Fwww.kouvolansanomat.fi%2Ff%2F8%2F84%2Fthumb_21774485.jpg" />
	<input type="hidden" name="csum" value="5dd55ca4bf4905c4434288098cc745ea5cf43108" />
	</form>
</div>
</div>

<div class="clear"></div>
</div>
</div><div class="banner_content" id="zone_12950"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12950;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><a name="kommentti"></a><div class="commentsWrapper"><div class="xcContainer"><a id="xcCommentAnchor" name="kommentoi"></a><h2 class="xcWriteComment">Kirjoita kommentti</h2><div class="xcForm"><form id="xcForm" class="xcForm" method="post" data-ajax="false" action="/Online/2017/01/21/J%C3%A4rnstedtit%20muuttivat%20paritalosta%20kerrostaloon%20%E2%80%94%20nyt%20j%C3%A4%C3%A4%20enemm%C3%A4n%20aikaa%20harrastuksille/2017521806786/4#kommentoi"><input type="hidden" name="originalRequestUrl" value="/Online/2017/01/21/J%C3%A4rnstedtit%20muuttivat%20paritalosta%20kerrostaloon%20%E2%80%94%20nyt%20j%C3%A4%C3%A4%20enemm%C3%A4n%20aikaa%20harrastuksille/2017521806786/4#kommentoi" /><input type="hidden" name="forumId" value="4" />
<div class="xcFormRow"><label for="comment_text"><span id="comment_text_title">Viesti:<br /></span></label><input type="button" value="Lihavoi" name="makeBold"/><input type="button" value="Kursivoi" name="makeItalic"/><input type="button" value="Linkitä" name="makeLink"/><input type="button" value="Lainaa" name="addQuote"/><textarea class="xcInputText" name="comment_text" id="comment_text"><p><br></p></textarea></div>
<div class="xcFormRow"><label for="comment_creatorName"><span id="comment_creatorName_title">Nimi:<br /></span></label><input class="xcInputName" type="text" name="comment_creatorName" id="comment_creatorName" value="" /></div>
<div class="xcFormRow"><label for="comment_botCheck"><span id="comment_botCheck_title">Bottivarmistus: paljonko on 5 + 6?&nbsp;</span></label><input class="xcInputBotCheck" type="text" min="0" max="20" name="comment_botCheck" id="comment_botCheck" value="" /></div><input type="hidden" name="comment_botCheck_val" value="5.6" /><input type="submit" value="Lähetä viesti" /><label><input type="checkbox" name="comment_preview" id="comment_preview" value="1"> Esikatsele</label></form></div></div><a class="commentsRules" target="_blank" href="http://www.kouvolansanomat.fi/OSALLISTU/Keskustelun%20ohjeet/">Keskustelun ohjeet</a><br></div><script type="text/javascript">
//<![CDATA[
var responseUrl = "/comment.php";
//]]>
</script><h1 class='h_uutiset'>Tuoreimmat uutiset</h1><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/84/small_21774485.jpg"  border="0"  alt="Kalle Järnstedt työskenteli pitkään suntiona. Kynttilöiden sytyttäminen on tuttua puuhaa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/21/J%C3%A4rnstedtit%20muuttivat%20paritalosta%20kerrostaloon%20%E2%80%94%20nyt%20j%C3%A4%C3%A4%20enemm%C3%A4n%20aikaa%20harrastuksille/2017521806786/4">Järnstedtit muuttivat paritalosta kerrostaloon — nyt jää enemmän aikaa harrastuksille</a></div><div class="news-ingress"><a href="/Online/2017/01/21/J%C3%A4rnstedtit%20muuttivat%20paritalosta%20kerrostaloon%20%E2%80%94%20nyt%20j%C3%A4%C3%A4%20enemm%C3%A4n%20aikaa%20harrastuksille/2017521806786/4"><p>Muutto kerrostaloon oli Järnstedtin perheen yhteinen päätös, eikä asiassa ollut minkäänlaista dramatiikkaa.</p></a></div><div class="nl-info"> <span class="date">15:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7c/small_21807705.jpg"  border="0"  alt="Korutaiteilija ja -muotoilija Heli Kauhasen mukaan Hämeessä ja Kaakkois-Suomessa on paljon koruosaamista."/></div></div>
<div class="news-title"><a href="/Online/2017/01/21/Korutaiteen%20l%C3%A4%C3%A4nintaiteilija%20Heli%20Kauhanen%20nostaa%20osaamisen%20n%C3%A4kyviin/2017221807675/4">Korutaiteen läänintaiteilija Heli Kauhanen nostaa osaamisen näkyviin</a></div><div class="news-ingress"><a href="/Online/2017/01/21/Korutaiteen%20l%C3%A4%C3%A4nintaiteilija%20Heli%20Kauhanen%20nostaa%20osaamisen%20n%C3%A4kyviin/2017221807675/4"><p>Suomen ensimmäinen korutaiteen läänintaiteilija Heli Kauhanen tunnetaan erityisesti hopea- ja titaanikoruistaan.</p></a></div><div class="nl-info"> <span class="date">14:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9a/small_21487404.jpg"  border="0"  alt="Arkistokuva Allegro-junasta."/></div></div>
<div class="news-title"><a href="/Online/2017/01/21/Allegroon%20tuli%20tekninen%20vika%20Ven%C3%A4j%C3%A4ll%C3%A4%2C%20matkustajat%20my%C3%B6h%C3%A4styv%C3%A4t%20nelj%C3%A4%20tuntia/2017521810343/4">Allegroon tuli tekninen vika Venäjällä, matkustajat myöhästyvät neljä tuntia</a></div><div class="news-ingress"><a href="/Online/2017/01/21/Allegroon%20tuli%20tekninen%20vika%20Ven%C3%A4j%C3%A4ll%C3%A4%2C%20matkustajat%20my%C3%B6h%C3%A4styv%C3%A4t%20nelj%C3%A4%20tuntia/2017521810343/4"><p>Pietarista Helsinkiin lähdössä ollut Allegro-juna on peruttu.</p></a></div><div class="nl-info"> <span class="date">13:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3e/small_20258241.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/01/21/Kolumni%3A%20Muutama%20sekunti%20on%20ikuisuus/2017221807810/68">Kolumni: Muutama sekunti on ikuisuus</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/01/21/Kolumni%3A%20Muutama%20sekunti%20on%20ikuisuus/2017221807810/68"><p>Bongasin taannoin kiinnostavan uutisen Facebookista.</p></a></div><div class="nl-info"> <span class="date">13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/21/Autotallissa%20syttyi%20palonalku%20Kasakkakalliolla%2C%20alkusammutus%20taltutti%20tulen/2017174/4">Autotallissa syttyi palonalku Kasakkakalliolla, alkusammutus taltutti tulen</a></div><div class="news-ingress"><a href="/Online/2017/01/21/Autotallissa%20syttyi%20palonalku%20Kasakkakalliolla%2C%20alkusammutus%20taltutti%20tulen/2017174/4"><p>Kuusankosken Kasakkakalliolla syttyi palonalku autotallissa lauantaina aamupäivällä.</p></a></div><div class="nl-info"> <span class="date">12:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/af/small_21808603.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/21/Etsint%C3%A4kuulutettu%20sarjahukuttaja%20j%C3%A4i%20kiinni%20Joensuussa%20lauantaina%20aamup%C3%A4iv%C3%A4ll%C3%A4/2017521810337/4">Etsintäkuulutettu sarjahukuttaja jäi kiinni Joensuussa lauantaina aamupäivällä</a></div><div class="news-ingress"><a href="/Online/2017/01/21/Etsint%C3%A4kuulutettu%20sarjahukuttaja%20j%C3%A4i%20kiinni%20Joensuussa%20lauantaina%20aamup%C3%A4iv%C3%A4ll%C3%A4/2017521810337/4"><p>Muun muassa kahdesta hukuttamalla tehdystä taposta tuomittu Pekka Seppänen jäi kiinni lauantaina.</p></a></div><div class="nl-info"> <span class="date">12:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e9/small_21774490.jpg"  border="0"  alt="Nadja, Tanja ja Kalle Järnstedt viihtyvät kerrostaloasukkaina. Aikaa ja energiaa ei kulu talon ylläpitotöihin."/></div></div>
<div class="news-title"><a href="/Online/2017/01/21/Kerrostaloel%C3%A4m%C3%A4%20tuntuu%20paritalon%20j%C3%A4lkeen%20kevyelt%C3%A4/2017521807748/4">Kerrostaloelämä tuntuu paritalon jälkeen kevyeltä</a></div><div class="news-ingress"><a href="/Online/2017/01/21/Kerrostaloel%C3%A4m%C3%A4%20tuntuu%20paritalon%20j%C3%A4lkeen%20kevyelt%C3%A4/2017521807748/4"><p>Vuosi sitten kotkalaisessa Järnstedtin perheessä elettiin luopumisen aikaa.</p></a></div><div class="nl-info"> <span class="date">12:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fb/small_20258236.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/21/Kommentti%3A%20Jos%20ei%20koita%2C%20ei%20voita%20%E2%80%94%20Kouvoilta%20rohkea%20teko/2017221808805/4">Kommentti: Jos ei koita, ei voita — Kouvoilta rohkea teko</a></div><div class="news-ingress"><a href="/Online/2017/01/21/Kommentti%3A%20Jos%20ei%20koita%2C%20ei%20voita%20%E2%80%94%20Kouvoilta%20rohkea%20teko/2017221808805/4"><p>Kouvoja voi onnitella rohkeudesta ja ennakkoluulottomuudesta.</p></a></div><div class="nl-info"> <span class="date">10:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/da/small_21808476.jpg"  border="0"  alt="Juha-Pekka Haataja on kantanut koko alkukauden ajan KooKoon kultaista kypärää. 42 pelissä mailasta on lähtenyt 12 maalia ja 13 syöttöä. Koko uralla pisteitä on kertynyt jo kunnioitettavat 204+249=453.  "/></div></div>
<div class="news-title"><a href="/Online/2017/01/21/Juha-Pekka%20Haataja%3A%20Voin%20aina%20rehellisesti%20my%C3%B6nt%C3%A4%C3%A4%20ett%C3%A4%20kaikki%20oli%20peliss%C3%A4%20mit%C3%A4%20kropasta%20irti%20sai/2017221808513/4">Juha-Pekka Haataja: Voin aina rehellisesti myöntää että kaikki oli pelissä mitä kropasta irti sai</a></div><div class="news-ingress"><a href="/Online/2017/01/21/Juha-Pekka%20Haataja%3A%20Voin%20aina%20rehellisesti%20my%C3%B6nt%C3%A4%C3%A4%20ett%C3%A4%20kaikki%20oli%20peliss%C3%A4%20mit%C3%A4%20kropasta%20irti%20sai/2017221808513/4"><p>Torstai-illan liigaottelussa Turussa Palloseura oli Kouvolan KooKoota monta askelta edellä.</p></a></div><div class="nl-info"> <span class="date">9:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c7/small_17_53264135.jpg"  border="0"  alt="Onnettomuusautossa oli 55 matkustajaa, joista ainakin 16 kuoli."/></div></div>
<div class="news-title"><a href="/Online/2017/01/21/Koulupoikia%20kuljettanut%20linja-auto%20syttyi%20tuleen%20Italiassa%20%E2%80%94%20ainakin%2016%20kuoli%20ja%20kymmeni%C3%A4%20loukkaantui/2017521809088/4">Koulupoikia kuljettanut linja-auto syttyi tuleen Italiassa — ainakin 16 kuoli ja kymmeniä loukkaantui</a></div><div class="news-ingress"><a href="/Online/2017/01/21/Koulupoikia%20kuljettanut%20linja-auto%20syttyi%20tuleen%20Italiassa%20%E2%80%94%20ainakin%2016%20kuoli%20ja%20kymmeni%C3%A4%20loukkaantui/2017521809088/4"><p>Ainakin 16 ihmistä on kuollut ja kymmeniä loukkaantunut bussiturmassa Pohjois-Italiassa, kertoo italialainen uutistoimisto Ansa.</p></a></div><div class="nl-info"> <span class="date">8:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/08/small_21810188.jpg"  border="0"  alt="HS:n mittauksessa perussuomalaisten kannatus laski alle yhdeksän prosentin. Arkistokuva Turun puoluekokouksesta kesältä 2015."/></div></div>
<div class="news-title"><a href="/Online/2017/01/21/HS%3A%20Perussuomalaisten%20kannatus%20laski%20alle%20yhdeks%C3%A4n%20prosentin%2C%20SDP%3An%20kannatus%20kasvussa/2017521809085/4">HS: Perussuomalaisten kannatus laski alle yhdeksän prosentin, SDP:n kannatus kasvussa</a></div><div class="news-ingress"><a href="/Online/2017/01/21/HS%3A%20Perussuomalaisten%20kannatus%20laski%20alle%20yhdeks%C3%A4n%20prosentin%2C%20SDP%3An%20kannatus%20kasvussa/2017521809085/4"><p>Helsingin Sanomien gallupin mukaan perussuomalaisten kannatus on laskenut alle yhdeksän prosentin.</p></a></div><div class="nl-info"> <span class="date">8:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e0/small_21807383.jpg"  border="0"  alt="Uhkauskirjeissä vaaditaan kirjeen saajalta rahaa hyvitykseksi siitä, että hän on levittänyt elokuvia laittomasti. Poliisin mukaan rahaa ei pidä maksaa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/21/Uhkauskirjeit%C3%A4%20on%20tullut%20Kouvolassa%20%E2%80%94%20liikkeell%C3%A4%20my%C3%B6s%20liuta%20muita%20huijauskirjeit%C3%A4/2017221807222/4">Uhkauskirjeitä on tullut Kouvolassa — liikkeellä myös liuta muita huijauskirjeitä</a></div><div class="news-ingress"><a href="/Online/2017/01/21/Uhkauskirjeit%C3%A4%20on%20tullut%20Kouvolassa%20%E2%80%94%20liikkeell%C3%A4%20my%C3%B6s%20liuta%20muita%20huijauskirjeit%C3%A4/2017221807222/4"><p>Yksi tekaistun uhkauskirjeen laittomasta elokuvan levittämisestä saanut on kouvolalainen Timo Tanskanen.</p></a></div><div class="nl-info"> <span class="date">8:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/93/small_21807568.jpg"  border="0"  alt="Pekka Salovaara osti uuden Volvo S90:n ennen vuodenvaihdetta. Autosalvan Sami Hermiö luovutti auton perjantaina."/></div></div>
<div class="news-title"><a href="/Online/2017/01/21/Kouvolalaiset%20automyyj%C3%A4t%20toivovat%20asiakkailta%20malttia%20ja%20hallitukselta%20p%C3%A4%C3%A4t%C3%B6ksi%C3%A4/2017221808537/4">Kouvolalaiset automyyjät toivovat asiakkailta malttia ja hallitukselta päätöksiä</a></div><div class="news-ingress"><a href="/Online/2017/01/21/Kouvolalaiset%20automyyj%C3%A4t%20toivovat%20asiakkailta%20malttia%20ja%20hallitukselta%20p%C3%A4%C3%A4t%C3%B6ksi%C3%A4/2017221808537/4"><p>O.K.</p></a></div><div class="nl-info"> <span class="date">7:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/60/small_21807561.jpg"  border="0"  alt="Sami Piira ja Sakari Rouhiainen hierovat kauppoja Autosalvassa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/21/Autojen%20myynti%20ei%20n%C3%A4yt%C3%A4%20notkahtaneen%20Kouvolassa%3A%20%E2%80%9DTarvitsemme%20auton%20nyt%2C%20emmek%C3%A4%20halua%20odottaa%20vuotta%20tai%20muutamaa%20kuukautta%E2%80%9D/2017221808526/4">Autojen myynti ei näytä notkahtaneen Kouvolassa: ”Tarvitsemme auton nyt, emmekä halua odottaa vuotta tai muutamaa kuukautta”</a></div><div class="news-ingress"><a href="/Online/2017/01/21/Autojen%20myynti%20ei%20n%C3%A4yt%C3%A4%20notkahtaneen%20Kouvolassa%3A%20%E2%80%9DTarvitsemme%20auton%20nyt%2C%20emmek%C3%A4%20halua%20odottaa%20vuotta%20tai%20muutamaa%20kuukautta%E2%80%9D/2017221808526/4"><p>Ummeljoella asuvat Minna Reunanen ja Jarmo Töyrylä etsivät perjantaina autoa kolmihenkiselle perheelleen Kouvolan O.K.</p></a></div><div class="nl-info"> <span class="date">6:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/21/Lukijalta%3A%20Jouko%20Lepp%C3%A4sen%20mielest%C3%A4%20keskussairaalaa%20ei%20kannata%20remontoida%20%E2%80%94%20%E2%80%9Dh%C3%B6lm%C3%B6l%C3%A4isten%20maton%20jatkamista%E2%80%9D/2017221807064/4">Lukijalta: Jouko Leppäsen mielestä keskussairaalaa ei kannata remontoida — ”hölmöläisten maton jatkamista”</a></div><div class="news-ingress"><a href="/Online/2017/01/21/Lukijalta%3A%20Jouko%20Lepp%C3%A4sen%20mielest%C3%A4%20keskussairaalaa%20ei%20kannata%20remontoida%20%E2%80%94%20%E2%80%9Dh%C3%B6lm%C3%B6l%C3%A4isten%20maton%20jatkamista%E2%80%9D/2017221807064/4"><p>Maakuntavaltuuston puheenjohtaja Jouko Leppänen (kok.) ehdottaa Kymenlaaksoon uutta keskussairaalaa.</p></a></div><div class="nl-info"> <span class="date">4:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c9/small_21808825.jpg"  border="0"  alt="Kouvojen jäähallipelit viime keväänä välierissä ja finaaleissa olivat suuri suksee. Yleisömäärissä rikottiin 3000:n raja kahdessa loppuottelussa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Kouvojen%20toiminnanjohtaja%20Espoo-pelist%C3%A4%3A%20Ei%20ole%20halpa%20m%C3%B6kki%20vuokrata%2C%20mutta%20kaupungit%20innostuivat%20hankkeesta%20heti/2017221808806/4">Kouvojen toiminnanjohtaja Espoo-pelistä: Ei ole halpa mökki vuokrata, mutta kaupungit innostuivat hankkeesta heti</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Kouvojen%20toiminnanjohtaja%20Espoo-pelist%C3%A4%3A%20Ei%20ole%20halpa%20m%C3%B6kki%20vuokrata%2C%20mutta%20kaupungit%20innostuivat%20hankkeesta%20heti/2017221808806/4"><p>Kouvot pelaa kotiottelunsa Helsinki Seagullsia vastaan perjantaina 3. maaliskuuta Espoon Areenassa.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;21:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/67/small_21809091.jpg"  border="0"  alt="Kolmesta ottelusta poissa ollut Kouvojen Raheem Appleby pelasi perjantaina ensimmäisen ottelunsa uuden vuoden puolella. Appleby teki 15 pistettä ja antoi seitsemän korisyöttöä."/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Kouvot%20kiusasi%20taas%20Seagullsia%20%E2%80%94%20kouvolalaisjoukkue%20sai%20pelaajia%20takaisin%20sairastuvalta/2017221809120/4">Kouvot kiusasi taas Seagullsia — kouvolalaisjoukkue sai pelaajia takaisin sairastuvalta</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Kouvot%20kiusasi%20taas%20Seagullsia%20%E2%80%94%20kouvolalaisjoukkue%20sai%20pelaajia%20takaisin%20sairastuvalta/2017221809120/4"><p>Korisliigaa koko kauden hallinnut Helsinki Seagulls säilyi Kouvoille voittamattomana vielä perjantai-iltanakin Töölön Kisahallissa.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;20:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/33/small_05735332.jpg"  border="0"  alt="Yhdysvaltain 45. presidentti Donald J. Trump vannoi virkavalansa Washington DC:ssä perjantaina."/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Trump%20astui%20virkaansa%20%E2%80%94%20%22Amerikka%20alkaa%20taas%20voittaa%20enemm%C3%A4n%20kuin%20koskaan%22/2017521808803/4">Trump astui virkaansa — "Amerikka alkaa taas voittaa enemmän kuin koskaan"</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Trump%20astui%20virkaansa%20%E2%80%94%20%22Amerikka%20alkaa%20taas%20voittaa%20enemm%C3%A4n%20kuin%20koskaan%22/2017521808803/4"><p>Yhdysvaltain 45.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;19:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1f/small_starbox2_1.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Viikonlopun%20herkkuvinkit%20Starboxista%3A%20pizzahyrr%C3%A4t%2C%20omenainen%20puuro%20sek%C3%A4%20puuro%20mehukeitolla%20ja%20marjoilla/2017221807877/4">Viikonlopun herkkuvinkit Starboxista: pizzahyrrät, omenainen puuro sekä puuro mehukeitolla ja marjoilla</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Viikonlopun%20herkkuvinkit%20Starboxista%3A%20pizzahyrr%C3%A4t%2C%20omenainen%20puuro%20sek%C3%A4%20puuro%20mehukeitolla%20ja%20marjoilla/2017221807877/4"><p>Starbox.fi:n bloggaajat ovat jälleen kehitelleet maukkaita reseptejä tulevaksi viikonlopuksi.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;19:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/KPL%20sai%2010%E2%80%89000%20euroa%20juniorip%C3%A4%C3%A4llik%C3%B6n%20palkkaamiseen/2017221808979/4">KPL sai 10 000 euroa junioripäällikön palkkaamiseen</a></div><div class="news-ingress"><a href="/Online/2017/01/20/KPL%20sai%2010%E2%80%89000%20euroa%20juniorip%C3%A4%C3%A4llik%C3%B6n%20palkkaamiseen/2017221808979/4"><p>Pesäpalloliitto on myöntänyt yhteensä 150 000 euron tuen junioripäälliköiden palkkaukseen seuroissa.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;19:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/16/small_21808404.jpg"  border="0"  alt="Vuoden 2009 tangokuningas Amadeus Lundberg esiintyy Talvivalkeiden Georg Ots -konsertissa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Talvivalkeilla%20Georg%20Otsia%2C%20drag-show%E2%80%99ta%20sek%C3%A4%20%C3%A4itej%C3%A4%20ja%20tytt%C3%A4ri%C3%A4/2017221807689/4">Talvivalkeilla Georg Otsia, drag-show’ta sekä äitejä ja tyttäriä</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Talvivalkeilla%20Georg%20Otsia%2C%20drag-show%E2%80%99ta%20sek%C3%A4%20%C3%A4itej%C3%A4%20ja%20tytt%C3%A4ri%C3%A4/2017221807689/4"><p>Perinteisessä kevään Talvivalkeat-tapahtumasarjassa on tänä vuonna kymmenen tilaisuutta.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;19:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c1/small__DSC3747.jpg"  border="0"  alt="Kaakkois-Suomessa on rahaa Metso-ohjelman mukaiseen metsänsuojeluun. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Kaakkois-Suomessa%20riitt%C3%A4%C3%A4%20rahaa%20metsien%20suojeluun%E2%80%89%E2%80%94%E2%80%89kannattaa%20tehd%C3%A4%20tarjous%21%20/2017521808374/4">Kaakkois-Suomessa riittää rahaa metsien suojeluun — kannattaa tehdä tarjous! </a></div><div class="news-ingress"><a href="/Online/2017/01/20/Kaakkois-Suomessa%20riitt%C3%A4%C3%A4%20rahaa%20metsien%20suojeluun%E2%80%89%E2%80%94%E2%80%89kannattaa%20tehd%C3%A4%20tarjous%21%20/2017521808374/4"><p>Kaakkois-Suomesta kannattaa tarjota metsiä Metso-ohjelman mukaiseen suojeluun.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;18:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/af/small_21808603.jpg"  border="0"  alt="Poliisi toivoo havaintoja ja vihjeitä etsintäkuulutetusta Pekka Seppäsestä."/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Poliisi%20ei%20ole%20etsinn%C3%B6ist%C3%A4%20huolimatta%20l%C3%B6yt%C3%A4nyt%20sarjahukuttajaa%E2%80%89%E2%80%94%E2%80%89Pekka%20Sepp%C3%A4nen%20liikkuu%20mahdollisesti%20punaisella%20farmari-Volvolla/2017521808376/4">Poliisi ei ole etsinnöistä huolimatta löytänyt sarjahukuttajaa — Pekka Seppänen liikkuu mahdollisesti punaisella farmari-Volvolla</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Poliisi%20ei%20ole%20etsinn%C3%B6ist%C3%A4%20huolimatta%20l%C3%B6yt%C3%A4nyt%20sarjahukuttajaa%E2%80%89%E2%80%94%E2%80%89Pekka%20Sepp%C3%A4nen%20liikkuu%20mahdollisesti%20punaisella%20farmari-Volvolla/2017521808376/4"><p>Poliisin mukaan muun muassa kahdesta taposta, törkeästä kuolemantuottamuksesta ja kolmesta tapon yrityksestä tuomittu Pekka Seppänen saattaa liikkua punaisella Volvolla.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;17:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/17/small_21808218.jpg"  border="0"  alt="Sportia Outletin loppuunmyynti kiinnosti perjantaina monia asiakkaita Kuusankoskella."/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/KT-Sport%20on%20haettu%20konkurssiin%2C%20syyn%C3%A4%20merkitt%C3%A4v%C3%A4%20velkaantuminen%20Sportia-ketjulle/2017221808288/4">KT-Sport on haettu konkurssiin, syynä merkittävä velkaantuminen Sportia-ketjulle</a></div><div class="news-ingress"><a href="/Online/2017/01/20/KT-Sport%20on%20haettu%20konkurssiin%2C%20syyn%C3%A4%20merkitt%C3%A4v%C3%A4%20velkaantuminen%20Sportia-ketjulle/2017221808288/4"><p>SGN Sportia Oy hakee Kuusankoskella toimivaa Sportia KT-Sport -urheilukauppaa konkurssiin.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;16:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/64/small_IMG_7130.jpg"  border="0"  alt="Kouvola on tähän asti ollut Matkamessuilla joka vuosi. Kuva vuodelta 2014."/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Kouvola%20j%C3%A4i%20pois%20Matkamessuilta%20%E2%80%94%20odottaa%20isojen%20investointien%20toteutumista/2017221806933/4">Kouvola jäi pois Matkamessuilta — odottaa isojen investointien toteutumista</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Kouvola%20j%C3%A4i%20pois%20Matkamessuilta%20%E2%80%94%20odottaa%20isojen%20investointien%20toteutumista/2017221806933/4"><p>Helsingin Messukeskuksessa on parhaillaan Matkamessut, mutta Kouvola on ensimmäistä kertaa joukosta poissa ilman omaa messuosastoa.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;16:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/53/small_metsa_2.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/241%20hehtaarin%20suojelualueen%20Repoveden%20l%C3%A4helle/2017521805847/4">241 hehtaarin suojelualueen Repoveden lähelle</a></div><div class="news-ingress"><a href="/Online/2017/01/20/241%20hehtaarin%20suojelualueen%20Repoveden%20l%C3%A4helle/2017521805847/4"><p>Repovedellä tehtiin viime vuonna merkittävä suojelupäätös.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;15:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/42/small_21807001.jpg"  border="0"  alt="KooKoo-faneja Kouvolan jäähallissa viime syksynä."/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Kummilapsen%20kanssa%20KooKoon%20peliin%20%E2%80%94%20katso%20viikonlopun%20menot%C3%A4rpit/2017221806842/4">Kummilapsen kanssa KooKoon peliin — katso viikonlopun menotärpit</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Kummilapsen%20kanssa%20KooKoon%20peliin%20%E2%80%94%20katso%20viikonlopun%20menot%C3%A4rpit/2017221806842/4"><p>KooKoon lauantainen kotipeli Rauman Lukkoa vastaan on samalla kummipeli.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;15:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5e/small_21807065.jpg"  border="0"  alt="Paaskosken majalle pääsee tällä hetkellä vapaalla hiihtotavalla. Latuja sinne ei vielä ole."/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Paaskosken%20hiihtomaja%20jouduttiin%20sulkemaan%20loppuviikoksi/2017221807068/4">Paaskosken hiihtomaja jouduttiin sulkemaan loppuviikoksi</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Paaskosken%20hiihtomaja%20jouduttiin%20sulkemaan%20loppuviikoksi/2017221807068/4"><p>Paaskosken majan pitäjä Marja Mailas joutui sulkemaan hiihtomajan väliaikaisesti rikkoutuneen jätevesipumpun takia.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;14:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7e/small_20258221.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/01/20/Kolumni%3A%20Saunan%20sielu%20meni%20uusiksi/2017221790980/68">Kolumni: Saunan sielu meni uusiksi</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/01/20/Kolumni%3A%20Saunan%20sielu%20meni%20uusiksi/2017221790980/68"><p>Puulämmitteisen saunamme kiukaalle ilmeni ikääntyneille miehille tuttu tyyppivika, pidätysongelma.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/41/small_Kouvot_jaahallissa_04.jpg"  border="0"  alt="Kouvot ei järjestä ensimmäistä kertaa kotiottelua Mansikka-ahon ulkopuolella. Viime kevään välierät ja loppuottelut nähtiin Kouvolan jäähallissa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Kouvot%20vie%20maaliskuussa%20kotiottelunsa%20Espooseen%20%E2%80%94%20tavoitteina%20yleis%C3%B6enn%C3%A4tys%20ja%20uudet%20sponsorit/2017164/4">Kouvot vie maaliskuussa kotiottelunsa Espooseen — tavoitteina yleisöennätys ja uudet sponsorit</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Kouvot%20vie%20maaliskuussa%20kotiottelunsa%20Espooseen%20%E2%80%94%20tavoitteina%20yleis%C3%B6enn%C3%A4tys%20ja%20uudet%20sponsorit/2017164/4"><p>Korisliigan hallitseva Suomen mestari Kouvot vie maaliskuussa kotiottelunsa poikkeuksellisesti Espooseen.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;12:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4a/small_1209_parkkipirkko_sakko.jpg"  border="0"  alt="Kouvolan ja Kuusankosken keskustoissa voi asioida lauantaisin ilman pelkoa pysäköintivirhemaksusta."/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Kauppiaat%20tyytyv%C3%A4isi%C3%A4%20lauantain%20aikarajattomaan%20pys%C3%A4k%C3%B6intiin%20%E2%80%94%20Kouvolan%20kokeilu%20saanee%20jatkoa/2017163/4">Kauppiaat tyytyväisiä lauantain aikarajattomaan pysäköintiin — Kouvolan kokeilu saanee jatkoa</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Kauppiaat%20tyytyv%C3%A4isi%C3%A4%20lauantain%20aikarajattomaan%20pys%C3%A4k%C3%B6intiin%20%E2%80%94%20Kouvolan%20kokeilu%20saanee%20jatkoa/2017163/4"><p>Loppusyksynä kokeiltua aikarajoituksetonta lauantaipysäköintiä Kouvolan ydinkeskustassa ja Kuusankosken keskustassa jatkettaneen toistaiseksi.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;12:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b2/small_Laskuvarjojaakareiden_paasykok.jpg"  border="0"  alt="Laskuvarjojääkärikoulutuksen fyysiset testit järjestetään tammikuun lopulla. Kuva viime vuoden testien hiihtokokeesta."/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Utin%20laskuvarjoj%C3%A4%C3%A4k%C3%A4rikoulutus%20kiinnostaa%20%E2%80%94%20hakijoita%20355/2017221805181/4">Utin laskuvarjojääkärikoulutus kiinnostaa — hakijoita 355</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Utin%20laskuvarjoj%C3%A4%C3%A4k%C3%A4rikoulutus%20kiinnostaa%20%E2%80%94%20hakijoita%20355/2017221805181/4"><p>Utin jääkärirykmentin laskuvarjojääkärikoulutukseen haki tänä vuonna 355 henkilöä.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;11:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e3/small_21805869.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/My%C3%B6s%20kouvolalaisilta%20on%20peritty%20maksuja%20%E2%80%94%20poliisi%20tutkii%20kymmeni%C3%A4%20elokuvien%20lataamisista%20tulleita%20laskuja/2017221805832/4">Myös kouvolalaisilta on peritty maksuja — poliisi tutkii kymmeniä elokuvien lataamisista tulleita laskuja</a></div><div class="news-ingress"><a href="/Online/2017/01/20/My%C3%B6s%20kouvolalaisilta%20on%20peritty%20maksuja%20%E2%80%94%20poliisi%20tutkii%20kymmeni%C3%A4%20elokuvien%20lataamisista%20tulleita%20laskuja/2017221805832/4"><p>Tekijänoikeuksia valvovilta yrityksiltä on tullut satoja, ehkä jopa tuhansia maksuvaatimuksia elokuvien ja tv-sarjojen laittomasta jakamisesta vertaisverkossa.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;10:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Inkeroisten%20Rautia%20muuttuu%20K-Raudaksi/2017221805785/4">Inkeroisten Rautia muuttuu K-Raudaksi</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Inkeroisten%20Rautia%20muuttuu%20K-Raudaksi/2017221805785/4"><p>Rautia Inkeroinen muuttuu K-Rauta Inkeroiseksi.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;10:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Manskin%20kattaminen%20etenee%20%E2%80%94%20kustannusarvio%201%2C25%20miljoonaa/2017161/4">Manskin kattaminen etenee — kustannusarvio 1,25 miljoonaa</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Manskin%20kattaminen%20etenee%20%E2%80%94%20kustannusarvio%201%2C25%20miljoonaa/2017161/4"><p>Kouvolan tekninen lautakunta saa kokouksessaan 24.1.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;9:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6f/small_Meidankymenlaakso.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Sata%20kymenlaaksolaista%20yrityst%C3%A4%20esitt%C3%A4ytyy%20somessa%20itsen%C3%A4isyyden%20juhlavuoden%20kunniaksi/2017521804346/4">Sata kymenlaaksolaista yritystä esittäytyy somessa itsenäisyyden juhlavuoden kunniaksi</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Sata%20kymenlaaksolaista%20yrityst%C3%A4%20esitt%C3%A4ytyy%20somessa%20itsen%C3%A4isyyden%20juhlavuoden%20kunniaksi/2017521804346/4"><p>Suomen juhlavuoden aikana Meidän Kymenlaakso -teeman alla esitellään 100 kymenlaaksolaista yritystä.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;9:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e9/small_21801837.jpg"  border="0"  alt="Viime näytäntövuosi meni Kouvolan teatterissa loivasti miinukselle. — Olemme osakeyhtiö. Kyllä meidän täytyy tänä vuonna pyrkiä vähintään nollatulokseen, mieluiten tietenkin plussatulokseen, talouspäällikkö Mervi Ihalainen sanoo."/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Kouvolan%20teatteri%20on%20selvinnyt%20v%C3%A4h%C3%A4ll%C3%A4%20turbulenssilla/2017221801668/4">Kouvolan teatteri on selvinnyt vähällä turbulenssilla</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Kouvolan%20teatteri%20on%20selvinnyt%20v%C3%A4h%C3%A4ll%C3%A4%20turbulenssilla/2017221801668/4"><p>Kouvolan teatteri on säästynyt viime vuosina suurilta kamppailuilta.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;8:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Ty%C3%B6paikkakiusatun%20kolmen%20vuoden%20piina%20%E2%80%94%20%E2%80%9DLapsi%20sanoi%2C%20ett%C3%A4%20%C3%A4l%C3%A4%20mene%20t%C3%B6ihin%20kun%20se%20itkett%C3%A4%C3%A4%E2%80%9D/2017221804325/4">Työpaikkakiusatun kolmen vuoden piina — ”Lapsi sanoi, että älä mene töihin kun se itkettää”</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Ty%C3%B6paikkakiusatun%20kolmen%20vuoden%20piina%20%E2%80%94%20%E2%80%9DLapsi%20sanoi%2C%20ett%C3%A4%20%C3%A4l%C3%A4%20mene%20t%C3%B6ihin%20kun%20se%20itkett%C3%A4%C3%A4%E2%80%9D/2017221804325/4"><p>Selkä petti.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;7:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/43/small_21769886.jpg"  border="0"  alt="Esimerkiksi työelämän epävarmuus kiristää ilmapiiriä työpaikoilla. "/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Huono%20johtaminen%20ja%20joustamattomuus%20lis%C3%A4%C3%A4v%C3%A4t%20pahaa%20verta%20ty%C3%B6paikalla%20%E2%80%94%20%E2%80%9DTy%C3%B6oloista%20paljastuukin%20kaikkea%E2%80%9D/2017521801594/4">Huono johtaminen ja joustamattomuus lisäävät pahaa verta työpaikalla — ”Työoloista paljastuukin kaikkea”</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Huono%20johtaminen%20ja%20joustamattomuus%20lis%C3%A4%C3%A4v%C3%A4t%20pahaa%20verta%20ty%C3%B6paikalla%20%E2%80%94%20%E2%80%9DTy%C3%B6oloista%20paljastuukin%20kaikkea%E2%80%9D/2017521801594/4"><p>Puutteet työoloissa purkautuvat riitoina kahvipöydissä ja sähköpostiketjuissa.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;6:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9d/small_21798878.jpg"  border="0"  alt="Kuusankoskelainen Kati Siiskonen on käyttänyt pyörätuolia viitisen vuotta."/></div></div>
<div class="news-title"><a href="/Online/2017/01/20/Taksimatkojen%20yhdistelyst%C3%A4%2021%20oikaisuvaatimusta%20ja%20yksi%20valitus/2017221802657/4">Taksimatkojen yhdistelystä 21 oikaisuvaatimusta ja yksi valitus</a></div><div class="news-ingress"><a href="/Online/2017/01/20/Taksimatkojen%20yhdistelyst%C3%A4%2021%20oikaisuvaatimusta%20ja%20yksi%20valitus/2017221802657/4"><p>Elokuussa 2016 Kouvolassa otettiin käyttöön vammaiskuljetusten yhdistely.</p></a></div><div class="nl-info"> <span class="date">20.1.&nbsp;5:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/KooKoolle%20tappio%20Turussa%20torstaina%20%E2%80%94%20katso%20TPS-ottelun%20maalikooste/2017160/4">KooKoolle tappio Turussa torstaina — katso TPS-ottelun maalikooste</a></div><div class="news-ingress"><a href="/Online/2017/01/19/KooKoolle%20tappio%20Turussa%20torstaina%20%E2%80%94%20katso%20TPS-ottelun%20maalikooste/2017160/4"><p>KooKoo hävisi Turun Palloseuralle jääkiekon Liigassa torstaina selvin lukemin.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;21:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/KooKoolla%20ei%20jakoa%20Turussa%20%E2%80%94%20TPS%20kolmannen%20kerran%20parempi/2017221803945/4">KooKoolla ei jakoa Turussa — TPS kolmannen kerran parempi</a></div><div class="news-ingress"><a href="/Online/2017/01/19/KooKoolla%20ei%20jakoa%20Turussa%20%E2%80%94%20TPS%20kolmannen%20kerran%20parempi/2017221803945/4"><p>KooKoo kärsi kauden kolmannen tappionsa Turun Palloseuralle jääkiekon Liigassa.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;20:58</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/02/small_21804140.jpg"  border="0"  alt="Kouvolaan muutti viime vuonna noin 2 070 taloutta. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Kouvolaan%20muuttajille%20jaetaan%20edelleen%20muuttajan%20paketteja%E2%80%89%E2%80%94%E2%80%89viime%20vuonna%20Kouvolaan%20muutti%20noin%202%E2%80%89070%20taloutta/2017221804086/4">Kouvolaan muuttajille jaetaan edelleen muuttajan paketteja — viime vuonna Kouvolaan muutti noin 2 070 taloutta</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Kouvolaan%20muuttajille%20jaetaan%20edelleen%20muuttajan%20paketteja%E2%80%89%E2%80%94%E2%80%89viime%20vuonna%20Kouvolaan%20muutti%20noin%202%E2%80%89070%20taloutta/2017221804086/4"><p>Kouvolaan muuttavat saavat edelleen muuttajan paketin.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;19:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4d/small_21802073.jpg"  border="0"  alt="Polttoaineveron alennus pienentäisi SKAL:in mukaan raskaan liikenteen kustannuksia 50–60 miljoonalla eurolla vuosittain. "/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Kuljetusala%3A%20Polttoaineveron%20alentaminen%20parantaa%20Suomen%20kilpailukyky%C3%A4/2017521802025/4">Kuljetusala: Polttoaineveron alentaminen parantaa Suomen kilpailukykyä</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Kuljetusala%3A%20Polttoaineveron%20alentaminen%20parantaa%20Suomen%20kilpailukyky%C3%A4/2017521802025/4"><p>Suomen kuljetus- ja logistiikka-alan yhdistys SKAL uskoo, että liikenneverkon kehittämissuunnitelmassa ehdotettu polttoaineveron alentaminen parantaa Suomen kilpailukykyä.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;18:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a3/small_21801975.jpg"  border="0"  alt="Valkealan liikennemyymälää on laajennettu pariin otteeseen. Tällä kertaa lisää tilaa ei tule."/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Koko%20s%C3%A4ilyy%20ennallaan%20%E2%80%94%20Valkealan%20ABC%3An%20remontti%20tehd%C3%A4%C3%A4n%20t%C3%A4n%C3%A4%20vuonna/2017221802034/4">Koko säilyy ennallaan — Valkealan ABC:n remontti tehdään tänä vuonna</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Koko%20s%C3%A4ilyy%20ennallaan%20%E2%80%94%20Valkealan%20ABC%3An%20remontti%20tehd%C3%A4%C3%A4n%20t%C3%A4n%C3%A4%20vuonna/2017221802034/4"><p>Valkealan ABC remontoidaan perusteellisesti uuden rakentamisen sijaan tämän vuoden aikana.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;16:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ae/small_Myllykoski-UPM08.jpg"  border="0"  alt="Bioetanolitehdas on saamassa merkittävän osan rahoituksestaan Kiinasta. "/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Esisopimus%20Myllykosken%20bioetanolitehtaan%20rahoituksesta%20on%20jo%20tehty/2017221802070/4">Esisopimus Myllykosken bioetanolitehtaan rahoituksesta on jo tehty</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Esisopimus%20Myllykosken%20bioetanolitehtaan%20rahoituksesta%20on%20jo%20tehty/2017221802070/4"><p>Myllykosken bioetanolitehdas on saamassa merkittävän osan rahoituksestaan Kiinasta.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;16:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c1/small_21797905.jpg"  border="0"  alt="Intiimistä terveysvaivasta voi olla vaikea kertoa vastakkaista sukupuolta olevalle lääkärille."/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Terveysongelman%20h%C3%A4peily%20voi%20viiv%C3%A4stytt%C3%A4%C3%A4%20hoitoa/2017521796849/4">Terveysongelman häpeily voi viivästyttää hoitoa</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Terveysongelman%20h%C3%A4peily%20voi%20viiv%C3%A4stytt%C3%A4%C3%A4%20hoitoa/2017521796849/4"><p>Moni häpeilee terveysongelmaansa vaikka kyse olisi yleisestä vitsauksesta.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;16:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4d/small_M012.jpg"  border="0"  alt="Näkymä Kouvolasta Kauppalankadulta vuodelta 1982."/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Museovirasto%20avasi%20kuvakokoelmiaan%20verkossa%20%E2%80%94%20tarjolla%20yli%20900%20kuvaa%20Kouvolasta/2017221802285/4">Museovirasto avasi kuvakokoelmiaan verkossa — tarjolla yli 900 kuvaa Kouvolasta</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Museovirasto%20avasi%20kuvakokoelmiaan%20verkossa%20%E2%80%94%20tarjolla%20yli%20900%20kuvaa%20Kouvolasta/2017221802285/4"><p>Museovirasto on avannut 100 000 kuvaa Kuvakokoelmistaan kaikkien vapaasti käytettäviksi.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;15:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bc/small_21802594.jpg"  border="0"  alt="Mikkelin Jukureiden peli kulki mallikkaasti Sumulaakson kaukalossa keskiviikkona. Sosiaalisessa mediassa menikin sitten jo huonommin."/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Jukurit%20pyysi%20anteeksi%20t%C3%B6rke%C3%A4%C3%A4%20kielenk%C3%A4ytt%C3%B6%C3%A4%20live-l%C3%A4hetyksess%C3%A4/2017221802370/4">Jukurit pyysi anteeksi törkeää kielenkäyttöä live-lähetyksessä</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Jukurit%20pyysi%20anteeksi%20t%C3%B6rke%C3%A4%C3%A4%20kielenk%C3%A4ytt%C3%B6%C3%A4%20live-l%C3%A4hetyksess%C3%A4/2017221802370/4"><p>Kouvolan KooKoon keskiviikkona Sumulaaksossa maalein 1—3 kaatanut Mikkelin Jukurit joutui muokkaamaan sosiaalisessa mediassa julkaisemansa videon uuteen uskoon.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;14:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7a/small_rajajoki40.jpg"  border="0"  alt="Kymijoki virtaa halki maakunnan."/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Kuinka%20hyvin%20tunnet%20Kymenlaakson%20Testaa%20tietosi%20kyselyll%C3%A4%21/2017158/4">Kuinka hyvin tunnet Kymenlaakson? Testaa tietosi kyselyllä!</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Kuinka%20hyvin%20tunnet%20Kymenlaakson%20Testaa%20tietosi%20kyselyll%C3%A4%21/2017158/4"><p>Kunnallisalan kehittämissäätiön tutkimuksen mukaan kymenlaaksolaiset eivät samastu vahvasti omaan maakuntaansa.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;14:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d4/small_21802331.jpg"  border="0"  alt="Viidessä eri Euroopan maassa koripalloillut Ville Kaunisto edustaa Kouvoja kolmatta jaksoa urallaan."/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Kouvojen%20Kaunisto%20ei%20suostu%20lopettamaan%20viel%C3%A4%20kev%C3%A4%C3%A4ll%C3%A4%20%E2%80%94%20%E2%80%9DSanottakoon%2C%20ett%C3%A4%20neuvottelut%20jatkosta%20ovat%20k%C3%A4ynniss%C3%A4%E2%80%9D/2017221802293/4">Kouvojen Kaunisto ei suostu lopettamaan vielä keväällä — ”Sanottakoon, että neuvottelut jatkosta ovat käynnissä”</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Kouvojen%20Kaunisto%20ei%20suostu%20lopettamaan%20viel%C3%A4%20kev%C3%A4%C3%A4ll%C3%A4%20%E2%80%94%20%E2%80%9DSanottakoon%2C%20ett%C3%A4%20neuvottelut%20jatkosta%20ovat%20k%C3%A4ynniss%C3%A4%E2%80%9D/2017221802293/4"><p>Kouvojen Ville Kaunisto ei ole lopettamassa pelaajauraansa kuluvaan kauteen.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;13:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Myllykosken%20bioetanolitehtaaseen%20hamutaan%20kiinalaista%20rahaa%2C%20sopimusta%20toivotaan%20helmikuussa/2017221802026/4">Myllykosken bioetanolitehtaaseen hamutaan kiinalaista rahaa, sopimusta toivotaan helmikuussa</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Myllykosken%20bioetanolitehtaaseen%20hamutaan%20kiinalaista%20rahaa%2C%20sopimusta%20toivotaan%20helmikuussa/2017221802026/4"><p>Kolmelle suomalaiselle biopolttoainetehtaalle toivotaan rahoitusta Kiinasta.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;13:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7f/small_21792459.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/01/19/Kolumni%3A%20%C3%84lk%C3%A4%C3%A4%20kuvatko%2C%20vaan%20kokekaa/2017221772019/68">Kolumni: Älkää kuvatko, vaan kokekaa</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/01/19/Kolumni%3A%20%C3%84lk%C3%A4%C3%A4%20kuvatko%2C%20vaan%20kokekaa/2017221772019/68"><p>Olen positiivisen elämäni ehtoopuolella.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Kotkalainen%20kansanedustaja%20Juho%20Eerola%20laulaa%20levyll%C3%A4%C3%A4n%20punahuorasta%20ja%20veripelloista/2017521800983/4">Kotkalainen kansanedustaja Juho Eerola laulaa levyllään punahuorasta ja veripelloista</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Kotkalainen%20kansanedustaja%20Juho%20Eerola%20laulaa%20levyll%C3%A4%C3%A4n%20punahuorasta%20ja%20veripelloista/2017521800983/4"><p>Kotkalainen kansanedustaja Juho Eerola (ps.) on levyttänyt Suuri tuntematon -yhtyeensä kanssa kappaleen, joka kertoo Suomen sisällissodan julmuuksista.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;12:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/89/small_21801913.jpg"  border="0"  alt="Kouvolasta kehitetään yhä vahvempaa tavaraliikenteen keskusta. Kuva on Korian kohdalta."/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Kouvolalle%201%2C7%20miljoonan%20avustus%20logistiikka-alueen%20kehitt%C3%A4miseen/2017221801842/4">Kouvolalle 1,7 miljoonan avustus logistiikka-alueen kehittämiseen</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Kouvolalle%201%2C7%20miljoonan%20avustus%20logistiikka-alueen%20kehitt%C3%A4miseen/2017221801842/4"><p>Kouvolan saama logistiikan kehittämisavustus on varmistunut.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;12:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2d/small_21801772.jpg"  border="0"  alt="Anne Berner avasi tänään Suomen liikenneverkkoa koskevat suunnitelmat. Tämä kuva on marraskuulta 2016."/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/LVM%20julkisti%20liikenneverkkoyhti%C3%B6t%C3%A4%20koskevat%20suunnitelmat%E2%80%89%E2%80%94%E2%80%89Berner%20kehottaa%20suhtautumaan%20niihin%20ennakkoluulottomasti/2017521801595/4">LVM julkisti liikenneverkkoyhtiötä koskevat suunnitelmat — Berner kehottaa suhtautumaan niihin ennakkoluulottomasti</a></div><div class="news-ingress"><a href="/Online/2017/01/19/LVM%20julkisti%20liikenneverkkoyhti%C3%B6t%C3%A4%20koskevat%20suunnitelmat%E2%80%89%E2%80%94%E2%80%89Berner%20kehottaa%20suhtautumaan%20niihin%20ennakkoluulottomasti/2017521801595/4"><p>Liikenne- ja viestintäministeriö (LVM) ehdottaa, että Suomeen perustettaisiin valtionyhtiö, joka vastaisi valtion liikenneverkon riittävästä kunnosta ja pitkäjänteisestä kehittämisestä.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;12:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/eb/small_21801302.jpg"  border="0"  alt="Äänestys osoitti järjestäjien mukaan ruisleivän ikonisen aseman Suomessa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Suomen%20kansallisruuaksi%20valittiin%20ruisleip%C3%A4%E2%80%89%E2%80%94%E2%80%89karjalanpaisti%20ja%20karjalanpiirakka%20p%C3%A4%C3%A4siv%C3%A4t%20k%C3%A4rkijoukkoon/2017521800979/4">Suomen kansallisruuaksi valittiin ruisleipä — karjalanpaisti ja karjalanpiirakka pääsivät kärkijoukkoon</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Suomen%20kansallisruuaksi%20valittiin%20ruisleip%C3%A4%E2%80%89%E2%80%94%E2%80%89karjalanpaisti%20ja%20karjalanpiirakka%20p%C3%A4%C3%A4siv%C3%A4t%20k%C3%A4rkijoukkoon/2017521800979/4"><p>Suomen kansallisruoka on ruisleipä.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;11:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d0/small_kymijoki01_1.jpg"  border="0"  alt="Kymenlaaksossa halutaan rakentaa maakunnan identiteettiä ennen muuta maisemasta, luonnosta ja rakennuksista."/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Kymenlaaksolaisten%20identiteetti%20perustuu%20luontoon%2C%20maisemiin%20ja%20rakennuksiin/2017521799734/4">Kymenlaaksolaisten identiteetti perustuu luontoon, maisemiin ja rakennuksiin</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Kymenlaaksolaisten%20identiteetti%20perustuu%20luontoon%2C%20maisemiin%20ja%20rakennuksiin/2017521799734/4"><p>Kymenlaaksolaisten samaistuminen omaan maakuntaansa ei ole kovin voimakasta.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;10:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Liikenneuudistuksen%20ratkaisup%C3%A4iv%C3%A4%20on%20t%C3%A4n%C3%A4%C3%A4n%20%E2%80%94%20seuraa%20ministeri%20Bernerin%20tiedotustilaisuutta%20t%C3%A4st%C3%A4%2010.30%20alkaen/2017157/4">Liikenneuudistuksen ratkaisupäivä on tänään — seuraa ministeri Bernerin tiedotustilaisuutta tästä 10.30 alkaen</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Liikenneuudistuksen%20ratkaisup%C3%A4iv%C3%A4%20on%20t%C3%A4n%C3%A4%C3%A4n%20%E2%80%94%20seuraa%20ministeri%20Bernerin%20tiedotustilaisuutta%20t%C3%A4st%C3%A4%2010.30%20alkaen/2017157/4"><p>Liikenne- ja viestintäministeri Anne Berner (kesk.) järjestää tänään kello 10.30 alkaen tiedotustilaisuuden etukäteen paljon puhetta herättäneestä liikenneuudistuksesta.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;10:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cd/small_2811_kaupunginvaltuusto__18.jpg"  border="0"  alt="Maakunnassa suhtaudutaan varauksellisesti kaikkiin päättäjiin riippumatta siitä, millä tasolla päättäjät toimivat. Kuva Kouvolan kaupunginvaltuuston budjettikokouksesta viime marraskuulta."/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Kymenlaaksolaisten%20enemmist%C3%B6%20ei%20luota%20p%C3%A4%C3%A4tt%C3%A4jiin/2017521799733/4">Kymenlaaksolaisten enemmistö ei luota päättäjiin</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Kymenlaaksolaisten%20enemmist%C3%B6%20ei%20luota%20p%C3%A4%C3%A4tt%C3%A4jiin/2017521799733/4"><p>Kymenlaaksossa luottamus päättäjiin on heikompaa kuin muualla maassa.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;10:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/dc/small_Reijo_Mansikka.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Reiskan%20pointit%20KooKoo%E2%80%94Jukurit-pelist%C3%A4%3A%20Pelej%C3%A4%20voitetaan%20harvoin%20yhdell%C3%A4%20maalilla/2017155/4">Reiskan pointit KooKoo—Jukurit-pelistä: Pelejä voitetaan harvoin yhdellä maalilla</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Reiskan%20pointit%20KooKoo%E2%80%94Jukurit-pelist%C3%A4%3A%20Pelej%C3%A4%20voitetaan%20harvoin%20yhdell%C3%A4%20maalilla/2017155/4"><p>Kouvolan Sanomien jääkiekkoasiantuntija Reijo Mansikka patistaa KooKoota keskittymään maalien tekoon.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;9:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/94/small_10_5880497g.jpg"  border="0"  alt="Tom Cruise hyppää baarimikon rooliin Cocktailissa. Elokuva on vuodelta 1988."/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Betonyn%20leffaillassa%20on%20popcorneja%20ja%20Tom%20Cruise%20%E2%80%94%20n%C3%A4ihin%20tapahtumiin%20voit%20osallistua%20t%C3%A4n%C3%A4%C3%A4n%20Kouvolassa/2017221796972/4">Betonyn leffaillassa on popcorneja ja Tom Cruise — näihin tapahtumiin voit osallistua tänään Kouvolassa</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Betonyn%20leffaillassa%20on%20popcorneja%20ja%20Tom%20Cruise%20%E2%80%94%20n%C3%A4ihin%20tapahtumiin%20voit%20osallistua%20t%C3%A4n%C3%A4%C3%A4n%20Kouvolassa/2017221796972/4"><p>Muistatko vielä kasarileffa Cocktailin, jossa Tom Cruise tehtailee drinkkejä baarimikkona? Elokuvan voi katsoa porukalla tänään Kouvolassa, kun Betonyn leffaillat jatkuvat.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;8:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7d/small_21799974.jpg"  border="0"  alt="KooKoon kapteeni Josh Green talutettiin jäältä pukukoppiin Jukureiden Tero Asplundin kanssa tapahtuneen rajun törmäyksen jälkeen."/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/KooKoon%20Tuokkola%20Greenin%20loukkaantumisesta%3A%20Ei%20h%C3%A4n%20ainakaan%20kovin%20hyv%C3%A4ss%C3%A4%20kunnossa%20ole/2017221800090/4">KooKoon Tuokkola Greenin loukkaantumisesta: Ei hän ainakaan kovin hyvässä kunnossa ole</a></div><div class="news-ingress"><a href="/Online/2017/01/19/KooKoon%20Tuokkola%20Greenin%20loukkaantumisesta%3A%20Ei%20h%C3%A4n%20ainakaan%20kovin%20hyv%C3%A4ss%C3%A4%20kunnossa%20ole/2017221800090/4"><p>Kapteeni Josh Greenin loukkaantuminen ensimmäisen erän loppuminuuteilla katkaisi Kouvolan KooKoon hyvän alun Jukureita vastaan keskiviikkona Sumulaaksossa.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;8:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6c/small_21795861.jpg"  border="0"  alt="Uuden ambulanssin päivystyspaikka on Valkealassa Jokelan paloasemalla. Arkistokuva on viime marraskuulta."/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/Uuden%20ambulanssin%20p%C3%A4ivystyspaikka%20on%20Jokelan%20paloasemalla%20%E2%80%94%20p%C3%A4ivystysleikkaukset%20jatkuvat%20Poksissa/2017221796306/4">Uuden ambulanssin päivystyspaikka on Jokelan paloasemalla — päivystysleikkaukset jatkuvat Poksissa</a></div><div class="news-ingress"><a href="/Online/2017/01/19/Uuden%20ambulanssin%20p%C3%A4ivystyspaikka%20on%20Jokelan%20paloasemalla%20%E2%80%94%20p%C3%A4ivystysleikkaukset%20jatkuvat%20Poksissa/2017221796306/4"><p>Uusi ambulanssi aloittaa suunnitelmien mukaan Kouvolassa.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;6:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d8/small_21794301.jpg"  border="0"  alt="Päivystyksen palvelupäällikkö ja ylilääkäri Kimmo Salmio on tällä hetkellä Pohjois-Kymen sairaalan ainoa akuuttilääkäri."/></div></div>
<div class="news-title"><a href="/Online/2017/01/19/P%C3%A4ivystyksen%20etulinjaan%20tulevia%20akuuttil%C3%A4%C3%A4k%C3%A4reit%C3%A4%20tarvitaan%20Poksiin%20v%C3%A4hint%C3%A4%C3%A4n%206%E2%80%948/2017221796070/4">Päivystyksen etulinjaan tulevia akuuttilääkäreitä tarvitaan Poksiin vähintään 6—8</a></div><div class="news-ingress"><a href="/Online/2017/01/19/P%C3%A4ivystyksen%20etulinjaan%20tulevia%20akuuttil%C3%A4%C3%A4k%C3%A4reit%C3%A4%20tarvitaan%20Poksiin%20v%C3%A4hint%C3%A4%C3%A4n%206%E2%80%948/2017221796070/4"><p>Pohjois-Kymen sairaalaan Poksiin tarvitaan vähintään 6—8 akuuttilääkäriä tai akuuttilääketieteeseen perehtynyttä lääkäriä.</p></a></div><div class="nl-info"> <span class="date">19.1.&nbsp;5:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/KooKoo%20h%C3%A4visi%20kotiottelun%20mikkelil%C3%A4isille%20%E2%80%94%20katso%20Jukurit-ottelun%20maalikooste/2017154/4">KooKoo hävisi kotiottelun mikkeliläisille — katso Jukurit-ottelun maalikooste</a></div><div class="news-ingress"><a href="/Online/2017/01/18/KooKoo%20h%C3%A4visi%20kotiottelun%20mikkelil%C3%A4isille%20%E2%80%94%20katso%20Jukurit-ottelun%20maalikooste/2017154/4"><p>KooKoo hävisi maalein 1—3 Mikkelin Jukureille Kouvolassa pelatussa jääkiekkoliigan ottelussa keskiviikkona.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;21:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/KooKoolle%20raskas%20tappio%20%E2%80%94%20kapteeni%20Josh%20Green%20loukkaantui%2C%20katso%20video/2017221799271/4">KooKoolle raskas tappio — kapteeni Josh Green loukkaantui, katso video</a></div><div class="news-ingress"><a href="/Online/2017/01/18/KooKoolle%20raskas%20tappio%20%E2%80%94%20kapteeni%20Josh%20Green%20loukkaantui%2C%20katso%20video/2017221799271/4"><p>KooKoo kärsi kirvelevän 1—3-tappion Mikkelin Jukureille keskiviikkona Kouvolan jäähallissa pelatussa liigaottelussa.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;20:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/54/small_poliisi_aihekuva_1.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Teinityt%C3%B6t%20tuomittiin%20ehdolliseen%20vankeuteen%20t%C3%B6rke%C3%A4st%C3%A4%20ry%C3%B6st%C3%B6st%C3%A4%20ja%20vapaudenriistosta%20%E2%80%94%20saivat%20pakomatkalla%20poliisit%20per%C3%A4%C3%A4ns%C3%A4%20Valkealassa/2017153/4">Teinitytöt tuomittiin ehdolliseen vankeuteen törkeästä ryöstöstä ja vapaudenriistosta — saivat pakomatkalla poliisit peräänsä Valkealassa</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Teinityt%C3%B6t%20tuomittiin%20ehdolliseen%20vankeuteen%20t%C3%B6rke%C3%A4st%C3%A4%20ry%C3%B6st%C3%B6st%C3%A4%20ja%20vapaudenriistosta%20%E2%80%94%20saivat%20pakomatkalla%20poliisit%20per%C3%A4%C3%A4ns%C3%A4%20Valkealassa/2017153/4"><p>Pienryhmäkodin työntekijän pahoinpidelleet ja kanatarhaan sulkeneet teinitytöt saivat ehdollista vankeutta Etelä-Savon käräjäoikeudessa keskiviikkona.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;20:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/78/small_olut.png"  border="0"  alt="Liigaotteluissa myytyjen oluiden ja hotdogien hinnat on nyt selvitetty."/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Ilta-Sanomat%3A%20KooKoon%20otteluissa%20maan%20kolmanneksi%20halvinta%20j%C3%A4%C3%A4halliolutta%20%E2%80%94%20my%C3%B6s%20hotdogien%20hintoja%20tutkittiin/2017221799076/4">Ilta-Sanomat: KooKoon otteluissa maan kolmanneksi halvinta jäähalliolutta — myös hotdogien hintoja tutkittiin</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Ilta-Sanomat%3A%20KooKoon%20otteluissa%20maan%20kolmanneksi%20halvinta%20j%C3%A4%C3%A4halliolutta%20%E2%80%94%20my%C3%B6s%20hotdogien%20hintoja%20tutkittiin/2017221799076/4"><p>KooKoon SM-liigaotteluissa myydään maan kolmanneksi halvinta jäähalliolutta, kertoo Ilta-Sanomat.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;20:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8a/small_21798931.jpg"  border="0"  alt="Verkkoavusteisen päihdekuntoutuksen sivut löytyvät osoitteesta hoitoaverkossa.fi. "/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Ty%C3%B6terveyden%20asiakkaat%20ottivat%20verkkopohjaisen%20p%C3%A4ihdekuntoutuksen%20omakseen/2017221798406/4">Työterveyden asiakkaat ottivat verkkopohjaisen päihdekuntoutuksen omakseen</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Ty%C3%B6terveyden%20asiakkaat%20ottivat%20verkkopohjaisen%20p%C3%A4ihdekuntoutuksen%20omakseen/2017221798406/4"><p>Omaa alkoholin kulutustaan voi nyt suitsia verkon välityksellä.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;19:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5b/small_21791553.jpg"  border="0"  alt="Teemu Karvonen Paaskosken majan edustalla viime vuoden maaliskuussa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Paaskosken%20hiihtomajalta%20saa%20munkkeja%2C%20Anhava%20on%20viel%C3%A4%20kiinni/2017221796979/4">Paaskosken hiihtomajalta saa munkkeja, Anhava on vielä kiinni</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Paaskosken%20hiihtomajalta%20saa%20munkkeja%2C%20Anhava%20on%20viel%C3%A4%20kiinni/2017221796979/4"><p>Lunta on maassa niukasti.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;19:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c7/small_21793430.jpg"  border="0"  alt="Leila Saarman-Palmu, Anna Pajunen, Henna Hännikäinen ja Riikka Rantala näytelmän harjoituksissa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Paul%20Ankan%20kappaleet%20soivat%20Uusi%20Teatteri%20Utin%20musiikkin%C3%A4ytelm%C3%A4ss%C3%A4/2017221797255/4">Paul Ankan kappaleet soivat Uusi Teatteri Utin musiikkinäytelmässä</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Paul%20Ankan%20kappaleet%20soivat%20Uusi%20Teatteri%20Utin%20musiikkin%C3%A4ytelm%C3%A4ss%C3%A4/2017221797255/4"><p>Mistä rakkaus alkaa? -näytelmä saa ensi-iltansa Uusi Teatteri Utissa perjantaina.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;17:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e0/small_21795924.jpg"  border="0"  alt="Eläkkeellä oleva Päivi Istala (s. 1947) teki pitkän uran toimittajana Yleisradiossa. Hänet tunnetaan myös teatteriohjaajana."/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Kouvolan%20p%C3%A4%C3%A4kirjastossa%20puhutaan%20torstaina%20Mika%20Waltarista%20%E2%80%94%20P%C3%A4ivi%20Istalan%20suosikki%20on%20kirjailijan%20ilkikurisin%20ja%20merkillisin%20romaani/2017221798299/4">Kouvolan pääkirjastossa puhutaan torstaina Mika Waltarista — Päivi Istalan suosikki on kirjailijan ilkikurisin ja merkillisin romaani</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Kouvolan%20p%C3%A4%C3%A4kirjastossa%20puhutaan%20torstaina%20Mika%20Waltarista%20%E2%80%94%20P%C3%A4ivi%20Istalan%20suosikki%20on%20kirjailijan%20ilkikurisin%20ja%20merkillisin%20romaani/2017221798299/4"><p>Tunnettu radioääni ja Mika Waltari -seuran puheenjohtaja Päivi Istala kehottaa nuoria lukemaan Mika Waltaria.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;16:38</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Korikouvot%20yritt%C3%A4%C3%A4%20kasvattaa%20%20voittoputkeaan%20Namikaa%20vastaan/2017221798354/4">Korikouvot yrittää kasvattaa  voittoputkeaan Namikaa vastaan</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Korikouvot%20yritt%C3%A4%C3%A4%20kasvattaa%20%20voittoputkeaan%20Namikaa%20vastaan/2017221798354/4"><p>Kahden ottelun voittoputken rakentanut Korikouvot jatkaa koripallon 1.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;16:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a7/small_Kouvolan_tontit_2.jpg"  border="0"  alt="Kouvolan Kalalammelle taloa rakentava Esa Töyrylä kertoo, että rakennusvalvonnan luparuletti viivästytti töiden alkua puolellatoista kuukaudella."/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Kouvolan%20rakennusvalvonta%20haluaa%20lupaprosesseja%20sujuvammiksi%20%E2%80%94%20vastaa%20kyselyyn/2017152/4">Kouvolan rakennusvalvonta haluaa lupaprosesseja sujuvammiksi — vastaa kyselyyn</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Kouvolan%20rakennusvalvonta%20haluaa%20lupaprosesseja%20sujuvammiksi%20%E2%80%94%20vastaa%20kyselyyn/2017152/4"><p>Kouvolan kaupunki pyrkii kehittämään rakennusvalvontansa asiakaspalvelua ja tekemään lupaprosesseja sujuvammiksi.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;16:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ab/small_21798084.jpg"  border="0"  alt="Toimeentulotuen hakemisessa on tällä hetkellä pahat ruuhkat."/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Kelan%20toimistoissa%20ja%20puhelinpalveluissa%20poikkeuksellista%20ruuhkaa%20%E2%80%94%20suma%20johtuu%20toimeentulotukea%20hakevista%20asiakkaista/2017221797331/4">Kelan toimistoissa ja puhelinpalveluissa poikkeuksellista ruuhkaa — suma johtuu toimeentulotukea hakevista asiakkaista</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Kelan%20toimistoissa%20ja%20puhelinpalveluissa%20poikkeuksellista%20ruuhkaa%20%E2%80%94%20suma%20johtuu%20toimeentulotukea%20hakevista%20asiakkaista/2017221797331/4"><p>Kelan toimistoissa ja puhelinpalveluissa on ruuhkaa, joka on aiheuttanut asiakkaille haittaa.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;15:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e9/small_Sieppaa_93.jpg"  border="0"  alt="Ampuja ja auto näkyvät valvontakameran tallenteella."/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Poliisi%20etsii%20yh%C3%A4%20Rekolan%20vastaanottokeskuksen%20ampujaa%20%E2%80%94%20mukana%20todenn%C3%A4k%C3%B6isesti%20v%C3%A4hint%C3%A4%C3%A4n%20kaksi%20henkil%C3%B6%C3%A4/2017151/4">Poliisi etsii yhä Rekolan vastaanottokeskuksen ampujaa — mukana todennäköisesti vähintään kaksi henkilöä</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Poliisi%20etsii%20yh%C3%A4%20Rekolan%20vastaanottokeskuksen%20ampujaa%20%E2%80%94%20mukana%20todenn%C3%A4k%C3%B6isesti%20v%C3%A4hint%C3%A4%C3%A4n%20kaksi%20henkil%C3%B6%C3%A4/2017151/4"><p>Poliisi etsii edelleen Kuusankosken Rekolan vastaanottokeskusta ampunutta henkilöä.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;13:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cd/small_Tiina_Katajisto_kolumnikuva_verkko.jpg"  border="0"  alt=" "/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/01/18/Kolumni%3A%20%C3%84l%C3%A4%20puhu%20niin%20kuin%20min%C3%A4%20puhun/2017221793960/68">Kolumni: Älä puhu niin kuin minä puhun</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/01/18/Kolumni%3A%20%C3%84l%C3%A4%20puhu%20niin%20kuin%20min%C3%A4%20puhun/2017221793960/68"><p>Lasten lelut ovat jääneet vapaapäivänä jalan alle toisen kerran, kun oma äänensävy muuttuu.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/44/small_21795786.jpg"  border="0"  alt="Ville Virtasen tähdittämä tv-sarja Sorjonen saanee jatkoa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Sorjosen%20tuotantoyhti%C3%B6%20p%C3%A4%C3%A4si%20velkasaneeraukseen%E2%80%89%E2%80%94%E2%80%89Sarja%20on%20saamassa%20jatkoa/2017521794602/4">Sorjosen tuotantoyhtiö pääsi velkasaneeraukseen — Sarja on saamassa jatkoa</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Sorjosen%20tuotantoyhti%C3%B6%20p%C3%A4%C3%A4si%20velkasaneeraukseen%E2%80%89%E2%80%94%E2%80%89Sarja%20on%20saamassa%20jatkoa/2017521794602/4"><p>Helsingin käräjäoikeus hyväksyi tiistaina elokuvia ja tv-sarjoja valmistavan Fisher King Production -yhtiön velkasaneeraukseen.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;11:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/00/small_nettiin_teltta.jpg"  border="0"  alt="Tähän asti kesän Piknik-tapahtuma on järjestetty aidatulla alueella teltoissa. Kuva viime kesäkuulta."/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Vaakuna%20Piknik%20siirtyy%20sis%C3%A4tiloihin%20ja%20muuttuu%20KooKoo%20Piknikiksi/2017150/4">Vaakuna Piknik siirtyy sisätiloihin ja muuttuu KooKoo Piknikiksi</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Vaakuna%20Piknik%20siirtyy%20sis%C3%A4tiloihin%20ja%20muuttuu%20KooKoo%20Piknikiksi/2017150/4"><p>Vuosina 2014—2016 järjestetty Vaakuna Piknik ja KooKoo yhdistävät voimansa.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;10:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Kouvola%20on%20maakuntakeskuksista%20nelj%C3%A4nneksi%20kovin%20verottaja/2017148/4">Kouvola on maakuntakeskuksista neljänneksi kovin verottaja</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Kouvola%20on%20maakuntakeskuksista%20nelj%C3%A4nneksi%20kovin%20verottaja/2017148/4"><p>Kouvola on Suomen 18 maakuntakeskuksesta neljänneksi kovin verottaja.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;9:53</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8d/small_21790971.jpg"  border="0"  alt="Kesken viime kauden Lahden Pelicansista KooKoon vahvuuteen siirtynyt Anrei Hakulinen pelaa ensimmäistä täyttä kauttaan Kouvolassa. Viime kaudella tehoja kertyi 26 pelissä 3+5. Nyt laitahyökkääjä on kerännyt 39 pelissä tehot 8+3."/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Luomul%C3%A4tk%C3%A4%20maistuu%20taas%20Hakuliselle/2017221794066/4">Luomulätkä maistuu taas Hakuliselle</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Luomul%C3%A4tk%C3%A4%20maistuu%20taas%20Hakuliselle/2017221794066/4"><p>KooKoo-hyökkääjä Anrei Hakulisen peliminuutit ovat kasvaneet sitä mukaa kun kausi on edennyt.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;9:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c2/small_20160815_131042.jpg"  border="0"  alt="Palkintoraadin puheenjohtaja Antero Peräkasari ja voittajaelokuvan juliste."/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Anjalankosken%20elokuvapalkinto%20Mikko%20Kupariselle%20Liettuassa%20kuvatusta%20rakkaustarinasta/2017149/4">Anjalankosken elokuvapalkinto Mikko Kupariselle Liettuassa kuvatusta rakkaustarinasta</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Anjalankosken%20elokuvapalkinto%20Mikko%20Kupariselle%20Liettuassa%20kuvatusta%20rakkaustarinasta/2017149/4"><p>Anjalankosken elokuvapalkinto annetaan tänä vuonna ohjaaja Mikko Kupariselle elokuvasta 2 yötä aamuun.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;9:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/69/small_21792237.jpg"  border="0"  alt="Valkealassa liikkeen lopettava Stark ei aio jatkaa liiketoimintaa Kouvolassa. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Kouvola%20ei%20kiinnosta%20Starkia/2017221792134/4">Kouvola ei kiinnosta Starkia</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Kouvola%20ei%20kiinnosta%20Starkia/2017221792134/4"><p>Valkealassa Kouvolan ainoan liikkeen tämän kuun lopussa sulkeva Stark ei aio laajentaa toimintaansa Kouvolaan.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;8:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2d/small_21792220.jpg"  border="0"  alt="Timo Honkanen lähti mukaan Kouvolan mielenterveysseuran toimintaan viisi vuotta sitten jäätyään eläkkeelle insinöörin töistä."/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Mielenterveysty%C3%B6ss%C3%A4%20tarvitaan%20tavallisia%20ihmisi%C3%A4/2017221785931/4">Mielenterveystyössä tarvitaan tavallisia ihmisiä</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Mielenterveysty%C3%B6ss%C3%A4%20tarvitaan%20tavallisia%20ihmisi%C3%A4/2017221785931/4"><p>Suomen mielenterveysseura täyttää tänä vuonna 120 vuotta.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;6:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3e/small_21792262.jpg"  border="0"  alt="Paavo Lukander. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Paavo%20Lukander%20haaveilee%20rautakaupan%20jatkamisesta%20Valkealassa/2017221792133/4">Paavo Lukander haaveilee rautakaupan jatkamisesta Valkealassa</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Paavo%20Lukander%20haaveilee%20rautakaupan%20jatkamisesta%20Valkealassa/2017221792133/4"><p>Enimmäkseen Prahassa Tsekissä asuva yrittäjä Paavo Lukander ei ole unohtanut Valkealaa.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;5:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1b/small_21791894.jpg"  border="0"  alt="Vuonna 1936 rakennetussa Pioneerikoulussa on tilaa lähes 2600 neliömetriä. Jykevään kivirakennukseen pystyy tilojen puolesta rakentamaan noin 20 asuntoa. Kuva on otettu tammikuussa 2004."/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Pioneerikouluun%20havitellaan%20loft-asuntoja%20%E2%80%94%20vaihtoehtona%20koulun%20kunnostaminen%20yritystilaksi/2017221793877/4">Pioneerikouluun havitellaan loft-asuntoja — vaihtoehtona koulun kunnostaminen yritystilaksi</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Pioneerikouluun%20havitellaan%20loft-asuntoja%20%E2%80%94%20vaihtoehtona%20koulun%20kunnostaminen%20yritystilaksi/2017221793877/4"><p>Ensijaisesti asuntoja, toissijaisesti yritystoimintaa.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;4:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/18/Kymenlaaksolaisp%C3%A4%C3%A4tt%C3%A4j%C3%A4%20vierastaa%20somea%20%E2%80%94%20kaksi%20kolmesta%20ei%20k%C3%A4yt%C3%A4%20sosiaalista%20mediaa%20teht%C3%A4viens%C3%A4%20hoitamiseen/2017521794597/4">Kymenlaaksolaispäättäjä vierastaa somea — kaksi kolmesta ei käytä sosiaalista mediaa tehtäviensä hoitamiseen</a></div><div class="news-ingress"><a href="/Online/2017/01/18/Kymenlaaksolaisp%C3%A4%C3%A4tt%C3%A4j%C3%A4%20vierastaa%20somea%20%E2%80%94%20kaksi%20kolmesta%20ei%20k%C3%A4yt%C3%A4%20sosiaalista%20mediaa%20teht%C3%A4viens%C3%A4%20hoitamiseen/2017521794597/4"><p>—Kymenlaakson kuntapäättäjät käyttävät poikkeuksellisen vähän sosiaalisen median kanavia tehtäviensä hoidossa.</p></a></div><div class="nl-info"> <span class="date">18.1.&nbsp;0:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c5/small_21794872.jpg"  border="0"  alt="Vuoden urheilija Leo-Pekka Tähti saapui gaalaan vaimonsa Sandra Ojalillin kanssa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Ratakelaaja%20Leo-Pekka%20T%C3%A4hti%20%20valittiin%20Vuoden%20urheilijaksi/2017221794857/4">Ratakelaaja Leo-Pekka Tähti  valittiin Vuoden urheilijaksi</a></div><div class="news-ingress"><a href="/Online/2017/01/17/Ratakelaaja%20Leo-Pekka%20T%C3%A4hti%20%20valittiin%20Vuoden%20urheilijaksi/2017221794857/4"><p>Paralympialaisissa kultaa ottanut ratakelaaja Leo-Pekka Tähti on Vuoden urheilija.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;22:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/83/small_21793308.jpg"  border="0"  alt="J. Karjalainen yhtyeineen esiintyy Salmelassa Me ollaan sankareita kaikki -konsertissa 12. heinäkuuta.  "/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Taidekeskus%20Salmela%20tarjoaa%20kes%C3%A4ll%C3%A4%20kuvaa%20ja%20musiikkia%20/2017221791731/4">Taidekeskus Salmela tarjoaa kesällä kuvaa ja musiikkia </a></div><div class="news-ingress"><a href="/Online/2017/01/17/Taidekeskus%20Salmela%20tarjoaa%20kes%C3%A4ll%C3%A4%20kuvaa%20ja%20musiikkia%20/2017221791731/4"><p>Musiikki on yhä oleellisempi osa Salmelan kesää Mäntyharjussa.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;17:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Kaahari%20pakeni%20poliisia%20Eskolanm%C3%A4en%20koulun%20pihan%20l%C3%A4pi%20keskell%C3%A4%20p%C3%A4iv%C3%A4%C3%A4%E2%80%94%20useita%20oppilaita%20vaarassa/2017221793056/4">Kaahari pakeni poliisia Eskolanmäen koulun pihan läpi keskellä päivää— useita oppilaita vaarassa</a></div><div class="news-ingress"><a href="/Online/2017/01/17/Kaahari%20pakeni%20poliisia%20Eskolanm%C3%A4en%20koulun%20pihan%20l%C3%A4pi%20keskell%C3%A4%20p%C3%A4iv%C3%A4%C3%A4%E2%80%94%20useita%20oppilaita%20vaarassa/2017221793056/4"><p>Koululaiset joutuivat vaaratilanteeseen Eskolanmäen koulun pihalla maanantaina iltapäivällä kolmen aikana, kun 37-vuotias kouvolalainen mies kaahasi poliisia pakoon läpi koulun pihan.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;17:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a3/small_21792211.jpg"  border="0"  alt="Rekolan vastaanottokeskuksen ovilasin läpi ammuttiin tiistaina aamuyöllä."/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Rekolan%20vastaanottokeskuksen%20asukkaat%20ovat%20kyll%C3%A4styneet%20h%C3%A4irik%C3%B6intiin%3A%20%E2%80%9DT%C3%A4llaiset%20iskut%20muistuttavat%20siit%C3%A4%2C%20ett%C3%A4%20olemme%20ulkopuolisia.%E2%80%9D/2017221793988/4">Rekolan vastaanottokeskuksen asukkaat ovat kyllästyneet häiriköintiin: ”Tällaiset iskut muistuttavat siitä, että olemme ulkopuolisia.”</a></div><div class="news-ingress"><a href="/Online/2017/01/17/Rekolan%20vastaanottokeskuksen%20asukkaat%20ovat%20kyll%C3%A4styneet%20h%C3%A4irik%C3%B6intiin%3A%20%E2%80%9DT%C3%A4llaiset%20iskut%20muistuttavat%20siit%C3%A4%2C%20ett%C3%A4%20olemme%20ulkopuolisia.%E2%80%9D/2017221793988/4"><p>Kuusankoskella sijaitsevan Rekolan vastaanottokeskuksen porraskäytävään ammuttiin luoti tiistain vastaisena yönä kello neljän jälkeen.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;17:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ef/small_21792214.jpg"  border="0"  alt="Jyrki Nordlund ehti toimia pappina Iitin seurakunnassa 33 vuotta, joista 27 vuotta kirkkoherrana."/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/El%C3%A4kkeelle%20j%C3%A4%C3%A4v%C3%A4%20kirkkoherra%20p%C3%A4ivittelee%20byrokratian%20m%C3%A4%C3%A4r%C3%A4%C3%A4/2017221793106/4">Eläkkeelle jäävä kirkkoherra päivittelee byrokratian määrää</a></div><div class="news-ingress"><a href="/Online/2017/01/17/El%C3%A4kkeelle%20j%C3%A4%C3%A4v%C3%A4%20kirkkoherra%20p%C3%A4ivittelee%20byrokratian%20m%C3%A4%C3%A4r%C3%A4%C3%A4/2017221793106/4"><p>Iitin kirkkoherra Jyrki Nordlund oli viimeisenä työpäivänään rauhallinen ja helpottunut.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;16:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b8/small_hukuttaja.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Poliisi%20julkaisi%20sarjahukuttajan%20kuvan/2017146/4">Poliisi julkaisi sarjahukuttajan kuvan</a></div><div class="news-ingress"><a href="/Online/2017/01/17/Poliisi%20julkaisi%20sarjahukuttajan%20kuvan/2017146/4"><p>Sarjahukuttajaksi kutsuttu, pitkän vankeustuomion saanut 51-vuotias Pekka Seppänen on edelleen kateissa, joten poliisi julkaisee hänen kuvansa.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;16:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/80/small_21793164.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Alko%20palaa%20Kouvolan%20keskustaan%20%E2%80%94%20paikka%20on%20yh%C3%A4%20auki/2017221793102/4">Alko palaa Kouvolan keskustaan — paikka on yhä auki</a></div><div class="news-ingress"><a href="/Online/2017/01/17/Alko%20palaa%20Kouvolan%20keskustaan%20%E2%80%94%20paikka%20on%20yh%C3%A4%20auki/2017221793102/4"><p>Kouvolan keskustan Alkon liikepaikkaa tai myymälän avausajankohtaa liikepaikkajohtaja Erkki Tommila ei uskalla vielä luvata.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;16:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Pikkupojat%20yrittiv%C3%A4t%20sytytt%C3%A4%C3%A4%20j%C3%A4teastian%20tuleen%20Kouvolan%20ydinkeskustassa%20%E2%80%94%20yhdell%C3%A4%20oli%20palava%20paperi%20k%C3%A4dess%C3%A4%2C%20toinen%20piteli%20j%C3%A4teastian%20kantta%20auki/2017221793107/4">Pikkupojat yrittivät sytyttää jäteastian tuleen Kouvolan ydinkeskustassa — yhdellä oli palava paperi kädessä, toinen piteli jäteastian kantta auki</a></div><div class="news-ingress"><a href="/Online/2017/01/17/Pikkupojat%20yrittiv%C3%A4t%20sytytt%C3%A4%C3%A4%20j%C3%A4teastian%20tuleen%20Kouvolan%20ydinkeskustassa%20%E2%80%94%20yhdell%C3%A4%20oli%20palava%20paperi%20k%C3%A4dess%C3%A4%2C%20toinen%20piteli%20j%C3%A4teastian%20kantta%20auki/2017221793107/4"><p>Kaksi koulupoikaa yritti sytyttää jäteastian tuleen Kouvolan ydinkeskustassa Kauppalankatu 15:n kohdalla maanantaina illalla puoli kahdeksan aikaan.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;16:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Kymenlaaksossa%20viime%20vuonna%20viisi%20palokuolemaa/2017521791788/4">Kymenlaaksossa viime vuonna viisi palokuolemaa</a></div><div class="news-ingress"><a href="/Online/2017/01/17/Kymenlaaksossa%20viime%20vuonna%20viisi%20palokuolemaa/2017521791788/4"><p>Tulipaloissa kuoli viime vuonna 82 ihmistä.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;15:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Yle%3A%20Ministeri%C3%B6ss%C3%A4%20ymm%C3%A4rryst%C3%A4%20Kouvolan%20akuuttip%C3%A4ivystykselle/2017221792760/4">Yle: Ministeriössä ymmärrystä Kouvolan akuuttipäivystykselle</a></div><div class="news-ingress"><a href="/Online/2017/01/17/Yle%3A%20Ministeri%C3%B6ss%C3%A4%20ymm%C3%A4rryst%C3%A4%20Kouvolan%20akuuttip%C3%A4ivystykselle/2017221792760/4"><p>Kouvolan Sanomat kertoi tiistaiaamuna, että Kouvola on valmis luopumaan sosiaali- ja terveyspalvelujen yhteisyrityksen perustamisesta tietyin ehdoin.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;15:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Kahden%20auton%20kolari%20Kouvolassa%20%E2%80%94%20pelti%C3%A4%20meni%20ruttuun%2C%20mutta%20henkil%C3%B6vahinkoja%20ei%20sattunut/2017145/4">Kahden auton kolari Kouvolassa — peltiä meni ruttuun, mutta henkilövahinkoja ei sattunut</a></div><div class="news-ingress"><a href="/Online/2017/01/17/Kahden%20auton%20kolari%20Kouvolassa%20%E2%80%94%20pelti%C3%A4%20meni%20ruttuun%2C%20mutta%20henkil%C3%B6vahinkoja%20ei%20sattunut/2017145/4"><p>Pelti kolisi Sarkolan risteyksessä Kouvolassa tiistaina iltapäivällä.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;15:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/17/Kymenlaakson%20J%C3%A4te%3A%20Vilkutetaan%20yhdess%C3%A4%20j%C3%A4teauton%20kuljettajalle%20%E2%80%94%E2%80%89%20katso%20esimerkkivideo/2017521791004/4">Kymenlaakson Jäte: Vilkutetaan yhdessä jäteauton kuljettajalle —  katso esimerkkivideo</a></div><div class="news-ingress"><a href="/Online/2017/01/17/Kymenlaakson%20J%C3%A4te%3A%20Vilkutetaan%20yhdess%C3%A4%20j%C3%A4teauton%20kuljettajalle%20%E2%80%94%E2%80%89%20katso%20esimerkkivideo/2017521791004/4"><p>Kymenlaakson Jäte Oy kannustaa lapsia ja jäteautojen kuljettajia mukaan vilkutuskampanjaan.</p></a></div><div class="nl-info"> <span class="date">17.1.&nbsp;14:04</span></div></div></div>
<iframe src='http://ko.snstatic.fi/kosa-is-468/' frameborder='0' border='0' scrolling='no' vspace='0' hspace='0' style='width:470px; height:400px;'></iframe>
<!--JavaScript Tag // Tag for network 969.1: Sanoma Ad Network // Website: Kouvolansanomat.fi // Page: Etusivu // Placement: kouvolansanomat_etusivu_box1_468x400 (2178255) // created at: Sep 15, 2009 12:37:54 PM-->
<div style="text-align: center; margin: 16px 0px;"><script language="javascript"><!--
if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|969.1|2179776|0|170|ADTECH;cookie=info;alias=kouvolansanomat_etusivu_box1_468x400;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|969.1|2179776|0|170|ADTECH;loc=300;alias=kouvolansanomat_etusivu_box1_468x400;key=key1+key2+key3+key4;grp=526558;cookie=info;" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|969.1|2179776|0|170|ADTECH;loc=300;alias=kouvolansanomat_etusivu_box1_468x400;key=key1+key2+key3+key4;grp=526558;cookie=info;" border="0"></a></noscript></div>
<!-- End of JavaScript Tag --></div>
<!-- side --><div id="c2">
<div id="2palsta1"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12952;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Viikon luetuimmat</h3>
<div class="otabs" id="luetuimmat_4236">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_4236' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_4236'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_4236' class='news-list'>
		<li class="news-list"><a href="/Online/2017/01/20/KT-Sport%20on%20haettu%20konkurssiin%2C%20syyn%C3%A4%20merkitt%C3%A4v%C3%A4%20velkaantuminen%20Sportia-ketjulle/2017221808288/4">KT-Sport on haettu konkurssiin, syynä merkittävä velkaantuminen Sportia-ketjulle</a> <span class="date">20.1.&nbsp;16:36</span><li class="news-list"><a href="/Online/2017/01/17/Poliisi%3A%20Rekolan%20vastaanottokeskuksen%20oveen%20ammuttiin%20aamuy%C3%B6ll%C3%A4%20%E2%80%94%20ampujasta%20valvontakameran%20kuva/2017142/4">Poliisi: Rekolan vastaanottokeskuksen oveen ammuttiin aamuyöllä — ampujasta valvontakameran kuva</a> <span class="date">17.1.&nbsp;10:52</span><li class="news-list"><a href="/Online/2017/01/16/Verkkoadressi%20ajaa%20Kymenlaakson%20keskussairaalan%20siirt%C3%A4mist%C3%A4%20Kouvolaan%20%E2%80%94%20mit%C3%A4%20mielt%C3%A4%20sin%C3%A4%20olet/2017221786187/4">Verkkoadressi ajaa Kymenlaakson keskussairaalan siirtämistä Kouvolaan — mitä mieltä sinä olet?</a> <span class="date">16.1.&nbsp;12:06</span><li class="news-list"><a href="/Online/2017/01/16/Ratamo-keskuksen%20tekninen%20suunnittelu%20aloitetaan%20uudestaan%20%E2%80%94%20Carea%20Sairaalat%20Oy%20mahdollisesti%20toteuttajaksi/2017221789036/4">Ratamo-keskuksen tekninen suunnittelu aloitetaan uudestaan — Carea Sairaalat Oy mahdollisesti toteuttajaksi</a> <span class="date">16.1.&nbsp;17:09</span><li class="news-list"><a href="/Online/2017/01/17/Rekolan%20vastaanottokeskuksen%20asukkaat%20ovat%20kyll%C3%A4styneet%20h%C3%A4irik%C3%B6intiin%3A%20%E2%80%9DT%C3%A4llaiset%20iskut%20muistuttavat%20siit%C3%A4%2C%20ett%C3%A4%20olemme%20ulkopuolisia.%E2%80%9D/2017221793988/4">Rekolan vastaanottokeskuksen asukkaat ovat kyllästyneet häiriköintiin: ”Tällaiset iskut muistuttavat siitä, että olemme ulkopuolisia.”</a> <span class="date">17.1.&nbsp;17:01</span><li class="news-list"><a href="/Online/2017/01/19/Kuinka%20hyvin%20tunnet%20Kymenlaakson%20Testaa%20tietosi%20kyselyll%C3%A4%21/2017158/4">Kuinka hyvin tunnet Kymenlaakson? Testaa tietosi kyselyllä!</a> <span class="date">19.1.&nbsp;14:30</span><li class="news-list"><a href="/Online/2017/01/19/Esisopimus%20Myllykosken%20bioetanolitehtaan%20rahoituksesta%20on%20jo%20tehty/2017221802070/4">Esisopimus Myllykosken bioetanolitehtaan rahoituksesta on jo tehty</a> <span class="date">19.1.&nbsp;16:18</span><li class="news-list"><a href="/Online/2017/01/18/Vaakuna%20Piknik%20siirtyy%20sis%C3%A4tiloihin%20ja%20muuttuu%20KooKoo%20Piknikiksi/2017150/4">Vaakuna Piknik siirtyy sisätiloihin ja muuttuu KooKoo Piknikiksi</a> <span class="date">18.1.&nbsp;10:29</span><li class="news-list"><a href="/Online/2017/01/20/Kouvola%20j%C3%A4i%20pois%20Matkamessuilta%20%E2%80%94%20odottaa%20isojen%20investointien%20toteutumista/2017221806933/4">Kouvola jäi pois Matkamessuilta — odottaa isojen investointien toteutumista</a> <span class="date">20.1.&nbsp;16:01</span><li class="news-list"><a href="/Online/2017/01/19/Museovirasto%20avasi%20kuvakokoelmiaan%20verkossa%20%E2%80%94%20tarjolla%20yli%20900%20kuvaa%20Kouvolasta/2017221802285/4">Museovirasto avasi kuvakokoelmiaan verkossa — tarjolla yli 900 kuvaa Kouvolasta</a> <span class="date">19.1.&nbsp;15:03</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_4236" class="hide news-list">
<li class="news-list"><a href="/Online/2017/01/09/Rekan%20ja%20henkil%C3%B6autojen%20kolarissa%20kuoli%20kaksi%20Inkeroisissa/201788/4">Rekan ja henkilöautojen kolarissa kuoli kaksi Inkeroisissa</a> <span class="date">9.1.&nbsp;16:26</span><li class="news-list"><a href="/Online/2017/01/09/Musta%20maanantai%20Kouvolan%20tieliikenteess%C3%A4%20%E2%80%94%20kolme%20kuoli%20kahdessa%20kolarissa%2C%20lis%C3%A4ksi%20kolmas%20vakava%20onnettomuus/201790/4">Musta maanantai Kouvolan tieliikenteessä — kolme kuoli kahdessa kolarissa, lisäksi kolmas vakava onnettomuus</a> <span class="date">9.1.&nbsp;19:23</span><li class="news-list"><a href="/Online/2017/01/13/Karhu%20puraisi%20ulkoilijaa%20Valkealassa/2017221777386/4">Karhu puraisi ulkoilijaa Valkealassa</a> <span class="date">13.1.&nbsp;10:44</span><li class="news-list"><a href="/Online/2017/01/06/21%20ihmist%C3%A4%20evakuoitiin%20palavasta%20talosta%20Lehtom%C3%A4ess%C3%A4/201743/4">21 ihmistä evakuoitiin palavasta talosta Lehtomäessä</a> <span class="date">6.1.&nbsp;7:43</span><li class="news-list"><a href="/Online/2017/01/09/Eila%20Ramulan%20mukaan%20kansallispuku%20tuntuu%20syd%C3%A4mess%C3%A4%20%E2%80%94%20kansallispukuja%20on%20esill%C3%A4%20Iitin%20kirjastossa/2017221755162/4">Eila Ramulan mukaan kansallispuku tuntuu sydämessä — kansallispukuja on esillä Iitin kirjastossa</a> <span class="date">9.1.&nbsp;17:33</span><li class="news-list"><a href="/Online/2017/01/10/Tornionm%C3%A4keen%20rakennetaan%20Kouvolan%20nelj%C3%A4s%20Lidl/201795/4">Tornionmäkeen rakennetaan Kouvolan neljäs Lidl</a> <span class="date">10.1.&nbsp;9:56</span><li class="news-list"><a href="/Online/2016/12/27/Kouvolassa%20ilotulitetaan%20huomenna%20-%20katso%20paikat/2016221706945/4">Kouvolassa ilotulitetaan huomenna - katso paikat</a> <span class="date">27.12.2016&nbsp;16:07</span><li class="news-list"><a href="/Online/2017/01/20/KT-Sport%20on%20haettu%20konkurssiin%2C%20syyn%C3%A4%20merkitt%C3%A4v%C3%A4%20velkaantuminen%20Sportia-ketjulle/2017221808288/4">KT-Sport on haettu konkurssiin, syynä merkittävä velkaantuminen Sportia-ketjulle</a> <span class="date">20.1.&nbsp;16:36</span><li class="news-list"><a href="/Online/2017/01/10/Liikkalantiell%C3%A4%20kuolivat%201997%20ja%201978%20syntyneet%20kouvolalaismiehet/2017221758983/4">Liikkalantiellä kuolivat 1997 ja 1978 syntyneet kouvolalaismiehet</a> <span class="date">10.1.&nbsp;10:17</span><li class="news-list"><a href="/Online/2017/01/08/Katso%20vaihtokuvista%2C%20milt%C3%A4%20Kouvola%20n%C3%A4ytti%20100%20vuotta%20sitten%20%E2%80%94%20ja%20milt%C3%A4%20samat%20paikat%20n%C3%A4ytt%C3%A4v%C3%A4t%20nyt/2017221739224/4">Katso vaihtokuvista, miltä Kouvola näytti 100 vuotta sitten — ja miltä samat paikat näyttävät nyt</a> <span class="date">8.1.&nbsp;9:00</span>
</ul>

</div>
</div>
 <h3 class='h_harmaa'>Videot</h3><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="news-title"><a href="/Online/2017/01/19/Kotkalainen%20kansanedustaja%20Juho%20Eerola%20laulaa%20levyll%C3%A4%C3%A4n%20punahuorasta%20ja%20veripelloista/2017521800983/4">Kotkalainen kansanedustaja Juho Eerola laulaa levyllään punahuorasta ja veripelloista</a></div><div class="nl-info"> <span class="date">19.1.&nbsp;12:15</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2017/01/18/KooKoo%20h%C3%A4visi%20kotiottelun%20mikkelil%C3%A4isille%20%E2%80%94%20katso%20Jukurit-ottelun%20maalikooste/2017154/4">KooKoo hävisi kotiottelun mikkeliläisille — katso Jukurit-ottelun maalikooste</a></div><div class="nl-info"> <span class="date">18.1.&nbsp;21:36</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2017/01/18/KooKoolle%20raskas%20tappio%20%E2%80%94%20kapteeni%20Josh%20Green%20loukkaantui%2C%20katso%20video/2017221799271/4">KooKoolle raskas tappio — kapteeni Josh Green loukkaantui, katso video</a></div><div class="nl-info"> <span class="date">18.1.&nbsp;20:56</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2017/01/17/Kymenlaakson%20J%C3%A4te%3A%20Vilkutetaan%20yhdess%C3%A4%20j%C3%A4teauton%20kuljettajalle%20%E2%80%94%E2%80%89%20katso%20esimerkkivideo/2017521791004/4">Kymenlaakson Jäte: Vilkutetaan yhdessä jäteauton kuljettajalle —  katso esimerkkivideo</a></div><div class="nl-info"> <span class="date">17.1.&nbsp;14:04</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2017/01/14/Vuohensillat%20tienaavat%20murskaamalla%20esineit%C3%A4%20hydraulisella%20puristimella%20%E2%80%94%20katso%20video/2017221781880/4">Vuohensillat tienaavat murskaamalla esineitä hydraulisella puristimella — katso video</a></div><div class="nl-info"> <span class="date">14.1.&nbsp;17:07</span></div></div></div><div id="2palsta2"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13060;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><div class="some_component bottomspacer"><style> #somepage_instagram li { width: 50.00%; } </style>
                    <div id="somepage_instagram">
                        <a id="someinsta_header" target="_blank" href="https://instagram.com/kouvolansanomat"><img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/11252470_533714016791817_1043733408_a.jpg"><span style="font-size:20px;">kouvolansanomat</span><span> instagramissa<span></a>
                        <ul><li><a  target="_blank" href="https://www.instagram.com/p/BPfxrB5j1NH/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c167.0.666.666/15877138_634647083409606_5626542981805768704_n.jpg?ig_cache_key=MTQzMjA4MTY2Nzc4MzA4NjkxOQ%3D%3D.2.c" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BPKXrWBjtBN/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16110687_1823680284556207_1781370598350389248_n.jpg?ig_cache_key=MTQyNjA1NjM2NTY3MTg5NTExNw%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BPHobRYgNat/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/15803258_201122123692192_9065840032371179520_n.jpg?ig_cache_key=MTQyNTI4NTYwMzAzNzA3NTExNw%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BOutBS5A38A/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/15803229_787751981362648_8309532197472174080_n.jpg?ig_cache_key=MTQxODI2ODkzMzc2NDY0NDYwOA%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BOuTwqQA484/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e15/c157.0.405.405/15625461_737326166424281_7023408346673709056_n.jpg?ig_cache_key=MTQxODE1NzgzOTQ1MjcwNDU2OA%3D%3D.2.c" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BOuRMPEgsLi/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c28.0.1024.1024/15803382_1110618129051103_5358915645377347584_n.jpg?ig_cache_key=MTQxODE0NjU0MDI3NDUwMDMyMg%3D%3D.2.c" /></a></li></ul>
                        <div id="someinsta_footer">
                            <a  target="_blank" href="https://instagram.com/kouvolansanomat">
                                <img src="/pics/s_ico/instagram_light.png" height="16" width="16" border="0" alt="Twitter" /> Katso instagramissa
                            </a>
                        </div>
                    </div></div><h3 class='h_uutiset'>Luetuimmat mielipidekirjoitukset</h3>
<div class="otabs" id="luetuimmat_3890">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_3890' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_3890'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_3890' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/16/Asukkaat%20kaipaavat%20vastauksia/2017221752817/69">Asukkaat kaipaavat vastauksia</a> <span class="date">16.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/16/Ehdokkailta%20vaadittava%20taitoja%20ja%20yhteisty%C3%B6kyky%C3%A4/2017221759625/69">Ehdokkailta vaadittava taitoja ja yhteistyökykyä</a> <span class="date">16.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/17/Lis%C3%A4%C3%A4%20rahaa%20ammatilliseen%20opetukseen/2017221761300/69">Lisää rahaa ammatilliseen opetukseen</a> <span class="date">17.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/17/Palkka-ale%20ei%20ole%20ratkaisu/2017221776829/69">Palkka-ale ei ole ratkaisu</a> <span class="date">17.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/18/Selvitys%20liikenneverkosta%20vasta%20tulossa%20keskusteluun/2017221776785/69">Selvitys liikenneverkosta vasta tulossa keskusteluun</a> <span class="date">18.1.&nbsp;4:00</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_3890" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/03/Tahallista%20v%C3%A4%C3%A4rinymm%C3%A4rt%C3%A4mist%C3%A4%20ja%20ymm%C3%A4rt%C3%A4m%C3%A4tt%C3%B6myytt%C3%A4/2017221726844/69">Tahallista väärinymmärtämistä ja ymmärtämättömyyttä</a> <span class="date">3.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/06/Kouvola%20ajaa%20kaksilla%20rattailla%20sotessa/2017221732992/69">Kouvola ajaa kaksilla rattailla sotessa</a> <span class="date">6.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/12/31/Kansalaisaloite%20keskussairaalan%20siirt%C3%A4miseksi%20Kouvolaan/2016221714096/69">Kansalaisaloite keskussairaalan siirtämiseksi Kouvolaan</a> <span class="date">31.12.2016&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/06/Sairaala%20Keltakankaalle/2017221736793/69">Sairaala Keltakankaalle</a> <span class="date">6.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/02/Hyvin%20kotoutuville%20ei%20l%C3%A4ht%C3%B6passeja/2017221678109/69">Hyvin kotoutuville ei lähtöpasseja</a> <span class="date">2.1.&nbsp;4:00</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'>Online-uutiset</h3><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_etsa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/01/21/Kone%20tiesi%20ohjaaja%20Sami%20Sivosen%20unelma-ammatin%20paljon%20ennen%20kuin%20h%C3%A4n%20itse/2017521810340/4" target="_blank">Kone tiesi ohjaaja Sami Sivosen unelma-ammatin paljon ennen kuin hän itse</a> <small>(21.1. 14:46)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/01/21/Allegroon%20tuli%20tekninen%20vika%20Ven%C3%A4j%C3%A4ll%C3%A4%2C%20matkustajat%20my%C3%B6h%C3%A4styv%C3%A4t%20nelj%C3%A4%20tuntia/2017175/4" target="_blank">Allegroon tuli tekninen vika Venäjällä, matkustajat myöhästyvät neljä tuntia</a> <small>(21.1. 13:24)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/01/21/Etsint%C3%A4kuulutettu%20sarjahukuttaja%20j%C3%A4i%20kiinni%20Joensuussa%20lauantaina%20aamup%C3%A4iv%C3%A4ll%C3%A4/2017121810373/4" target="_blank">Etsintäkuulutettu sarjahukuttaja jäi kiinni Joensuussa lauantaina aamupäivällä</a> <small>(21.1. 12:11)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/01/21/Kerrostaloel%C3%A4m%C3%A4%20tuntuu%20paritalon%20j%C3%A4lkeen%20kevyelt%C3%A4/2017121807971/4" target="_blank">Kerrostaloelämä tuntuu paritalon jälkeen kevyeltä</a> <small>(21.1. 12:00)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/01/21/Viikon%20p%C3%A4%C3%A4kuvat%3A%20Suunta%20kohti%20MM-taistoa/2017121805142/4" target="_blank">Viikon pääkuvat: Suunta kohti MM-taistoa</a> <small>(21.1. 11:04)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/01/21/Pes%C3%A4%20Ysit%20on%20naispesiksen%20periferiassa%20%E2%80%93%20kolmen%20tunnin%20bussimatkan%20p%C3%A4%C3%A4ss%C3%A4%20on%20en%C3%A4%C3%A4%20Jyv%C3%A4skyl%C3%A4n%20Kiritt%C3%A4ret/2017121808217/4" target="_blank">Pesä Ysit on naispesiksen periferiassa – kolmen tunnin bussimatkan päässä on enää Jyväskylän Kirittäret</a> <small>(21.1. 10:00)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/01/21/Ari%20R%C3%A4dyn%20esikoisromaani%20on%20psykologinen%20trilleri/2017121807630/4" target="_blank">Ari Rädyn esikoisromaani on psykologinen trilleri</a> <small>(21.1. 9:01)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/01/21/Koulupoikia%20kuljettanut%20linja-auto%20syttyi%20tuleen%20Italiassa%20%E2%80%94%20ainakin%2016%20kuoli%20ja%20kymmeni%C3%A4%20loukkaantui/2017172/4" target="_blank">Koulupoikia kuljettanut linja-auto syttyi tuleen Italiassa — ainakin 16 kuoli ja kymmeniä loukkaantui</a> <small>(21.1. 8:32)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/01/21/HS%3A%20Perussuomalaisten%20kannatus%20laski%20alle%20yhdeks%C3%A4n%20prosentin%2C%20SDP%3An%20kannatus%20kasvussa/2017121810172/4" target="_blank">HS: Perussuomalaisten kannatus laski alle yhdeksän prosentin, SDP:n kannatus kasvussa</a> <small>(21.1. 8:09)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/01/21/Kaukaan%20Mutterissa%20py%C3%B6rii%20yrityskyl%C3%A4%20menestyksell%C3%A4/2017121807796/4" target="_blank">Kaukaan Mutterissa pyörii yrityskylä menestyksellä</a> <small>(21.1. 8:00)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kysa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/01/21/Korutaiteen%20l%C3%A4%C3%A4nintaiteilija%20Heli%20Kauhanen%20nostaa%20osaamisen%20n%C3%A4kyviin/2017521810345/4" target="_blank">Korutaiteen läänintaiteilija Heli Kauhanen nostaa osaamisen näkyviin</a> <small>(21.1. 14:37)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/01/21/Etsint%C3%A4kuulutettu%20sarjahukuttaja%20j%C3%A4i%20kiinni%20Joensuussa%20lauantaina%20aamup%C3%A4iv%C3%A4ll%C3%A4/2017521810338/4" target="_blank">Etsintäkuulutettu sarjahukuttaja jäi kiinni Joensuussa lauantaina aamupäivällä</a> <small>(21.1. 12:13)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/01/21/Kerrostaloel%C3%A4m%C3%A4%20tuntuu%20paritalon%20j%C3%A4lkeen%20kevyelt%C3%A4/2017521807749/4" target="_blank">Kerrostaloelämä tuntuu paritalon jälkeen kevyeltä</a> <small>(21.1. 12:00)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/01/21/J%C3%A4rnstedtit%20muuttivat%20paritalosta%20kerrostaloon%20%E2%80%94%20nyt%20j%C3%A4%C3%A4%20enemm%C3%A4n%20aikaa%20harrastuksille/2017321805237/4" target="_blank">Järnstedtit muuttivat paritalosta kerrostaloon — nyt jää enemmän aikaa harrastuksille</a> <small>(21.1. 11:19)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/01/21/Kotkantiet%C3%A4%20aamuyhdelt%C3%A4%20ajanut%20puhalsi%201%2C3%20promillea%2C%20ep%C3%A4ill%C3%A4%C3%A4n%20t%C3%B6rke%C3%A4st%C3%A4%20rattijuopumuksesta/2017173/4" target="_blank">Kotkantietä aamuyhdeltä ajanut puhalsi 1,3 promillea, epäillään törkeästä rattijuopumuksesta</a> <small>(21.1. 8:46)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/01/21/Koulupoikia%20kuljettanut%20linja-auto%20syttyi%20tuleen%20Italiassa%20%E2%80%94%20ainakin%2016%20kuoli%20ja%20kymmeni%C3%A4%20loukkaantui/2017521809089/4" target="_blank">Koulupoikia kuljettanut linja-auto syttyi tuleen Italiassa — ainakin 16 kuoli ja kymmeniä loukkaantui</a> <small>(21.1. 8:34)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/01/21/Kotkankadulla%20saattavat%20nupukivet%20vaihtua%20asvalttiin/2017321807944/4" target="_blank">Kotkankadulla saattavat nupukivet vaihtua asvalttiin</a> <small>(21.1. 8:20)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/01/21/HS%3A%20Perussuomalaisten%20kannatus%20laski%20alle%20yhdeks%C3%A4n%20prosentin%2C%20SDP%3An%20kannatus%20kasvussa/2017521809086/4" target="_blank">HS: Perussuomalaisten kannatus laski alle yhdeksän prosentin, SDP:n kannatus kasvussa</a> <small>(21.1. 8:12)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/01/21/Kotkansaaren%20paloasema%20harjakorkeudessa/2017321807141/4" target="_blank">Kotkansaaren paloasema harjakorkeudessa</a> <small>(21.1. 7:05)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/01/21/Vihannekset%20loppuivat%20kaupoista%20osassa%20maata%20-%20Kymenlaaksossa%20%22hetkellisi%C3%A4%20puutteita%22/2017321801807/4" target="_blank">Vihannekset loppuivat kaupoista osassa maata - Kymenlaaksossa "hetkellisiä puutteita"</a> <small>(21.1. 6:33)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_uv_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/01/21/Kerava%20oli%20kevyt%20vastus%20Ketter%C3%A4n%20A-junnuille%20/2017521810581/16" target="_blank">Kerava oli kevyt vastus Ketterän A-junnuille</a> <small>(21.1. 15:26)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/01/21/Labradorinnoutaja%20Suomen%20suosituin%20rotu%20%E2%80%94%20jo%20seitsem%C3%A4tt%C3%A4%20vuotta%20per%C3%A4j%C3%A4lkeen/2017521808781/16" target="_blank">Labradorinnoutaja Suomen suosituin rotu — jo seitsemättä vuotta peräjälkeen</a> <small>(21.1. 15:04)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/01/21/Kaukaan%20Mutterissa%20py%C3%B6rii%20yrityskyl%C3%A4%20menestyksell%C3%A4/2017521810341/16" target="_blank">Kaukaan Mutterissa pyörii yrityskylä menestyksellä</a> <small>(21.1. 13:28)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/01/21/Etsint%C3%A4kuulutettu%20sarjahukuttaja%20j%C3%A4i%20kiinni%20Joensuussa%20lauantaina%20aamup%C3%A4iv%C3%A4ll%C3%A4/2017521810339/16" target="_blank">Etsintäkuulutettu sarjahukuttaja jäi kiinni Joensuussa lauantaina aamupäivällä</a> <small>(21.1. 12:13)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/01/21/Kone%20tiesi%20ohjaaja%20Sami%20Sivosen%20unelma-ammatin%20paljon%20ennen%20kuin%20h%C3%A4n%20itse/2017521802769/16" target="_blank">Kone tiesi ohjaaja Sami Sivosen unelma-ammatin paljon ennen kuin hän itse</a> <small>(21.1. 12:00)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/01/21/Miss%C3%A4%20haluaisit%20asua%20%20Imatra%20mittaa%20uusien%20alueiden%20kiinnostavuutta/2017521810336/16" target="_blank">Missä haluaisit asua ? Imatra mittaa uusien alueiden kiinnostavuutta</a> <small>(21.1. 11:29)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/01/21/Imatralla%20perussuomalaisten%20vaalivalmius%20on%20pisimm%C3%A4ll%C3%A4/2017521808799/16" target="_blank">Imatralla perussuomalaisten vaalivalmius on pisimmällä</a> <small>(21.1. 10:00)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/01/21/SAK%3An%20K%C3%A4rn%C3%A4%3A%20matkailun%20ty%C3%B6paikkoihin%20pit%C3%A4%C3%A4%20panostaa%20/2017521810281/16" target="_blank">SAK:n Kärnä: matkailun työpaikkoihin pitää panostaa</a> <small>(21.1. 9:19)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/01/21/HS%3A%20Perussuomalaisten%20kannatus%20laski%20alle%20yhdeks%C3%A4n%20prosentin%2C%20SDP%3An%20kannatus%20kasvussa/2017521809087/16" target="_blank">HS: Perussuomalaisten kannatus laski alle yhdeksän prosentin, SDP:n kannatus kasvussa</a> <small>(21.1. 8:12)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/01/21/Asemanseudun%20kirjasto%20varautuu%20muuttoon%20Rautj%C3%A4rvell%C3%A4%E2%80%89%E2%80%94%E2%80%89kaupan%20tullessa%20palveluun%20koituu%20pikku%20tauko/2017521797721/16" target="_blank">Asemanseudun kirjasto varautuu muuttoon Rautjärvellä — kaupan tullessa palveluun koituu pikku tauko</a> <small>(21.1. 8:03)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_hs_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.hs.fi/urheilu/art-2000005055484.html?ref=rss" target="_blank">Mäkäräinen taltutti vatsataudin, mutta jäi niukasti kolmannesta sijasta</a> <small>(21.1. 15:42)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/art-2000005055475.html?ref=rss" target="_blank">BBC: Irakilainen poliisi pukeutui naisten vaatteisiin ja selvisi hengissä Isisin hirmuvallasta</a> <small>(21.1. 15:37)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/art-2000005055472.html?ref=rss" target="_blank">Ilmastonmuutos katosi Valkoisen talon sivuilta – Tilalla ”puhdasta hiiltä” ja ”rauhaa voiman kautta”</a> <small>(21.1. 15:29)</small></li>
<li class="news-list"><a href="http://www.hs.fi/urheilu/art-2000005055469.html?ref=rss" target="_blank">Jääkiekkosuvun siskokset juhlivat TPS:n historiallista Suomen cupin mestaruutta</a> <small>(21.1. 15:26)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/art-2000005055466.html?ref=rss" target="_blank">Trumpin virkaanastujaisissa törmäsi kaksi maailmaa – katso kuvakooste tanssiaisista ja mielenosoituksista</a> <small>(21.1. 15:25)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/art-2000005055439.html?ref=rss" target="_blank">Trumpin juhlat jäivät vaille huomiota Kiinassa – Virallinen uutistoimisto keskittyi pohtimaan ”miltä Trump maistuisi, jos hän olisi ruoka”</a> <small>(21.1. 15:19)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/art-2000005055200.html?ref=rss" target="_blank">Italian lumivyörystä selvinnyt pikkutyttö tahtoi vain keksin – Pelastettuja on tähän mennessä 11</a> <small>(21.1. 15:12)</small></li>
<li class="news-list"><a href="http://www.hs.fi/urheilu/art-2000005055397.html?ref=rss" target="_blank">Krista Pärmäkoski jälleen huippuvauhdissa – ”Lahden MM-kisat eivät vielä jännitä”</a> <small>(21.1. 14:53)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kulttuuri/konserttiarvostelu/art-2000005055393.html?ref=rss" target="_blank">Apulanta näytti perjantain keikalla, että se on ottamassa paikkaa suomirockin kaapin päällä</a> <small>(21.1. 14:43)</small></li>
<li class="news-list"><a href="http://www.hs.fi/politiikka/art-2000005055386.html?ref=rss" target="_blank">Kokoomuksen Petteri Orpo rauhoitteli autonostajia – ”Autoverotus ei muutu tämän hallituksen aikana”</a> <small>(21.1. 14:35)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_talsa_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000005055486.html?ref=rss" target="_blank">Soinilta ”kohtelias täystyrmäys” autoveromuutoksille – Orpo komppaa</a> <small>(21.1. 15:43)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000005055435.html?ref=rss" target="_blank">Päällekkäistä autoverotusta voisi hyvittää tiemaksuista – tai 1990-luvun malliin?</a> <small>(21.1. 15:16)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/oma-raha/art-2000005055293.html?ref=rss" target="_blank">Polttoaineveron kevennys kutistaisi bensalaskua 62 eurolla vuodessa</a> <small>(21.1. 12:42)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000005055232.html?ref=rss" target="_blank">Tälle alalle työpaikkoja jopa 40 000 – jos työ saadaan houkuttamaan</a> <small>(21.1. 11:40)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000005055165.html?ref=rss" target="_blank">Osavaltiot haastavat Trumpin uutta energiaohjelmaa</a> <small>(21.1. 10:29)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000005055134.html?ref=rss" target="_blank">HS: Ministeriöllä liikenneuudistuksen B-suunnitelma – ”Aika klassista Berneriä”</a> <small>(21.1. 9:45)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/oma-raha/art-2000005053407.html?ref=rss" target="_blank">Tarjan, 54, tutkinnosta alkoi nöyryyttävä työnhaku – ”Yhtäkään koulutusta vastaavaa työpaikkaa ei tarjottu”</a> <small>(21.1. 6:02)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000005054746.html?ref=rss" target="_blank">Lehti: Galaxy Note 7 -puhelinten räjähtelyn syy selvisi</a> <small>(20.1. 21:18)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/yrittaja/art-2000005054705.html?ref=rss" target="_blank">Uusi varhennettu eläke kiinnostaa etenkin yrittäjiä</a> <small>(20.1. 21:05)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000005054573.html?ref=rss" target="_blank">Miljardööri sanoo käyttävänsä omaisuuttaan Trumpin vastustamiseen ”ilman rajaa”</a> <small>(20.1. 20:03)</small></li></ul></div><h3 class='h_harmaa'><a href="/page.php?page_id=96">Anna palautetta</a></h3><div class="teksti "><p>Anna toimitukselle palautetta <a href="http://www.kouvolansanomat.fi/page.php?page_id=96"><span style="color: #363637;">t&auml;st&auml;</span></a>.</p></div><h3 class='h_harmaa'><a href="/page.php?page_id=97">Anna uutisvinkki</a></h3><div class="teksti "><p>Voit antaa uutisvinkin <a href="http://www.kouvolansanomat.fi/page.php?page_id=97"><span style="color: #363637;">t&auml;ll&auml; lomakkeella</span></a></p></div>
</div>
<!-- ad --><div id="c3">

<div class="banner_right" id="zone_1640,12953,12954,13131,13132,13133,13134,13135,13136,13137,13157,13158,13159,13160"><div id="oikea_reuna"><script type='text/javascript'>
	            	var cus = [1640,12953,12954,13131,13132,13133,13134,13135,13136,13137,13157,13158,13159,13160];
	            	cus.sort(function() {return 0.5 - Math.random()});
	            	cus.toString();

	            	document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?EAScus='+cus+';exclCamp=1;cre=mu;js=y;target=_blank;url='+ encodeURIComponent(window.location.href) + (window.admpresp?window.admpresp:"") + '" ></scr'+'ipt>');
	            </script></div></div>
</div>
<!-- footer -->  
<br clear="all" /><table id="footer_lehti_info"><tr>
<td id="footer_lehti_info1">
Julkaisija: <a href="http://www.kaakonviestinta.fi/" target="_blank">Kaakon Viestintä Oy</a><br />
Päätoimittaja: Petri Karjalainen<br />
Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: Pekka Lakka<br />
Lehtikaari 1, PL 40<br />
45101 Kouvola<br />
(05) 280014
</td>
<td id="footer_lehti_info2">
<ul class="news-list">
<li class="news-list"><a href="http://www.kouvolansanomat.fi/yhteydet">Yhteystiedot</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/palaute">Palaute</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/ukk">UKK</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/uutisvinkki">Uutisvihje</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/uutiskuva">Lähetä kuva</a></li>
</ul>
</td>
<td id="footer_lehti_info3">
<a href="http://www.kouvolansanomat.fi"><img class="clearfix" src="http://www.kouvolansanomat.fi/images/logo_kosa.png" alt="Kouvolan Sanomat" width="230" height="23" border="0" /></a>

<ul class="news-list">
<li class="news-list"><a href="http://www.kouvolansanomat.fi/aspa/">Asiakaspalvelu</a></li>
<li class="news-list"><a href="http://ilmoita.kouvolansanomat.fi">Ilmoita</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/sivuston-selainvaatimukset/">Sivuston selainvaatimukset</a></li>
</ul>
</td>
  </tr>
            <tr><td colspan="3"><div>
    <h2 id="footer_media_title">Länsi-Savo -konsernin mediat:</h2>
    <ul class="footer_media_list">
        <li><a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a></li>
        <li><a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a></li>
        <li><a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a></li>
        <li><a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a></li>
        <li><a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a></li>
        <li><a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a></li>
        <li><a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a></li>
        <li><a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a></li>
        <li><a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a></li>
        <li><a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.puruvesi.net" target="_blank">Puruvesi</a></li>
        <li><a href="http://www.savot.fi" target="_blank">Savot</a></li>
        <li><a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.varttiek.fi" target="_blank">Vartti Etelä-Karjala</a></li>
        <li><a href="http://www.varttikymenlaakso.fi" target="_blank">Vartti Kymenlaakso</a></li>
        <li><a href="http://www.viikkoset.fi" target="_blank">Viikkoset</a></li>
    </ul></div></td></tr>
        </table> 
    <div id="footer">
    </div>
  </div>
  </div>
<script type='text/javascript' src='http://www.kouvolansanomat.fi/js/LAB.min.js'></script>
<script type="text/javascript">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</script>
<div data-ajax="false"><script type="text/javascript" src="http://www.kouvolansanomat.fi/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"lehtimedia",
"cp":"kosa",
"url":document.location.href
};
spring.c(sp_e0);
</script>
<noscript><img src="http://lehtimedia.spring-tns.net/j0=,,,;+,,cp=kosa;;;; " alt=""></noscript>
</div>
<script language="javascript" type="text/javascript">
var vlc = "0";
var v = {};
</script>
<script language="javascript" src="/js/zig.js" type="text/javascript"></script>
<noscript>
<img src="http://analytics.sanoma.fi/zag.gif?Log=1&amp;v_jd=1" border="0" width="1" height="1" alt="" />
</noscript>
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10059"></script>
<!-- InterQuest begin v3.0 -->
            <script>
                if(1>(Math.random()*2))setTimeout(function(){
                var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
                e.async=1;e.src="//survey.interquest.com/cgi/invite?id=2abc3a40fc93ffd5&js20";
                f.parentNode.insertBefore(e,f);},1);
            </script>
        <!-- InterQuest end -->


<!-- Begin comScore Inline Tag 1.1111.15 -->

<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=kouvolansanomat&name=etusivu.uutiset.page');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=kouvolansanomat&amp;name=etusivu.uutiset.page" height="1" width="1" alt="*"></p></noscript>

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js"></script>

<!-- End comScore Inline Tag -->

 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0028/9551.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
</body>
</html>
