<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> 

<html>
<head>
<title>Kuntaranking tuo pyyhkeit&auml;: Kyselyn mukaan Kouvolan seutu on toiseksi v&auml;hiten vetovoimainen alue | Kouvolan Sanomat</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="167992786584877" />
<meta name="description" content="Kouvolan positiivinen pöhinä ei näy Elinkeinoelämän keskusliiton tuoreessa kuntarankingissa. Kouvola sijoittuu nimittäin 25 vertaillun seutukunnan joukossa toiseksi viimeiseksi — vain Kajaani on rankingin mukaan vähemmän vetovoimainen paikka kuin Kouvola. " />
<meta property="og:locale" content="fi_FI" />
<meta property="og:title" content="Kuntaranking tuo pyyhkeitä: Kyselyn mukaan Kouvolan seutu on toiseksi vähiten vetovoimainen alue" />
<meta property="og:description" content="Kouvolan positiivinen pöhinä ei näy Elinkeinoelämän keskusliiton tuoreessa kuntarankingissa. Kouvola sijoittuu nimittäin 25 vertaillun seutukunnan joukossa toiseksi viimeiseksi — vain Kajaani on rankingin mukaan vähemmän vetovoimainen paikka kuin Kouvola. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kouvolansanomat.fi/Online/2017/02/09/Kuntaranking%20tuo%20pyyhkeit%C3%A4%3A%20Kyselyn%20mukaan%20Kouvolan%20seutu%20on%20toiseksi%20v%C3%A4hiten%20vetovoimainen%20alue/2017221885372/4" />
<link rel="canonical" href="http://www.kouvolansanomat.fi/Online/2017/02/09/Kuntaranking%20tuo%20pyyhkeit%C3%A4%3A%20Kyselyn%20mukaan%20Kouvolan%20seutu%20on%20toiseksi%20v%C3%A4hiten%20vetovoimainen%20alue/2017221885372/4" />
<meta property="og:site_name" content="Kouvolan Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Kouvolan Sanomat" />
<meta name="twitter:title" content="Kuntaranking tuo pyyhkeitä: Kyselyn mukaan Kouvolan seutu on toiseksi vähiten vetovoimainen alue" />
<meta name="twitter:description" content="Kouvolan positiivinen pöhinä ei näy Elinkeinoelämän keskusliiton tuoreessa kuntarankingissa. Kouvola sijoittuu nimittäin 25 vertaillun seutukunnan joukossa toiseksi viimeiseksi — vain Kajaani on rankingin mukaan vähemmän vetovoimainen paikka kuin Kouvola. " />
<meta property="og:image" content="http://www.kouvolansanomat.fi/f/d/d4/big_21885530.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<link rel="image_src" href="http://www.kouvolansanomat.fi/f/d/d4/big_21885530.jpg" />
<meta name="twitter:image" content="http://www.kouvolansanomat.fi/f/d/d4/big_21885530.jpg" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="Kouvolan Sanomat">
<meta name="application-name" content="Kouvolan Sanomat">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow|PT+Serif" />
<link rel="stylesheet" type="text/css" href="http://api.kaakonviestinta.fi/sapi/css/kavi_user.css" />
<link rel="stylesheet" type="text/css" href="/js/min/?f=/css/screen.css,/css/print.css,/css/layout_v3.css,/css/slimbox2.css,/css/colorbox-1.4.33.css,/css/keskustelu.css,/css/jquery.wysiwyg.css,/css/keskustelusale.css&amp;v=42" />
<script type="text/javascript" src="http://www.kouvolansanomat.fi/js/ads.js"></script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="/js/min/?f=/js/jquery.min.js,/js/jquery.json-2.3.min.js,/js/mobilecheck.js&amp;v=20"></script>
<script type="text/javascript">
//<![CDATA[

mobileCheck();
//]]>
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-34923529-2']);
	_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">var UAdata = navigator.userAgent;
        var device = UAdata.match(/iPhone|iPad|iPod|Android|Windows Phone|Windows|Linux|Macintosh|Lumia/i);
        if (device === null){
            //device = [UAdata.match(/\(([^)]+)\)/)[1]];
            device = ["unidentified"];
        }
        var browser = UAdata.match(/chrome|chromium|firefox|safari|msie|opera|opr/i);
        if (browser === null){
            //browser = [UAdata];
            browser= ["unidentified"];
        }
    
        var t_data = new Object();
        t_data.site = "kosa";
        t_data.UAdata = UAdata;
        t_data.device = device[0];
        t_data.browser = browser[0];
        t_data.sessionStatus = "end";
            
        if (typeof canRunAds !== "undefined") {
            t_data.adblockstatus = "kosa_AdBlock_työpöytä_Pois";
        } else {
            t_data.adblockstatus = "kosa_AdBlock_työpöytä_Päällä";
        }
    
        
    
            $.ajax({
                url: "/ajax/AdblockGA.php",
                type: "post",
                data: {
                    indata: $.toJSON(t_data)
                },
                dataType: "json",
                success: function() {
                },
                error: function() {
                }
            });
            
        </script>
<script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") +
            "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
<!-- interstitial -->
<script type="text/javascript" src="http://www.kouvolansanomat.fi/js/mobilecheck.js"></script>
		<script type="text/javascript">
		if (document.cookie.indexOf("Tarra_adloaded") == -1){
			if (mobileCheck(true)){
				document.cookie = "Tarra_adloaded=true;path=/";
			}
		}
		</script>
			<script type='text/javascript'>
				if (!('lapilyonti' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12993;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
			<script type='text/javascript'>
				if (!('tarranurkka' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12991;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
</head>
<body>
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K7W6MM"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K7W6MM');</script>
    <!-- End Google Tag Manager -->
  <div class="container">
  <div class="togglegrid">
<div class="banner_topbig"><div id="Ylareuna_iso"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=1639;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div></div>
<!-- header -->  
    <div id="header">
      
<div id="topmenu" class="clearfix">
  <div id="topmenuleft">
    <div id="paivyritiedot">Torstai 9. helmikuuta 2017 vko 06</div>
  </div>

 <div id="haku">
  <form name="hakulomake" action="http://www.kouvolansanomat.fi/page.php?page_id=130&amp;search=true" method="post">
  <input type="hidden" name="nodate" value="1" />
  <input type="hidden" name="searchfrom" value="news" />
  <input id="hakuinput" type="text" size="15" name="searchwordpre" />
  <a href="#" id="hakupainike" onclick="javascript:document.hakulomake.submit();">HAE</a>
 </form>
 </div><div id="topmenuright">
<ul>
<li><a href="/aspa/tilaa/tilaustarjous/">Tilaa lehti</a></li>
<li><a href="http://ilmoita.kouvolansanomat.fi">Jätä ilmoitus</a></li>
<li><a href="/uutisvinkki">Uutisvinkki</a></li>
<li><a href="/digilehti">Lue näköislehti</a></li>

</ul>
  </div>
</div><div id="top_bar">
 <div id="topsaa">
  <a href="http://www.kouvolansanomat.fi/saa"><img src="http://weather.weatherproof.fi/sanomalehtimedia/frontpage_meteogram.php?location=kouvola" alt="Sää" border="0" /></a>
 </div>
<div id="kavi-login" style="display: none;"></div><script type="text/javascript" src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=kosa&ver=2"></script><div id="header_logot" class="clearfix">
   <div id="salelogo">
      <a href="http://www.kouvolansanomat.fi/"><img src="http://www.kouvolansanomat.fi/images/kosa_toplogo.png" alt="Kouvolan Sanomat" width="540" height="54" border="0" /></a>
   </div>
</div></div>
<div id="menu1" class="clearfix"><ul><li class="selected"><a href="http://www.kouvolansanomat.fi/" title="ETUSIVU">ETUSIVU</a></li><li><a href="http://www.kouvolansanomat.fi/ilmoittaja" title="MEDIAMYYNTI">MEDIAMYYNTI</a></li><li><a href="http://www.kouvolansanomat.fi/aspa/aspanyhteystiedot/" title="ASIAKASPALVELU">ASIAKASPALVELU</a></li><li><a href="http://www.kouvolansanomat.fi/palaute" title="PALAUTE">PALAUTE</a></li><li><a href="http://www.kouvolansanomat.fi/YHTEYSTIEDOT/Yhteydet/" title="YHTEYSTIEDOT">YHTEYSTIEDOT</a></li></ul><div class="bookmark">&#160;</div></div><div id="menu2" class="clearfix"><ul class="kaupallinen"><li class="firstmenu2item"><a href="http://www.kouvolansanomat.fi/" title="Etusivu">Etusivu</a></li><li class="selected "><a href="http://www.kouvolansanomat.fi/uutiset" title="Uutiset">Uutiset</a></li><li><a href="http://www.kouvolansanomat.fi/ETUSIVU/Mielipide/" title="Mielipide">Mielipide</a></li><li><a href="http://www.kouvolansanomat.fi/kulttuuri" title="Kulttuuri">Kulttuuri</a></li><li><a href="http://www.kouvolansanomat.fi/tanaan" title="Sää">Sää</a></li><li><a href="http://www.kouvolansanomat.fi/ETUSIVU/tapahtumakalenteri/" title="Tapahtumakalenteri">Tapahtumakalenteri</a></li><li><a href="http://www.kouvolansanomat.fi/lentokoneet" title="Lentokoneet">Lentokoneet</a></li><li><a href="http://www.kouvolansanomat.fi/tulospörssi" title="Tulospörssi">Tulospörssi</a></li><li><a href="http://www.kouvolansanomat.fi/videot" title="Videot">Videot</a></li><li class="kaupallinen "><a href="http://www.kouvolansanomat.fi/ETUSIVU/kaupallinen%20yhteistyo/" title="KAUPALLINEN YHTEISTYÖ">KAUPALLINEN YHTEISTYÖ</a></li></ul></div>
    </div>
<div id="Laajentuva_panoraama"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13728;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
<!-- breaking -->

<!-- main -->
<div id="c1">
<div class="news-item newsCat_online-uutiset-kouvolansanomat" role="main"><h1>Kuntaranking tuo pyyhkeitä: Kyselyn mukaan Kouvolan seutu on toiseksi vähiten vetovoimainen alue</h1><span class="news-info"><span class="date">9.2.2017 11:22</span></span><div class="clearfix"></div><div id="main_text"><div class="img_wrapper clearfix" style="width: 464px;"><div class="image_author">Kuva: Lukas Pearsall</div><div class="imageBox"><a href="/f/d/d4/big_21885530.jpg" rel="lightbox-img" title="Kouvola ei pärjännyt kuntarankingissa. Kuva: Lukas Pearsall" data-ajax="false" ><img src="/f/d/d4/panorama_21885530.jpg" class=" clickable" width="464" height="309" border="0"  alt="Kouvola ei pärjännyt kuntarankingissa."/></a></div><div class="caption">Kouvola ei pärjännyt kuntarankingissa.</div></div>
<p>Kouvolan positiivinen pöhinä ei näy Elinkeinoelämän keskusliiton tuoreessa kuntarankingissa. Kouvola sijoittuu nimittäin 25 vertaillun seutukunnan joukossa toiseksi viimeiseksi — vain Kajaani on rankingin mukaan vähemmän vetovoimainen paikka kuin Kouvola.</p>
<p>Vertailussa ovat mukana ne 25 kaupunkia, joista vastauksia tuli eniten.</p>
<p>Ranking on tehty tilastovertailun ja yritysjohtajille tehdyn kyselyn perusteella.</p>
<p>Kyselyyn vastasi joulu—tammikuussa yhteensä 2 206 yritysjohtajaa eri puolilta Suomea. Vastaajat edustavat suomalaisia työnantajayrityksiä.</p>
<p>Listan kärjessä ovat Seinäjoki, Turku ja Hämeenlinna. Kotka—Hamina on juuri Kouvolan yläpuolella sijalla 23 ja Lappeenranta sijalla 19.</p>
<p>Vetovoimaa lisäsivät kyselyssä muun muassa yritysten mahdollisuudet osallistua julkiseen palvelutuotantoon, erilaisten yritysten tasapuolinen kohtelu ja lupaprosessien nopeus ja sujuvuus.</p>
<p>Lisätietoja tuloksista löytyy <a href="https://ek.fi/ajankohtaista/uutiset/2017/02/09/25/" target="_blank">EK:n verkkosivuilta</a>.</p></div><div class="author">Tapani Olkku</div></div><img src="/kuva.php?news_id=2017221885372" border="0" width="1" height="1" alt="" />
                    <div id="readMoreBox">
                        <div id="rmbHeader"> Lue seuraavaksi: <span id="rmbClose">✖ sulje</span></div>
                        <div id="rmbMain"><a href="/Online/2017/02/09/Abessinian%20vesihuolto%20j%C3%A4m%C3%A4hti%20%C3%B6-mappiin%20%E2%80%94%20ex-p%C3%A4%C3%A4tt%C3%A4j%C3%A4%20yritt%C3%A4%C3%A4%20her%C3%A4tt%C3%A4%C3%A4%20sen%20henkiin%20/2017221883610/4" ><div class="rmbImage"><img src="/f/8/81/small_21882404.jpg"  border="0"  alt="Kuusankoskelainen Seppo Skyttä perää vesi- ja viemärilinjojen rakentamista Abessiniaan. "/></div>Abessinian vesihuolto jämähti ö-mappiin — ex-päättäjä yrittää herättää sen henkiin </a><a href="/Online/2017/02/09/Kouvolan%20peruskoulujen%20tasa-arvosuunnitelmat%20my%C3%B6h%C3%A4ss%C3%A4%20%E2%80%94%20muillakin%20isoilla%20kunnilla%20sama%20tilanne/2017221883411/4" ><div class="rmbImage"><img src="/f/b/bd/small_21883607.jpg"  border="0"  alt="Tasa-arvosuunnitelmaan kirjatut toimenpiteet edellyttävät, että konkreettisia toimenpiteitä tasa-arvon edistämiseksi tehdään peruskoulussa jatkuvasti. Arkistokuva."/></div>Kouvolan peruskoulujen tasa-arvosuunnitelmat myöhässä — muillakin isoilla kunnilla sama tilanne</a></div></div><script>
            if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {

                function preDocReadySlimbox (event) {
                    event.preventDefault();
                    SlimboxTriggerElement = this;
                    
                    var selectedImage = $("img", this);
                    var maintextOffset = $("#main_text").offset();
                    var thumbLeftImageBorder = "";
                    
                    if (selectedImage.parents(".thumbLeft").length){
                        selectedImage = selectedImage.parents(".thumbLeft");
                        thumbLeftImageBorder = 4;
                    }
        
                    var slimboxLoaderBackgroundStyles =
                            "background-color:rgba(255, 255, 255, 0.50); "+
                            "position:absolute; "+
                            "text-align:center;";
                    
                    var slimboxLoaderBackgroundPosition =
                            "left:"+ (selectedImage.offset().left - maintextOffset.left + thumbLeftImageBorder) +"px; "+
                            "top:"+ (selectedImage.offset().top - maintextOffset.top + thumbLeftImageBorder) +"px; "+
                            "height:"+ selectedImage.height() +"px; "+
                            "width:"+ selectedImage.width() +"px;";
                    
                    var slimboxLoaderStyle =
                            "margin-top:"+ (selectedImage.height()/2-16) +"px;";
                    
                    $( "#main_text" ).css( "position", "relative" );
                    $( "#main_text" ).append( "<div class=\"slimboxLoaderBackground\" style=\""+ slimboxLoaderBackgroundStyles + slimboxLoaderBackgroundPosition +"\">\
                        <img class=\"slimboxLoader\" src=\"http://www.kouvolansanomat.fi/images/s_ico/ajax-loader.gif\" style=\""+ slimboxLoaderStyle +"\"></div>" );
                }
                            
                $("a[rel^='lightbox']").on("click", preDocReadySlimbox);
            }
        </script><div class="clearfix"></div><div><div id="socialBox" class="clearfix"><span class="inner"><span class="sbEntry" id="print"><img src="/pics/s_ico/printer.png" height="16" width="16" border="0" alt="Tulosta" /> <a href="" onClick="javascript:printArticle();return false;">Tulosta</a></span><span class="sbEntry" id="email"><img src="/pics/s_ico/email.png" height="16" width="16" border="0" alt="Lähetä" /> <a href="#laheta_sahkopostilla">Lähetä</a></span><span id="twitter" class="sbEntry"><a href="https://twitter.com/share" class="sbEntry twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span><span id="whatsapp" class="sbEntry"><img src="/pics/s_ico/whatsapp.png" height="16" width="16" border="0" alt="WhatsApp" /> <a href="whatsapp://send?text=Kouvolan%20Sanomat%3A%20%20Kuntaranking%20tuo%20pyyhkeit%C3%A4%3A%20Kyselyn%20mukaan%20Kouvolan%20seutu%20on%20toiseksi%20v%C3%A4hiten%20vetovoimainen%20alue - http%3A%2F%2Fwww.kouvolansanomat.fi%2FOnline%2F2017%2F02%2F09%2FKuntaranking%2520tuo%2520pyyhkeit%25C3%25A4%253A%2520Kyselyn%2520mukaan%2520Kouvolan%2520seutu%2520on%2520toiseksi%2520v%25C3%25A4hiten%2520vetovoimainen%2520alue%2F2017221885372%2F4">WhatsApp</a></span><span class="sbEntry">
                    <div id="fb-root"></div>
                    <script>
                    (function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.0&appId=167992786584877";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="http://www.kouvolansanomat.fi/Online/2017/02/09/Kuntaranking%20tuo%20pyyhkeit%C3%A4%3A%20Kyselyn%20mukaan%20Kouvolan%20seutu%20on%20toiseksi%20v%C3%A4hiten%20vetovoimainen%20alue/2017221885372/4" data-layout="button_count"></div></span></span>
<div class="loading"></div>
<div class="done"><b>Sähköposti lähetetty!</b></div>
<div id="emailExpandbox" style="display:none;">
<div class="formEmail">
	<h3>Lähetä uutinen kaverille</h3>
	<form>
	<table border="0" cellpadding="0" cellspacing="0">
	<tr>
		<th valign="top"><label>Uutinen</label></th>
		<td id="juttu"><p><b>Kouvolan Sanomat:  Kuntaranking tuo pyyhkeitä: Kyselyn mukaan Kouvolan seutu on toiseksi vähiten vetovoimainen alue</b></p><p><img src="http://www.kouvolansanomat.fi/f/d/d4/thumb_21885530.jpg" border="0" alt="" style="float: left; padding: 8px;" />Kouvolan positiivinen pöhinä ei näy Elinkeinoelämän keskusliiton tuoreessa kuntarankingissa. Kouvola sijoittuu nimittäin 25 vertaillun seutukunnan joukossa toiseksi viimeiseksi — vain Kajaani on rankingin mukaan vähemmän vetovoimainen paikka kuin Kouvola.
Vertailussa ovat mukana ne 25 kaupunkia, joista vastauksia tuli eniten.
Ranking on tehty tilastovertailun ja yritysjohtajille tehdyn kyselyn perusteella.
Kyselyyn vastasi joulu—tammikuussa yhteensä 2 206 yritysjohtajaa eri puolilta Suomea. Vastaajat edustavat suomalaisia työnantajayrityksiä.
Listan kärjessä ovat Seinäjoki, Turku ja Hämeenlinna. Kotka—Hamina on juuri Kouvolan yläpuolella sijalla 23 ja Lappeenranta sijalla 19.
Vetovoimaa lisäsivät kyselyssä muun muassa yritysten mahdollisuudet osallistua julkiseen palvelutuotantoon, erilaisten yritysten tasapuolinen kohtelu ja lupaprosessien nopeus ja sujuvuus.
Lisätietoja tuloksista löytyy EK:n verkkosivuilta.</p><p>Lue koko uutinen: <br /><a href="http://www.kouvolansanomat.fi/Online/2017/02/09/Kuntaranking%20tuo%20pyyhkeit%C3%A4%3A%20Kyselyn%20mukaan%20Kouvolan%20seutu%20on%20toiseksi%20v%C3%A4hiten%20vetovoimainen%20alue/2017221885372/4">http://www.kouvolansanomat.fi/Online/2017/02/09/Kuntaranking%20tuo%20pyyhkeit%C3%A4%3A%20Kyselyn%20mukaan%20Kouvolan%20seutu%20on%20toiseksi%20v%C3%A4hiten%20vetovoimainen%20alue/2017221885372/4</a></p></td>
	</tr>
	<tr>
		<th valign="top"><label>Vastaanottajan osoite *</label></th>
		<td><input type="text" name="remail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Nimesi *</label></th>
		<td><input type="text" name="sname" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Sähköpostisi *</label></th>
		<td><input type="text" name="semail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Viestisi</label></th>
		<td><textarea name="comment" class="text textarea" rows="3" cols="40"></textarea></td>
	</tr>
	<tr>
		<th></th>
		<td><input type="submit" id="socialBox_submit" value="Lähetä" /></td>
	</tr>
	</table>
	<p class="pienempi">(*) Pakolliset kentät</p>
	<input type="hidden" name="newscontent" value="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" />
	<input type="hidden" name="newstitle" value="Kouvolan Sanomat:  Kuntaranking tuo pyyhkeitä: Kyselyn mukaan Kouvolan seutu on toiseksi vähiten vetovoimainen alue" />
	<input type="hidden" name="imageurl" value="http%3A%2F%2Fwww.kouvolansanomat.fi%2Ff%2Fd%2Fd4%2Fthumb_21885530.jpg" />
	<input type="hidden" name="csum" value="5507e2daf52622287742f01193692510f88cff3a" />
	</form>
</div>
</div>

<div class="clear"></div>
</div>
</div><div class="banner_content" id="zone_12950"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12950;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><a name="kommentti"></a><div class="commentsWrapper"><img src="/comment.php?cmd=i&threadId=61615" alt="" width="0" height="0" border="0">
<div class="reportPopup">
<a class="reportPopupClose">x</a>
<h1>Haluatko ilmoittaa asiattoman viestin?</h1>

<p>Jätä sähköpostiosoitteesi jos haluat saada kuittausviestin ilmoituksestasi.</p>

<form name="reportForm" class="reportForm" data-ajax="true" method="post">
<input type="hidden" name="reportEntryId" value="" />

<div class="xcFormRow">
<label for="reporterEmailAddress"><span id="xcInputReporterEmailAddress_title">Sähköpostiosoitteesi:<br /></span></label>
<input class="xcInputReporterEmailAddress" type="text" name="reporterEmailAddress" value="" /><br />
<label for="xcInputAbuseText"><span id="xcInputAbuseText_title">Viesti moderoijille:<br /></span></label>
<input class="xcInputAbuseText" type="text" name="abuseText" value="" />
</div>

<div class="xcFormRow">
<input type="submit" value="Ilmoita" />
<!-- <input type="button" value="Peruuta" onclick="disableReportPopup()" /> -->
</div>

</form>

</div>
<div class="backgroundPopup"></div><div class="xcContainer"><a id="xcCommentAnchor" name="kommentoi"></a><h2 class="xcWriteComment">Kirjoita kommentti</h2><div class="xcForm"><form id="xcForm" class="xcForm" method="post" data-ajax="false" action="/Online/2017/02/09/Kuntaranking%20tuo%20pyyhkeit%C3%A4%3A%20Kyselyn%20mukaan%20Kouvolan%20seutu%20on%20toiseksi%20v%C3%A4hiten%20vetovoimainen%20alue/2017221885372/4#kommentoi"><input type="hidden" name="originalRequestUrl" value="/Online/2017/02/09/Kuntaranking%20tuo%20pyyhkeit%C3%A4%3A%20Kyselyn%20mukaan%20Kouvolan%20seutu%20on%20toiseksi%20v%C3%A4hiten%20vetovoimainen%20alue/2017221885372/4#kommentoi" /><input type="hidden" name="forumId" value="4" /><input type="hidden" name="threadId" value="61615" />
<div class="xcFormRow"><label for="comment_text"><span id="comment_text_title">Viesti:<br /></span></label><input type="button" value="Lihavoi" name="makeBold"/><input type="button" value="Kursivoi" name="makeItalic"/><input type="button" value="Linkitä" name="makeLink"/><input type="button" value="Lainaa" name="addQuote"/><textarea class="xcInputText" name="comment_text" id="comment_text"><p><br></p></textarea></div>
<div class="xcFormRow"><label for="comment_creatorName"><span id="comment_creatorName_title">Nimi:<br /></span></label><input class="xcInputName" type="text" name="comment_creatorName" id="comment_creatorName" value="" /></div>
<div class="xcFormRow"><label for="comment_botCheck"><span id="comment_botCheck_title">Bottivarmistus: paljonko on 3 + 4?&nbsp;</span></label><input class="xcInputBotCheck" type="text" min="0" max="20" name="comment_botCheck" id="comment_botCheck" value="" /></div><input type="hidden" name="comment_botCheck_val" value="3.4" /><input type="submit" value="Lähetä viesti" /><label><input type="checkbox" name="comment_preview" id="comment_preview" value="1"> Esikatsele</label></form></div></div><a class="commentsRules" target="_blank" href="http://www.kouvolansanomat.fi/OSALLISTU/Keskustelun%20ohjeet/">Keskustelun ohjeet</a><br></div><script type="text/javascript">
//<![CDATA[
var responseUrl = "/comment.php";
cLoaded={}, cCount={}, newsIdToThreadId={};
cLoaded["61615"] = 0;
cCount["61615"] = 0;
newsIdToThreadId["2017221885372"] = 61615;
        //]]>
</script><h1 class='h_uutiset'>Tuoreimmat uutiset</h1><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d4/small_21885530.jpg"  border="0"  alt="Kouvola ei pärjännyt kuntarankingissa."/></div></div>
<div class="news-title"><a href="/Online/2017/02/09/Kuntaranking%20tuo%20pyyhkeit%C3%A4%3A%20Kyselyn%20mukaan%20Kouvolan%20seutu%20on%20toiseksi%20v%C3%A4hiten%20vetovoimainen%20alue/2017221885372/4">Kuntaranking tuo pyyhkeitä: Kyselyn mukaan Kouvolan seutu on toiseksi vähiten vetovoimainen alue</a></div><div class="news-ingress"><a href="/Online/2017/02/09/Kuntaranking%20tuo%20pyyhkeit%C3%A4%3A%20Kyselyn%20mukaan%20Kouvolan%20seutu%20on%20toiseksi%20v%C3%A4hiten%20vetovoimainen%20alue/2017221885372/4"><p>Kouvolan positiivinen pöhinä ei näy Elinkeinoelämän keskusliiton tuoreessa kuntarankingissa.</p></a></div><div class="nl-info"> <span class="date">11:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d4/small_21665470.jpg"  border="0"  alt="Turvapaikkapäätöstä odottavia turvapaikanhakijoita Konnunsuolla Joutsenossa. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/02/09/Alle%2016-vuotiaille%20pakolaisille%20etsit%C3%A4%C3%A4n%20sijaisperheit%C3%A4%2C%20kouvolalaisperheille%20tarjolla%20koulutus%20Helsingiss%C3%A4/2017221882681/4">Alle 16-vuotiaille pakolaisille etsitään sijaisperheitä, kouvolalaisperheille tarjolla koulutus Helsingissä</a></div><div class="news-ingress"><a href="/Online/2017/02/09/Alle%2016-vuotiaille%20pakolaisille%20etsit%C3%A4%C3%A4n%20sijaisperheit%C3%A4%2C%20kouvolalaisperheille%20tarjolla%20koulutus%20Helsingiss%C3%A4/2017221882681/4"><p>Pelastakaa Lapset etsii tukiperheitä turvapaikan saaneille lapsille, jotka ovat tulleet Suomeen ilman huoltajiaan.</p></a></div><div class="nl-info"> <span class="date">10:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/03/small_21884969.jpg"  border="0"  alt="Missä oli KooKoon tehokkain pelaaja Juha-Pekka Haataja lopun kuusi vastaan viisi -tilanteessa, ihmettelee Reijo Mansikka."/></div></div>
<div class="news-title"><a href="/Online/2017/02/09/Reiskan%20pointit%20KooKoo%E2%80%94TPS-pelist%C3%A4%3A%20Miss%C3%A4%20Haataja%20ratkaisuhetkill%C3%A4/2017221884967/4">Reiskan pointit KooKoo—TPS-pelistä: Missä Haataja ratkaisuhetkillä?</a></div><div class="news-ingress"><a href="/Online/2017/02/09/Reiskan%20pointit%20KooKoo%E2%80%94TPS-pelist%C3%A4%3A%20Miss%C3%A4%20Haataja%20ratkaisuhetkill%C3%A4/2017221884967/4"><p>Kouvolan Sanomien jääkiekkoasiantuntija niputtaa vielä keskiviikkoillan KooKoo—TPS-pelin.</p></a></div><div class="nl-info"> <span class="date">9:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b1/small_21882400.jpg"  border="0"  alt="Erkki Keto (vasemmalla) omistaa nykyisin Seppo Skytän vanhan kotitalon Abessiniassa. Keto kehuu peltomaisemia hanhiparvineen. "/></div></div>
<div class="news-title"><a href="/Online/2017/02/09/Kuusankosken%20Abessinialla%20oli%20oma%20keisarikin%20%E2%80%94%20paperitehdas%20vauhditti%20alueen%20asuttamista/2017221883684/4">Kuusankosken Abessinialla oli oma keisarikin — paperitehdas vauhditti alueen asuttamista</a></div><div class="news-ingress"><a href="/Online/2017/02/09/Kuusankosken%20Abessinialla%20oli%20oma%20keisarikin%20%E2%80%94%20paperitehdas%20vauhditti%20alueen%20asuttamista/2017221883684/4"><p>Kuusankoskella Pilkanmaalta noin kilometri länteen sijaitsevalle alueelle alkoi nousta taloja 1940-luvun lopulla.</p></a></div><div class="nl-info"> <span class="date">9:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/aa/small_21883879.jpg"  border="0"  alt="Kaakkois-Suomen poliisin nopeuskameroiden määrä kasvaa."/></div></div>
<div class="news-title"><a href="/Online/2017/02/09/Kuutostien%20kameratolppia%20siirret%C3%A4%C3%A4n%20Kotkantielle/2017221883893/4">Kuutostien kameratolppia siirretään Kotkantielle</a></div><div class="news-ingress"><a href="/Online/2017/02/09/Kuutostien%20kameratolppia%20siirret%C3%A4%C3%A4n%20Kotkantielle/2017221883893/4"><p>Kaakkois-Suomen poliisilaitos on saanut käyttöönsä kolme uutta nopeusvalvontakameraa.</p></a></div><div class="nl-info"> <span class="date">8:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bd/small_21883607.jpg"  border="0"  alt="Tasa-arvosuunnitelmaan kirjatut toimenpiteet edellyttävät, että konkreettisia toimenpiteitä tasa-arvon edistämiseksi tehdään peruskoulussa jatkuvasti. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/02/09/Kouvolan%20peruskoulujen%20tasa-arvosuunnitelmat%20my%C3%B6h%C3%A4ss%C3%A4%20%E2%80%94%20muillakin%20isoilla%20kunnilla%20sama%20tilanne/2017221883411/4">Kouvolan peruskoulujen tasa-arvosuunnitelmat myöhässä — muillakin isoilla kunnilla sama tilanne</a></div><div class="news-ingress"><a href="/Online/2017/02/09/Kouvolan%20peruskoulujen%20tasa-arvosuunnitelmat%20my%C3%B6h%C3%A4ss%C3%A4%20%E2%80%94%20muillakin%20isoilla%20kunnilla%20sama%20tilanne/2017221883411/4"><p>Kouvolan peruskoulujen tasa-arvosuunnitelmat ovat myöhässä.</p></a></div><div class="nl-info"> <span class="date">6:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/00/small_21884043.jpg"  border="0"  alt="Myllykoskella entisen seurakuntatalon tontille nousee 64-paikkainen  päiväkoti."/></div></div>
<div class="news-title"><a href="/Online/2017/02/09/Myllykoski%20saa%20oman%20yksityisen%20p%C3%A4iv%C3%A4kodin/2017221883048/4">Myllykoski saa oman yksityisen päiväkodin</a></div><div class="news-ingress"><a href="/Online/2017/02/09/Myllykoski%20saa%20oman%20yksityisen%20p%C3%A4iv%C3%A4kodin/2017221883048/4"><p>Myllykosken Pappilantiellä aloittaa elokuussa uusi yksityinen päiväkoti.</p></a></div><div class="nl-info"> <span class="date">5:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/81/small_21882404.jpg"  border="0"  alt="Kuusankoskelainen Seppo Skyttä perää vesi- ja viemärilinjojen rakentamista Abessiniaan. "/></div></div>
<div class="news-title"><a href="/Online/2017/02/09/Abessinian%20vesihuolto%20j%C3%A4m%C3%A4hti%20%C3%B6-mappiin%20%E2%80%94%20ex-p%C3%A4%C3%A4tt%C3%A4j%C3%A4%20yritt%C3%A4%C3%A4%20her%C3%A4tt%C3%A4%C3%A4%20sen%20henkiin%20/2017221883610/4">Abessinian vesihuolto jämähti ö-mappiin — ex-päättäjä yrittää herättää sen henkiin </a></div><div class="news-ingress"><a href="/Online/2017/02/09/Abessinian%20vesihuolto%20j%C3%A4m%C3%A4hti%20%C3%B6-mappiin%20%E2%80%94%20ex-p%C3%A4%C3%A4tt%C3%A4j%C3%A4%20yritt%C3%A4%C3%A4%20her%C3%A4tt%C3%A4%C3%A4%20sen%20henkiin%20/2017221883610/4"><p>Kuusankoskella Pilkanmaan länsipuolella sijaitsevalle Abessinian kylälle tehtiin vesihuoltosuunnitelma vuonna 2004.</p></a></div><div class="nl-info"> <span class="date">5:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d6/small_21884158.jpg"  border="0"  alt="KooKoon Anrei Hakulinen pelasi Turun Palloseuraa vastaan energisen ottelun. "/></div></div>
<div class="news-title"><a href="/Online/2017/02/08/KooKoon%20Tuokkola%3A%20%20Puristetaan%20joka%20helvetin%20peliss%C3%A4%20niin%20paljon%20kun%20pumpusta%20l%C3%A4htee/2017221884250/4">KooKoon Tuokkola:  Puristetaan joka helvetin pelissä niin paljon kun pumpusta lähtee</a></div><div class="news-ingress"><a href="/Online/2017/02/08/KooKoon%20Tuokkola%3A%20%20Puristetaan%20joka%20helvetin%20peliss%C3%A4%20niin%20paljon%20kun%20pumpusta%20l%C3%A4htee/2017221884250/4"><p>Kouvolan KooKoo ei onnistunut tällä kaudella voittamaan kertaakaan Liigan runkosarjassa Turun Palloseuraa.</p></a></div><div class="nl-info"> <span class="date">8.2.&nbsp;22:47</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/08/KooKoo%20putosi%20sarjataulukon%20toiseksi%20viimeiseksi%20%E2%80%94%20katso%20TPS-ottelun%20maalikooste/2017315/4">KooKoo putosi sarjataulukon toiseksi viimeiseksi — katso TPS-ottelun maalikooste</a></div><div class="news-ingress"><a href="/Online/2017/02/08/KooKoo%20putosi%20sarjataulukon%20toiseksi%20viimeiseksi%20%E2%80%94%20katso%20TPS-ottelun%20maalikooste/2017315/4"><p>KooKoo hävisi kotiottelun jääkiekon Liigassa Turun Palloseuralle keskiviikkona.</p></a></div><div class="nl-info"> <span class="date">8.2.&nbsp;21:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/41/small_21883973.jpg"  border="0"  alt="TPS on ollut kuluvan kauden aikana KooKoolle todellinen peikko. Turkulaisjoukkue haki keskiviikkona KooKoosta kauden neljännen voiton."/></div></div>
<div class="news-title"><a href="/Online/2017/02/08/KooKoo%20h%C3%A4visi%20taas%20TPS%3Alle%20%E2%80%94%20O%E2%80%99Connor%20rikkoi%20nollaputken/2017221883725/4">KooKoo hävisi taas TPS:lle — O’Connor rikkoi nollaputken</a></div><div class="news-ingress"><a href="/Online/2017/02/08/KooKoo%20h%C3%A4visi%20taas%20TPS%3Alle%20%E2%80%94%20O%E2%80%99Connor%20rikkoi%20nollaputken/2017221883725/4"><p>KooKoo hävisi neljännen kerran kuluvalla kaudella jääkiekon Liigassa Turun Palloseuralle.</p></a></div><div class="nl-info"> <span class="date">8.2.&nbsp;20:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/81/small_21883488.jpg"  border="0"  alt="A. Takalo & Takavalot järjestää levynjulkistamiskeikan ravintola Tavernassa 18. helmikuuta."/></div></div>
<div class="news-title"><a href="/Online/2017/02/08/A.%20Takalo%20%26%20Takavalot%20on%20nyt%20riisutumpi%20kuin%20ennen/2017221883493/4">A. Takalo & Takavalot on nyt riisutumpi kuin ennen</a></div><div class="news-ingress"><a href="/Online/2017/02/08/A.%20Takalo%20%26%20Takavalot%20on%20nyt%20riisutumpi%20kuin%20ennen/2017221883493/4"><p>A.</p></a></div><div class="nl-info"> <span class="date">8.2.&nbsp;20:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b2/small_21878508.jpg"  border="0"  alt="Kymenlaakson Osuuspankin pankinjohtaja Pekka Katainen sanoo, että asuntolainojen marginaaleissa ei ole nyt ainakaan nousupaineita."/></div></div>
<div class="news-title"><a href="/Online/2017/02/08/Kymenlaakson%20Osuuspankille%20viime%20vuonna%204%E2%80%89000%20uutta%20asiakasta/2017221882735/4">Kymenlaakson Osuuspankille viime vuonna 4 000 uutta asiakasta</a></div><div class="news-ingress"><a href="/Online/2017/02/08/Kymenlaakson%20Osuuspankille%20viime%20vuonna%204%E2%80%89000%20uutta%20asiakasta/2017221882735/4"><p>Kymenlaakson Osuuspankki sai viime vuonna noin 4 000 uutta asiakasta.</p></a></div><div class="nl-info"> <span class="date">8.2.&nbsp;19:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c5/small_21882043.jpg"  border="0"  alt="Jussi Lehmusveden esikoisromaani kertoo rockbändistä, joka palaa junalla Moskovasta Vainikkalaan."/></div></div>
<div class="news-title"><a href="/Online/2017/02/08/Jussi%20Lehmusveden%20esikoisteoksessa%20juna%20pys%C3%A4htyy%20Vainikkalaan/2017221882042/4">Jussi Lehmusveden esikoisteoksessa juna pysähtyy Vainikkalaan</a></div><div class="news-ingress"><a href="/Online/2017/02/08/Jussi%20Lehmusveden%20esikoisteoksessa%20juna%20pys%C3%A4htyy%20Vainikkalaan/2017221882042/4"><p>Suomalainen love metal -bändi on junamatkalla kotiin.</p></a></div><div class="nl-info"> <span class="date">8.2.&nbsp;18:43</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/66/small_21883576.jpg"  border="0"  alt="Mielakan metsäeskarissa rakennettiin majaa viime marraskuussa."/></div></div>
<div class="news-title"><a href="/Online/2017/02/08/Kuusankoskella%20esiopetus%20vied%C3%A4%C3%A4n%20mets%C3%A4%C3%A4n%20%E2%80%94%20oma%20mets%C3%A4eskari%20Kettum%C3%A4elle/2017221883528/4">Kuusankoskella esiopetus viedään metsään — oma metsäeskari Kettumäelle</a></div><div class="news-ingress"><a href="/Online/2017/02/08/Kuusankoskella%20esiopetus%20vied%C3%A4%C3%A4n%20mets%C3%A4%C3%A4n%20%E2%80%94%20oma%20mets%C3%A4eskari%20Kettum%C3%A4elle/2017221883528/4"><p>Kuusankoskelaiset esikoululaiset saavat ensi syksynä oman metsäeskarin.</p></a></div><div class="nl-info"> <span class="date">8.2.&nbsp;18:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/68/small_Tulipallo,_Aki_Taavitsainen,_Jani_Lauanne_Mikkelin_Ursa.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/08/Tulipallo%20kiisi%20taivaalla%20noin%20kuusi%20sekuntia%20satojen%20kilometrien%20p%C3%A4%C3%A4ss%C3%A4%20%E2%80%94%20ilmi%C3%B6st%C3%A4%20havainto%20my%C3%B6s%20Kouvolasta/2017521882985/4">Tulipallo kiisi taivaalla noin kuusi sekuntia satojen kilometrien päässä — ilmiöstä havainto myös Kouvolasta</a></div><div class="news-ingress"><a href="/Online/2017/02/08/Tulipallo%20kiisi%20taivaalla%20noin%20kuusi%20sekuntia%20satojen%20kilometrien%20p%C3%A4%C3%A4ss%C3%A4%20%E2%80%94%20ilmi%C3%B6st%C3%A4%20havainto%20my%C3%B6s%20Kouvolasta/2017521882985/4"><p>Pohjois-Suomessa lensi keskiviikkoaamuna kirkas tulipallo, joka nähtiin lähes koko Suomessa.</p></a></div><div class="nl-info"> <span class="date">8.2.&nbsp;18:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/65/small_21881641.jpg"  border="0"  alt="Risto Aalto on mandoliinimiehiä."/></div></div>
<div class="news-title"><a href="/Online/2017/02/08/Risto%20Aalto%20soittaa%20Kuusankosken%20Taideruukissa%20Beatles-klassikoita%20mandoliinilla/2017221881631/4">Risto Aalto soittaa Kuusankosken Taideruukissa Beatles-klassikoita mandoliinilla</a></div><div class="news-ingress"><a href="/Online/2017/02/08/Risto%20Aalto%20soittaa%20Kuusankosken%20Taideruukissa%20Beatles-klassikoita%20mandoliinilla/2017221881631/4"><p>Kouvolalainen muusikko, multi-instrumentalisti ja soitonopettaja Risto Aalto ei vielä teini-ikäisenä ollut sisäistänyt, miten hienoa musiikkia The Beatles 1960-luvulla teki.</p></a></div><div class="nl-info"> <span class="date">8.2.&nbsp;17:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b4/small_21883234.jpg"  border="0"  alt="Miehet tunkeutuivat asuntoihin ikkunoita rikkomalla."/></div></div>
<div class="news-title"><a href="/Online/2017/02/08/Sosiaality%C3%B6ntekij%C3%A4%20ry%C3%B6stettiin%20kostoksi%20huostaanottop%C3%A4%C3%A4t%C3%B6ksist%C3%A4/2017221883371/4">Sosiaalityöntekijä ryöstettiin kostoksi huostaanottopäätöksistä</a></div><div class="news-ingress"><a href="/Online/2017/02/08/Sosiaality%C3%B6ntekij%C3%A4%20ry%C3%B6stettiin%20kostoksi%20huostaanottop%C3%A4%C3%A4t%C3%B6ksist%C3%A4/2017221883371/4"><p>Kaksi nuorta kotkalaismiestä murtautui viime marraskuussa saman yön aikana kolmeen asuntoon Kotkan Aittakorvessa.</p></a></div><div class="nl-info"> <span class="date">8.2.&nbsp;16:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/08/Suosittu%20opiskelijabussivuoro%20Kouvolasta%20Jyv%C3%A4skyl%C3%A4%C3%A4n%20poistuu%20%E2%80%94%20Onnibusin%20toimitusjohtaja%20pit%C3%A4%C3%A4%20vuorojen%20lis%C3%A4yst%C3%A4%20mahdollisena/2017309/4">Suosittu opiskelijabussivuoro Kouvolasta Jyväskylään poistuu — Onnibusin toimitusjohtaja pitää vuorojen lisäystä mahdollisena</a></div><div class="news-ingress"><a href="/Online/2017/02/08/Suosittu%20opiskelijabussivuoro%20Kouvolasta%20Jyv%C3%A4skyl%C3%A4%C3%A4n%20poistuu%20%E2%80%94%20Onnibusin%20toimitusjohtaja%20pit%C3%A4%C3%A4%20vuorojen%20lis%C3%A4yst%C3%A4%20mahdollisena/2017309/4"><p>Savonlinjan aikeet lakkauttaa Kouvolan ja Jyväskylän välillä kulkevia bussivuorojaan vaikuttavat ainakin opiskelijoihin.</p></a></div><div class="nl-info"> <span class="date">8.2.&nbsp;16:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/08/Torikauppiaiden%20huoltorakennuksesta%20tulvi%20vett%C3%A4%20kadulle%20Kuusankosken%20keskustassa/2017221882419/4">Torikauppiaiden huoltorakennuksesta tulvi vettä kadulle Kuusankosken keskustassa</a></div><div class="news-ingress"><a href="/Online/2017/02/08/Torikauppiaiden%20huoltorakennuksesta%20tulvi%20vett%C3%A4%20kadulle%20Kuusankosken%20keskustassa/2017221882419/4"><p>Kuusankosken keskustassa havaittiin vesivahinko keskiviikkona iltapäivällä kello 13.37 aikaan.</p></a></div><div class="nl-info"> <span class="date">8.2.&nbsp;16:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/af/small_DSC_9994.jpg"  border="0"  alt="Risto Pauloff on mökillään Suolajärvellä keväästä syksyyn. Posti tulee lähelle, mutta ostosmatkat hän tekee bussilla."/></div></div>
<div class="news-title"><a href="/Online/2017/02/08/Savonlinja%20lakkauttaa%20kannattamattomia%20bussivuoroja%20%E2%80%94%20Kouvolan%20ja%20Jaalan%20v%C3%A4liset%20vuorot%20v%C3%A4henev%C3%A4t/2017308/4">Savonlinja lakkauttaa kannattamattomia bussivuoroja — Kouvolan ja Jaalan väliset vuorot vähenevät</a></div><div class="news-ingress"><a href="/Online/2017/02/08/Savonlinja%20lakkauttaa%20kannattamattomia%20bussivuoroja%20%E2%80%94%20Kouvolan%20ja%20Jaalan%20v%C3%A4liset%20vuorot%20v%C3%A4henev%C3%A4t/2017308/4"><p>Savonlinja aikoo lakkauttaa kannattamattomina Kouvolan kautta kulkevia, Kotkan ja Jyväskylän välisiä bussivuoroja toukokuun alusta alkaen.</p></a></div><div class="nl-info"> <span class="date">8.2.&nbsp;15:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f5/small_pakkanen_2.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/08/Huomisaamuna%20Kouvolassa%20taas%2020%20asteen%20pakkanen/2017307/4">Huomisaamuna Kouvolassa taas 20 asteen pakkanen</a></div><div class="news-ingress"><a href="/Online/2017/02/08/Huomisaamuna%20Kouvolassa%20taas%2020%20asteen%20pakkanen/2017307/4"><p>Viikon kylmimmät hetket koetaan Kouvolassa tällä viikolla huomisaamuna.</p></a></div><div class="nl-info"> <span class="date">8.2.&nbsp;14:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/02/small_20271431.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/02/08/Kolumni%3A%20Mainettaan%20s%C3%A4yse%C3%A4mpi%20Kouvola/2017221878039/68">Kolumni: Mainettaan säyseämpi Kouvola</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/02/08/Kolumni%3A%20Mainettaan%20s%C3%A4yse%C3%A4mpi%20Kouvola/2017221878039/68"><p>Kymenlaaksolainen ei hevillä kehuja sulata.</p></a></div><div class="nl-info"> <span class="date">8.2.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a4/small_20435556.jpg"  border="0"  alt="Kouvolan Suunnistajien Tuuli Suutari saavutti viime maaliskuussa hiihtosuunnistuksen nuorten MM-kilpailuissa kaksi kultaa ja yhden pronssin. Nyt putki jatkuu Imatran MM-kisoissa."/></div></div>
<div class="news-title"><a href="/Online/2017/02/08/Mitalisadetta%20hiihtosuunnistuksen%20EM-%20ja%20MM-kisoissa%3A%20Kouvolalaisille%20kulta%20ja%20kaksi%20hopeaa/2017306/4">Mitalisadetta hiihtosuunnistuksen EM- ja MM-kisoissa: Kouvolalaisille kulta ja kaksi hopeaa</a></div><div class="news-ingress"><a href="/Online/2017/02/08/Mitalisadetta%20hiihtosuunnistuksen%20EM-%20ja%20MM-kisoissa%3A%20Kouvolalaisille%20kulta%20ja%20kaksi%20hopeaa/2017306/4"><p>Kouvolaan tuli Imatran hiihtosuunnistuksen nuorten EM- ja MM-kisoista keskiviikon sprinttimatkoilta kolme mitalia.</p></a></div><div class="nl-info"> <span class="date">8.2.&nbsp;12:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/97/small_21877811.jpg"  border="0"  alt="Imatran hiihtosuunnistuskilpailuja voi seurata katsomon lisäksi myös kotisohvalta. Kisatapahtumia tallennetaan viidellä kameralla, livelähetys näkyy kansainvälisen suunnistusliiton palvelimen kautta."/></div></div>
<div class="news-title"><a href="/Online/2017/02/08/Hiihtosuunnistuskisoista%20ajetaan%20livel%C3%A4hetyst%C3%A4%20nettiin%20%E2%80%94%20j%C3%A4rjest%C3%A4j%C3%A4%20maksaa%20l%C3%A4hetyksist%C3%A4%20viisinumeroisen%20summan/2017521881440/4">Hiihtosuunnistuskisoista ajetaan livelähetystä nettiin — järjestäjä maksaa lähetyksistä viisinumeroisen summan</a></div><div class="news-ingress"><a href="/Online/2017/02/08/Hiihtosuunnistuskisoista%20ajetaan%20livel%C3%A4hetyst%C3%A4%20nettiin%20%E2%80%94%20j%C3%A4rjest%C3%A4j%C3%A4%20maksaa%20l%C3%A4hetyksist%C3%A4%20viisinumeroisen%20summan/2017521881440/4"><p>Hiihtosuunnistuksen EM-kisat alkoivat Imatralla kouvolalaisittain hyvin, kun Kouvolan Suunnistajien Mirka Suutari voitti tiistaina hopeaa naisten 4 kilometrin matkalla.</p></a></div><div class="nl-info"> <span class="date">8.2.&nbsp;11:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/78/small_21877804.jpg"  border="0"  alt="Virolahtelaisen Heli Hollannin tilalta myydään raakamaitoa noin 1900 litraa vuodesssa. Kuvassa myös lehmät Ikikukka ja Lootus."/></div></div>
<div class="news-title"><a href="/Online/2017/02/08/Raakamaidon%20myynti%20helpottui%20%E2%80%94%20aikaisempi%20laki%20oli%20liian%20tiukka%2C%20ministeri%C3%B6st%C3%A4%20my%C3%B6nnet%C3%A4%C3%A4n/2017521880119/4">Raakamaidon myynti helpottui — aikaisempi laki oli liian tiukka, ministeriöstä myönnetään</a></div><div class="news-ingress"><a href="/Online/2017/02/08/Raakamaidon%20myynti%20helpottui%20%E2%80%94%20aikaisempi%20laki%20oli%20liian%20tiukka%2C%20ministeri%C3%B6st%C3%A4%20my%C3%B6nnet%C3%A4%C3%A4n/2017521880119/4"><p>Raakamaidon myyntiin liittyvää lainsäädäntöä on kevennetty.</p></a></div><div class="nl-info"> <span class="date">8.2.&nbsp;11:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/39/small_21877904.jpg"  border="0"  alt="Opetus Tillolan koulussa loppui vuonna 2015. Huutokauppa järjestetään Kausalan koululla."/></div></div>
<div class="news-title"><a href="/Online/2017/02/08/Opetustauluja%2C%20karttapalloja%2C%20Arabian%20astioita%E2%80%89%E2%80%94%E2%80%89Tillolan%20koulun%20j%C3%A4%C3%A4mist%C3%B6%20huutokaupataan%20lauantaina/2017221877672/4">Opetustauluja, karttapalloja, Arabian astioita — Tillolan koulun jäämistö huutokaupataan lauantaina</a></div><div class="news-ingress"><a href="/Online/2017/02/08/Opetustauluja%2C%20karttapalloja%2C%20Arabian%20astioita%E2%80%89%E2%80%94%E2%80%89Tillolan%20koulun%20j%C3%A4%C3%A4mist%C3%B6%20huutokaupataan%20lauantaina/2017221877672/4"><p>Iitissä järjestetään lauantaina huutokauppa, jossa on tarjolla Tillolan koulun käytöstä poistettuja tavaroita.</p></a></div><div class="nl-info"> <span class="date">8.2.&nbsp;10:39</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/40/small_18562768.jpg"  border="0"  alt="Kari Varis voitti Finlandia-hiihdon 50 kilometrin matkan. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/02/08/Kouvolan%20Hiihtoseuralle%20kaksi%20hienoa%20voittoa%20Finlandia-hiihdossa/2017305/4">Kouvolan Hiihtoseuralle kaksi hienoa voittoa Finlandia-hiihdossa</a></div><div class="news-ingress"><a href="/Online/2017/02/08/Kouvolan%20Hiihtoseuralle%20kaksi%20hienoa%20voittoa%20Finlandia-hiihdossa/2017305/4"><p>Kouvolalainen Mika Turkki hoiti leiviskänsä mallikkaasti viime lauantain Finlandia-hiihdossa.</p></a></div><div class="nl-info"> <span class="date">8.2.&nbsp;9:52</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2b/small_21874769.jpg"  border="0"  alt="Purjejollassa on käytetty viittä eri puulajia. Jari Vanhatalon käsissä on rantatraileri, jossa myös sirous ja keveys korostuvat. Venemessut järjestetään Helsingin Messukeskuksessa 10.—19. helmiuuta."/></div></div>
<div class="news-title"><a href="/Online/2017/02/08/Linjat%20yli%20sadan%20vuoden%20takaa%3A%20Myllykoskelaisen%20veneenveist%C3%A4j%C3%A4n%20siro%20purjejolla%20valmistui%20tilausty%C3%B6n%C3%A4/2017221877696/4">Linjat yli sadan vuoden takaa: Myllykoskelaisen veneenveistäjän siro purjejolla valmistui tilaustyönä</a></div><div class="news-ingress"><a href="/Online/2017/02/08/Linjat%20yli%20sadan%20vuoden%20takaa%3A%20Myllykoskelaisen%20veneenveist%C3%A4j%C3%A4n%20siro%20purjejolla%20valmistui%20tilausty%C3%B6n%C3%A4/2017221877696/4"><p>Myllykoskelaisen Jari Vanhatalon veistämä venekaunotar on esillä perjantaina alkavilla Venemessuilla Helsingissä.</p></a></div><div class="nl-info"> <span class="date">8.2.&nbsp;8:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a9/small_21879312.jpg"  border="0"  alt="Mistä tunnet sä ystävän?"/></div></div>
<div class="news-title"><a href="/Online/2017/02/08/Kouvola%20kulkee%20kohti%20yst%C3%A4v%C3%A4np%C3%A4iv%C3%A4%C3%A4%20%E2%80%94%20lue%20toimituksen%20menovinkit/2017221879374/4">Kouvola kulkee kohti ystävänpäivää — lue toimituksen menovinkit</a></div><div class="news-ingress"><a href="/Online/2017/02/08/Kouvola%20kulkee%20kohti%20yst%C3%A4v%C3%A4np%C3%A4iv%C3%A4%C3%A4%20%E2%80%94%20lue%20toimituksen%20menovinkit/2017221879374/4"><p>Kyllä, ystävänpäivä lähestyy.</p></a></div><div class="nl-info"> <span class="date">8.2.&nbsp;8:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fb/small_20258236.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/08/Uutisen%20takaa%3A%20Odotuksiin%20n%C3%A4hden%20KooKoon%20meno%20Liigassa%20on%20ollut%20tahmeaa/2017221874933/4">Uutisen takaa: Odotuksiin nähden KooKoon meno Liigassa on ollut tahmeaa</a></div><div class="news-ingress"><a href="/Online/2017/02/08/Uutisen%20takaa%3A%20Odotuksiin%20n%C3%A4hden%20KooKoon%20meno%20Liigassa%20on%20ollut%20tahmeaa/2017221874933/4"><p>Juhlasta tultiin arkeen, kun KooKoo aloitti kuluvan kautensa jääkiekon Liigassa.</p></a></div><div class="nl-info"> <span class="date">8.2.&nbsp;7:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b0/small_21879812.jpg"  border="0"  alt="Kymenlaaksossa on ollut pahin influenssatalvi 20 vuoteen."/></div></div>
<div class="news-title"><a href="/Online/2017/02/08/Kouvolan%20seudulla%20pahin%20influenssatalvi%2020%20vuoteen/2017221879795/4">Kouvolan seudulla pahin influenssatalvi 20 vuoteen</a></div><div class="news-ingress"><a href="/Online/2017/02/08/Kouvolan%20seudulla%20pahin%20influenssatalvi%2020%20vuoteen/2017221879795/4"><p>Kymenlaaksossa on ollut pahin influenssatalvi 20 vuoteen, sanoo Carean tartuntataudeista vastaava infektioylilääkäri Risto Pietikäinen.</p></a></div><div class="nl-info"> <span class="date">8.2.&nbsp;6:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/08/Tehy%3A%20Hoitoalan%20ty%C3%B6ntekij%C3%B6iden%20rokotuksia%20ei%20aina%20tilastoida/2017221878742/4">Tehy: Hoitoalan työntekijöiden rokotuksia ei aina tilastoida</a></div><div class="news-ingress"><a href="/Online/2017/02/08/Tehy%3A%20Hoitoalan%20ty%C3%B6ntekij%C3%B6iden%20rokotuksia%20ei%20aina%20tilastoida/2017221878742/4"><p>Prosenttiluvut eivät kerro koko totuutta rokotettujen hoitoalan työntekijöiden määrästä.</p></a></div><div class="nl-info"> <span class="date">8.2.&nbsp;5:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/93/small_21879811.jpg"  border="0"  alt="Hoitohenkilöstön influenssarokotuskattavuus ei ole Kymenlaaksossa hyvällä tasolla, sanoo infektiotautien ylilääkäri Risto Pietikäinen."/></div></div>
<div class="news-title"><a href="/Online/2017/02/08/Hoitoalan%20rokottamattomuus%20huolestuttaa%20ylil%C3%A4%C3%A4k%C3%A4ri%C3%A4%20%E2%80%94%20%22Kokonainen%20osasto%20sairastunut%20Kymenlaaksossa%22/2017221879790/4">Hoitoalan rokottamattomuus huolestuttaa ylilääkäriä — "Kokonainen osasto sairastunut Kymenlaaksossa"</a></div><div class="news-ingress"><a href="/Online/2017/02/08/Hoitoalan%20rokottamattomuus%20huolestuttaa%20ylil%C3%A4%C3%A4k%C3%A4ri%C3%A4%20%E2%80%94%20%22Kokonainen%20osasto%20sairastunut%20Kymenlaaksossa%22/2017221879790/4"><p>Kymenlaaksossa on havaittu tänä vuonna poikkeuksellisen paljon vanhusten hoitolaitoksissa ilmenneitä influenssatapauksia.</p></a></div><div class="nl-info"> <span class="date">8.2.&nbsp;5:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/df/small__DSC0708_1.jpg"  border="0"  alt="Kirkasta säätä riittää ennusteen mukaan torstaiaamuun asti."/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Pakkanen%20hellitt%C3%A4%C3%A4%20hieman%20perjantaina%2C%20y%C3%B6t%20ovat%20Kouvolassa%20kylmi%C3%A4/2017303/4">Pakkanen hellittää hieman perjantaina, yöt ovat Kouvolassa kylmiä</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Pakkanen%20hellitt%C3%A4%C3%A4%20hieman%20perjantaina%2C%20y%C3%B6t%20ovat%20Kouvolassa%20kylmi%C3%A4/2017303/4"><p>Yöt ja aamut ovat lähipäivinä Kouvolassa kylmiä, mutta perjantaista alkaen pakkanen hellittää Kouvolassa hieman.</p></a></div><div class="nl-info"> <span class="date">7.2.&nbsp;22:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ab/small_21878449.jpg"  border="0"  alt="Arja Koriseva."/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/El%C3%A4m%C3%A4st%C3%A4%20kiitollinen%20laulaja%20%E2%80%94%20Arja%20Koriseva%20konsertoi%20lauantaina%20Kuusankoskella/2017221878323/4">Elämästä kiitollinen laulaja — Arja Koriseva konsertoi lauantaina Kuusankoskella</a></div><div class="news-ingress"><a href="/Online/2017/02/07/El%C3%A4m%C3%A4st%C3%A4%20kiitollinen%20laulaja%20%E2%80%94%20Arja%20Koriseva%20konsertoi%20lauantaina%20Kuusankoskella/2017221878323/4"><p>Kuusankoskitalon näyttämölle nousee lauantaina elämästä kiitollinen, työstään nauttiva ja rauhallinen laulaja.</p></a></div><div class="nl-info"> <span class="date">7.2.&nbsp;21:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/KooKoon%20sairastupa%20on%20tyhjenem%C3%A4%C3%A4n%20p%C3%A4in/2017221880185/4">KooKoon sairastupa on tyhjenemään päin</a></div><div class="news-ingress"><a href="/Online/2017/02/07/KooKoon%20sairastupa%20on%20tyhjenem%C3%A4%C3%A4n%20p%C3%A4in/2017221880185/4"><p>Jääkiekon Liigassa pelaavan KooKoon sairaslista on vähitellen lyhenemässä.</p></a></div><div class="nl-info"> <span class="date">7.2.&nbsp;21:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3e/small__DSC5724.jpg"  border="0"  alt="Lappeenrantalainen 29-vuotias Rostislav Malevich muutti Venäjältä Suomeen 16-vuotiaana. Kaksoiskansalaisuudesta on paljon etua, mutta velvollisuudet seuraavat luonnollisesti mukana. Asepalveluksessa hän antoi sotilasvalan Suomen puolustamisesta."/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Xamkin%20kysely%3A%20Nuoret%20Suomen%20ja%20Ven%C3%A4j%C3%A4n%20kaksoiskansalaiset%20pit%C3%A4v%C3%A4t%20suomea%20omimpana%20kielen%C3%A4%C3%A4n/2017221879490/4">Xamkin kysely: Nuoret Suomen ja Venäjän kaksoiskansalaiset pitävät suomea omimpana kielenään</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Xamkin%20kysely%3A%20Nuoret%20Suomen%20ja%20Ven%C3%A4j%C3%A4n%20kaksoiskansalaiset%20pit%C3%A4v%C3%A4t%20suomea%20omimpana%20kielen%C3%A4%C3%A4n/2017221879490/4"><p>Nuoret, joilla on Suomen ja Venäjän kaksoiskansalaisuus, arvostavat erityisesti ystävyyssuhteita ja suomalaisen yhteiskunnan oikeudenmukaisuutta.</p></a></div><div class="nl-info"> <span class="date">7.2.&nbsp;20:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0b/small_21878464.jpg"  border="0"  alt="Kouvolan tatterissa syksyllä ensi-iltaan tulevan Satumaa-tangomusikaalin Unto Monosena nähdään vieraileva näyttelijä Jussi Puhakka ja hänen rakkaimpanaan teatterin oma musiikkiteatteriosaaja Satu Taalikainen. "/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Kouvolan%20Sanomat%20ja%20Kouvolan%20teatteri%20ker%C3%A4%C3%A4v%C3%A4t%20tangomuistoja/2017221878490/4">Kouvolan Sanomat ja Kouvolan teatteri keräävät tangomuistoja</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Kouvolan%20Sanomat%20ja%20Kouvolan%20teatteri%20ker%C3%A4%C3%A4v%C3%A4t%20tangomuistoja/2017221878490/4"><p>Kouvolan Sanomat kerää kevään aikana tangomuistoja.</p></a></div><div class="nl-info"> <span class="date">7.2.&nbsp;19:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/68/small_21877534.jpg"  border="0"  alt="Aake Sinkkonen ja Roosa Majander olivat yhteislyseolla vielä tiistaina tyhjentämässä koulun kioskia kahvilatarvikkeista. Lyseolta lähteminen on Sinkkosen mukaan hieman haikeaa, mutta syksyllä on hienoa päästä entistä ehompaan kouluun."/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Kouvolan%20yhteislyseo%20tyhjentyi%20opiskelijoista%20ja%20tavaroista%20%E2%80%94%20Rehtori%3A%20ei%20haittaa%20kirjoituksia%20tai%20penkkareita/2017221878475/4">Kouvolan yhteislyseo tyhjentyi opiskelijoista ja tavaroista — Rehtori: ei haittaa kirjoituksia tai penkkareita</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Kouvolan%20yhteislyseo%20tyhjentyi%20opiskelijoista%20ja%20tavaroista%20%E2%80%94%20Rehtori%3A%20ei%20haittaa%20kirjoituksia%20tai%20penkkareita/2017221878475/4"><p>Kouvolan yhteislyseolaisten opinnot jatkuvat keskiviikkona Kymen Lukon tiloissa.</p></a></div><div class="nl-info"> <span class="date">7.2.&nbsp;18:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4e/small_21879459.jpg"  border="0"  alt="Inkeroisten Tehtaanmäen koulu on Alvar Aallon suunnittelema.  Valtuustoaloitteessa esitetään, että Kouvolan pitäisi liittyä Aalto-kaupunkien verkostoon."/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Kouvolan%20valtuutetut%20innostuivat%20j%C3%A4tt%C3%A4m%C3%A4%C3%A4n%20aloitteita%20%E2%80%94%20aiheita%20koulukiusaamisesta%20ratsastustalliin/2017221879476/4">Kouvolan valtuutetut innostuivat jättämään aloitteita — aiheita koulukiusaamisesta ratsastustalliin</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Kouvolan%20valtuutetut%20innostuivat%20j%C3%A4tt%C3%A4m%C3%A4%C3%A4n%20aloitteita%20%E2%80%94%20aiheita%20koulukiusaamisesta%20ratsastustalliin/2017221879476/4"><p>Viimeistä kevätkauttaan istuvat Kouvolan kaupunginvaltuutetut jättivät maanantaina viisi valtuustoaloitetta.</p></a></div><div class="nl-info"> <span class="date">7.2.&nbsp;17:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/87/small_21879530.jpg"  border="0"  alt="Jackie Venson Jackie opiskeli klassista pianonsoittoa yliopistossa, mutta vaihtoi koskettimet kitaraan ja rupesi kirjoittamaan omia kappaleita."/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Teksasin%20blues%20soi%20Kouvolan%20y%C3%B6ss%C3%A4/2017221879402/4">Teksasin blues soi Kouvolan yössä</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Teksasin%20blues%20soi%20Kouvolan%20y%C3%B6ss%C3%A4/2017221879402/4"><p>Teksasilainen bluesmuusikko Jackie Venson esiintyy keskiviikkona Kouvolassa.</p></a></div><div class="nl-info"> <span class="date">7.2.&nbsp;16:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d7/small_21879160.jpg"  border="0"  alt="Kouvolan Hiihtoseuran Heidi Nikkinen edustaa Suomea ampumahiihdon nuorten MM-kilpailuissa Slovakiassa kuluvan kuun lopulla."/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/KHS%3An%20Heidi%20Nikkinen%20valittiin%20nuorten%20MM-kisoihin/2017221879101/4">KHS:n Heidi Nikkinen valittiin nuorten MM-kisoihin</a></div><div class="news-ingress"><a href="/Online/2017/02/07/KHS%3An%20Heidi%20Nikkinen%20valittiin%20nuorten%20MM-kisoihin/2017221879101/4"><p>Kouvolan Hiihtoseuran Heidi Nikkinen valittiin Slovakiassa kilpailtaviin ampumahiihdon nuorten MM-kilpailuihin.</p></a></div><div class="nl-info"> <span class="date">7.2.&nbsp;16:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cd/small_ambula.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Milt%C3%A4%20Xamkin%20ambulanssisimulaattori%20n%C3%A4ytt%C3%A4%C3%A4%20%E2%80%94%20Katso%20video/2017521875236/4">Miltä Xamkin ambulanssisimulaattori näyttää? — Katso video</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Milt%C3%A4%20Xamkin%20ambulanssisimulaattori%20n%C3%A4ytt%C3%A4%C3%A4%20%E2%80%94%20Katso%20video/2017521875236/4"><p>Kaakkois-Suomen ammattikorkeakoulussa vihittiin maanantaina käyttöön Suomessa ainutlaatuinen ambulanssisimulaattori.</p></a></div><div class="nl-info"> <span class="date">7.2.&nbsp;15:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fb/small_21877497.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Varhaiskasvatuspaikkojen%20haku%20k%C3%A4ynniss%C3%A4%20Kouvolassa%2C%20hakuaikaa%2026.2.%20asti/2017221876930/4">Varhaiskasvatuspaikkojen haku käynnissä Kouvolassa, hakuaikaa 26.2. asti</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Varhaiskasvatuspaikkojen%20haku%20k%C3%A4ynniss%C3%A4%20Kouvolassa%2C%20hakuaikaa%2026.2.%20asti/2017221876930/4"><p>Ensi syksyn varhaiskasvatuspaikat ovat jaossa Kouvolassa.</p></a></div><div class="nl-info"> <span class="date">7.2.&nbsp;15:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7c/small_konig.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Hallitus%20p%C3%A4%C3%A4tti%20maratonistuntonsa%20%E2%80%93%20Sipil%C3%A4%20ounastelee%20liikennety%C3%B6ryhm%C3%A4%C3%A4%20ja%20%E2%80%9DBerner%20puheenjohtajana%20totta%20kai%E2%80%9D/2017521878106/4">Hallitus päätti maratonistuntonsa – Sipilä ounastelee liikennetyöryhmää ja ”Berner puheenjohtajana totta kai”</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Hallitus%20p%C3%A4%C3%A4tti%20maratonistuntonsa%20%E2%80%93%20Sipil%C3%A4%20ounastelee%20liikennety%C3%B6ryhm%C3%A4%C3%A4%20ja%20%E2%80%9DBerner%20puheenjohtajana%20totta%20kai%E2%80%9D/2017521878106/4"><p>Hallitus on päättänyt tiistaina aamupäivällä strategiaistuntonsa.</p></a></div><div class="nl-info"> <span class="date">7.2.&nbsp;14:42</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/59/small_21808025.jpg"  border="0"  alt="Kouvolan Sanomat kerää Kouvolan teatterin kanssa tangomuistoja. Tangokuningas Marco Lundberg muistaa välittömästi tärkeimmän tangomuistonsa."/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Marco%20Lundberg%20ei%20kauan%20hae%20parasta%20tangomuistoaan/2017221878021/4">Marco Lundberg ei kauan hae parasta tangomuistoaan</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Marco%20Lundberg%20ei%20kauan%20hae%20parasta%20tangomuistoaan/2017221878021/4"><p>Tangolaulaja Marco Lundberg ei kauan mieti, mikä on hänen mieleenpainuvin tangomuistonsa.</p></a></div><div class="nl-info"> <span class="date">7.2.&nbsp;14:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Risumies%20ja%20Youtube-videon%20kuvaaja%20oikeuteen%20huhtikuussa%20%E2%80%94%20kumpikin%20syytteeseen%20rikoksesta/2017221877163/4">Risumies ja Youtube-videon kuvaaja oikeuteen huhtikuussa — kumpikin syytteeseen rikoksesta</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Risumies%20ja%20Youtube-videon%20kuvaaja%20oikeuteen%20huhtikuussa%20%E2%80%94%20kumpikin%20syytteeseen%20rikoksesta/2017221877163/4"><p>Youtube-palvelussa suurta näkyvyyttä saanut Raivokas risunjemmaaja -video johtaa oikeusjuttuun.</p></a></div><div class="nl-info"> <span class="date">7.2.&nbsp;13:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7e/small_20258221.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/02/07/Kolumni%3A%20Sinikka%20ja%20Pirkko%20ovat%20pappia%20vailla/2017221873478/68">Kolumni: Sinikka ja Pirkko ovat pappia vailla</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/02/07/Kolumni%3A%20Sinikka%20ja%20Pirkko%20ovat%20pappia%20vailla/2017221873478/68"><p>— Kirkkoherranvirastossa.</p></a></div><div class="nl-info"> <span class="date">7.2.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/67/small_21877387.jpg"  border="0"  alt="Kouvolan Suunnistajien Mirka Suutari avasi Suomen mitalitilin Imatralla alkaneissa hiihtosuunnistuksen EM-kisoissa. "/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Kouvolan%20Suunnistajien%20Mirka%20Suutari%20avasi%20Suomen%20mitalitilin%20EM-kisoissa/2017221877354/4">Kouvolan Suunnistajien Mirka Suutari avasi Suomen mitalitilin EM-kisoissa</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Kouvolan%20Suunnistajien%20Mirka%20Suutari%20avasi%20Suomen%20mitalitilin%20EM-kisoissa/2017221877354/4"><p>Kouvolan Suunnistajien Mirka Suutari avasi Suomen mitalitilin Imatralla alkaneissa hiihtosuunnistuksen EM-kisoissa.</p></a></div><div class="nl-info"> <span class="date">7.2.&nbsp;12:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/84/small_21877277.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Kouvolan%20kaupungin%20laskut%20my%C3%B6h%C3%A4ss%C3%A4%2C%20osa%20tammikuun%20asiakaslaskuista%20tulee%20helmikuussa/2017221877223/4">Kouvolan kaupungin laskut myöhässä, osa tammikuun asiakaslaskuista tulee helmikuussa</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Kouvolan%20kaupungin%20laskut%20my%C3%B6h%C3%A4ss%C3%A4%2C%20osa%20tammikuun%20asiakaslaskuista%20tulee%20helmikuussa/2017221877223/4"><p>Kouvolan kaupungin hyvinvointipalveluiden asiakaslaskujen lähettäminen on viivästynyt.</p></a></div><div class="nl-info"> <span class="date">7.2.&nbsp;11:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/92/small_21877138.jpg"  border="0"  alt="Markus Ruusu nähtiin KooKoon maalilla yhdessä ottelussa myös marraskuussa, kun joukkue kaatoi Helsingissä HIFK:n jatkoajalla maalein 1—0."/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Markus%20Ruusu%20taas%20lainalle%20KooKoon%20maalille/2017221877114/4">Markus Ruusu taas lainalle KooKoon maalille</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Markus%20Ruusu%20taas%20lainalle%20KooKoon%20maalille/2017221877114/4"><p>Maalivahti Markus Ruusu, 19, palaa yhden ottelun ajaksi KooKoon maalille.</p></a></div><div class="nl-info"> <span class="date">7.2.&nbsp;11:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c0/small_21876860.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Lukija%20pelk%C3%A4%C3%A4%2C%20ett%C3%A4%20asiakas%20joutuu%20maksamaan%20Kymenlaakson%20S%C3%A4hk%C3%B6n%20osakekaupat/2017221876848/4">Lukija pelkää, että asiakas joutuu maksamaan Kymenlaakson Sähkön osakekaupat</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Lukija%20pelk%C3%A4%C3%A4%2C%20ett%C3%A4%20asiakas%20joutuu%20maksamaan%20Kymenlaakson%20S%C3%A4hk%C3%B6n%20osakekaupat/2017221876848/4"><p>Kouvolalainen Kari Sinisalo pelkää, että asiakkaat joutuvat maksajiksi Kymenlaakson Sähkön osakekaupoissa.</p></a></div><div class="nl-info"> <span class="date">7.2.&nbsp;10:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Kouvolasta%20kotoisin%3A%20Mikko%20Viljakainen%20on%20Vuoden%20graafikko%202017/2017221876761/4">Kouvolasta kotoisin: Mikko Viljakainen on Vuoden graafikko 2017</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Kouvolasta%20kotoisin%3A%20Mikko%20Viljakainen%20on%20Vuoden%20graafikko%202017/2017221876761/4"><p>Grafian Vuoden Graafikko 2017 on Mikko ”Vilunki” Viljakainen.</p></a></div><div class="nl-info"> <span class="date">7.2.&nbsp;10:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/49/small_21864018.jpg"  border="0"  alt="Jäävallit Lappalanjärvellä."/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/T%C3%A4lt%C3%A4%20n%C3%A4ytt%C3%A4v%C3%A4t%20Lappalan%20j%C3%A4%C3%A4vallit%20ilmasta%20k%C3%A4sin%20%E2%80%94%20katso%20video/2017296/4">Tältä näyttävät Lappalan jäävallit ilmasta käsin — katso video</a></div><div class="news-ingress"><a href="/Online/2017/02/07/T%C3%A4lt%C3%A4%20n%C3%A4ytt%C3%A4v%C3%A4t%20Lappalan%20j%C3%A4%C3%A4vallit%20ilmasta%20k%C3%A4sin%20%E2%80%94%20katso%20video/2017296/4"><p>Viikonloppuna Kouvolan Sanomissa kerrottiin sanoin ja kuvin Lappalanjärvelle muodostuneista jäävalleista.</p></a></div><div class="nl-info"> <span class="date">7.2.&nbsp;9:49</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/95/small_21874425.jpg"  border="0"  alt="Ambulanssisimulaattorilla tehtävää harjoitusta voidaan seurata viereisestä auditoriosta. "/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Xamkin%20ambulanssisimulaattori%20antaa%20opiskelijoille%20perusvalmiudet%20vaativaan%20h%C3%A4lytysajoon/2017521875448/4">Xamkin ambulanssisimulaattori antaa opiskelijoille perusvalmiudet vaativaan hälytysajoon</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Xamkin%20ambulanssisimulaattori%20antaa%20opiskelijoille%20perusvalmiudet%20vaativaan%20h%C3%A4lytysajoon/2017521875448/4"><p>Kaakkois-Suomen ammattikorkeakoulussa vihittiin maanantaina käyttöön Suomen ensimmäinen opetukseen suunniteltu ambulanssisimulaattori.</p></a></div><div class="nl-info"> <span class="date">7.2.&nbsp;9:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d1/small_21874636.jpg"  border="0"  alt="Puoluevaltuuston puheenjohtajana Sirpa Paatero osallistuu SDP:n politiikan päivittäiseen johtamiseen."/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Paatero%20povaa%20sote-uudistukselle%20mutkaista%20tiet%C3%A4/2017521875452/4">Paatero povaa sote-uudistukselle mutkaista tietä</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Paatero%20povaa%20sote-uudistukselle%20mutkaista%20tiet%C3%A4/2017521875452/4"><p>Kansanedustaja Sirpa Paatero (sd.) povaa sote- ja maakuntauudistukselle vaikeuksia, kun laajan uudistuksen lakiehdotukset etenevät eduskuntaan.</p></a></div><div class="nl-info"> <span class="date">7.2.&nbsp;8:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/15/small_21875476.jpg"  border="0"  alt="Tiina Ikkosen ja Meri Vallan perustaman muotoilijoiden osuuskunta Noheva Luovan erikoisosaamista ovat olemassa olevien palveluiden kehittäminen, tapahtumien konseptointi ja tuotesuunnittelu."/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Muotoilija%20voi%20l%C3%B6yt%C3%A4%C3%A4%20oman%20alan%20t%C3%B6it%C3%A4%20osuuskunnan%20kautta/2017221875672/4">Muotoilija voi löytää oman alan töitä osuuskunnan kautta</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Muotoilija%20voi%20l%C3%B6yt%C3%A4%C3%A4%20oman%20alan%20t%C3%B6it%C3%A4%20osuuskunnan%20kautta/2017221875672/4"><p>Heinäkuussa 2015 perustettu osuuskunta Noheva Luova syntyi, jotta kymenlaaksolaiset luovan alan ammattilaiset työllistyisivät helpommin oman alansa töihin.</p></a></div><div class="nl-info"> <span class="date">7.2.&nbsp;7:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/07/small_21871467.jpg"  border="0"  alt="Anjalankosken kaupungintalon ylläpitokustannukset ovat noin 4000—5000 euroa kuukaudessa."/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Myllykosken%20talojen%20pelastaja%20osti%20Anjalankosken%20kaupungintalon%20%E2%80%94%20Kauppahinta%2020%20000%20euroa/2017221875418/4">Myllykosken talojen pelastaja osti Anjalankosken kaupungintalon — Kauppahinta 20 000 euroa</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Myllykosken%20talojen%20pelastaja%20osti%20Anjalankosken%20kaupungintalon%20%E2%80%94%20Kauppahinta%2020%20000%20euroa/2017221875418/4"><p>Myllykoskelaislähtöinen Juha Jokimies on ostanut Anjalankosken kaupungintalon 20 000 eurolla.</p></a></div><div class="nl-info"> <span class="date">7.2.&nbsp;6:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/Kouvola%20korjaa%20tilinp%C3%A4%C3%A4t%C3%B6sennustetta%20miinukselta%20plussalle%20%E2%80%94%20nelj%C3%A4%20seikkaa%20selitt%C3%A4%C3%A4%20muutosta/2017221875885/4">Kouvola korjaa tilinpäätösennustetta miinukselta plussalle — neljä seikkaa selittää muutosta</a></div><div class="news-ingress"><a href="/Online/2017/02/07/Kouvola%20korjaa%20tilinp%C3%A4%C3%A4t%C3%B6sennustetta%20miinukselta%20plussalle%20%E2%80%94%20nelj%C3%A4%20seikkaa%20selitt%C3%A4%C3%A4%20muutosta/2017221875885/4"><p>Kouvolan kaupungin vuoden 2016 tilinpäätös näyttää päätyvän ylijäämäiseksi.</p></a></div><div class="nl-info"> <span class="date">7.2.&nbsp;5:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6c/small_21874711.jpg"  border="0"  alt="Kymenlaakson Sähkö rahoittaa omistusjärjestelyt myymällä 10—20 prosenttia verkkoyhtiöstään."/></div></div>
<div class="news-title"><a href="/Online/2017/02/07/S%C3%A4hk%C3%B6nsiirto%20on%20yksinoikeutena%20tuottoisaa%20bisnest%C3%A4/2017221874693/4">Sähkönsiirto on yksinoikeutena tuottoisaa bisnestä</a></div><div class="news-ingress"><a href="/Online/2017/02/07/S%C3%A4hk%C3%B6nsiirto%20on%20yksinoikeutena%20tuottoisaa%20bisnest%C3%A4/2017221874693/4"><p>Kun omistusjärjestelyjä tehdään, asiakkailla on oikeutettu pelko siitä, että hinnat nousevat ennemmin tai myöhemmin.</p></a></div><div class="nl-info"> <span class="date">7.2.&nbsp;5:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Iitti%20jakaa%20koululaisille%20kes%C3%A4ty%C3%B6seteleit%C3%A4%20%E2%80%94%20ty%C3%B6paikka%20on%20etsitt%C3%A4v%C3%A4%20itse/2017221875632/4">Iitti jakaa koululaisille kesätyöseteleitä — työpaikka on etsittävä itse</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Iitti%20jakaa%20koululaisille%20kes%C3%A4ty%C3%B6seteleit%C3%A4%20%E2%80%94%20ty%C3%B6paikka%20on%20etsitt%C3%A4v%C3%A4%20itse/2017221875632/4"><p>Iitti myöntää iittiläisille yrityksille ja yhdistyksille tukea, jos he työllistävät 15 vuotta täyttäneitä iittiläisiä koululaisia, opiskelijoita tai koulunsa päättäneitä nuoria.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;21:47</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Iitill%C3%A4%20haussa%20uusi%20tekninen%20johtaja/2017221873933/4">Iitillä haussa uusi tekninen johtaja</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Iitill%C3%A4%20haussa%20uusi%20tekninen%20johtaja/2017221873933/4"><p>Iitin kunnanhallitus päätti julistaa teknisen johtajan viran haettavaksi.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;20:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/95/small_21864069.jpg"  border="0"  alt="Sanna Väkevä ja Pinja Niemi ovat mukana Sohvaperunat-ohjelman kolmannella kaudella."/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Myllykoskelaisl%C3%A4ht%C3%B6inen%20Sanna%20V%C3%A4kev%C3%A4%20arvioi%20yst%C3%A4v%C3%A4ns%C3%A4%20kanssa%20tv-ohjelmia%20Sohvaperunoissa%20%E2%80%94%20%E2%80%9DAjattelin%2C%20ett%C3%A4%20meist%C3%A4%20saattaisi%20olla%20hupia%20muille%E2%80%9D/2017221873620/4">Myllykoskelaislähtöinen Sanna Väkevä arvioi ystävänsä kanssa tv-ohjelmia Sohvaperunoissa — ”Ajattelin, että meistä saattaisi olla hupia muille”</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Myllykoskelaisl%C3%A4ht%C3%B6inen%20Sanna%20V%C3%A4kev%C3%A4%20arvioi%20yst%C3%A4v%C3%A4ns%C3%A4%20kanssa%20tv-ohjelmia%20Sohvaperunoissa%20%E2%80%94%20%E2%80%9DAjattelin%2C%20ett%C3%A4%20meist%C3%A4%20saattaisi%20olla%20hupia%20muille%E2%80%9D/2017221873620/4"><p>Sanna Väkevä, 37, pitää Sohvaperunat-sarjasta, koska siinä esiintyvät ihmiset ovat hauskoja ja aitoja.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;20:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Kouvola%20haluaa%2020%20lautamiest%C3%A4/2017221873357/4">Kouvola haluaa 20 lautamiestä</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Kouvola%20haluaa%2020%20lautamiest%C3%A4/2017221873357/4"><p>Kouvolan kaupunki esittää Kymenlaakson käräjäoikeudelle, että väestömäärän perusteella Kouvolasta tulisi valita 20 lautamiestä.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;19:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><span class="img_overlay lukijan_kuva">Lukijan kuva</span><img src="/f/d/d5/small_IMG_0763.jpg"  border="0"  alt="Autot romuttuivat pahasti kolarissa."/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Seitsem%C3%A4n%20henkil%C3%B6%C3%A4%20kolarissa%20Kuutostiell%C3%A4%2C%20mukana%20nelj%C3%A4%20lasta/2017294/4">Seitsemän henkilöä kolarissa Kuutostiellä, mukana neljä lasta</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Seitsem%C3%A4n%20henkil%C3%B6%C3%A4%20kolarissa%20Kuutostiell%C3%A4%2C%20mukana%20nelj%C3%A4%20lasta/2017294/4"><p>Kaksi henkilöautoa kolaroi Kuutostien ja Lentoportintien risteyksessä Utin ABC-aseman kohdalla noin kello 18.20.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;19:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c9/small_rantalainen.jpg"  border="0"  alt="Simo Rantalainen vietti nuoruutensa Kuusankoskella."/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Kuusaalla%20kasvanut%20Simo%20Rantalainen%20kirjoitti%20%20el%C3%A4m%C3%A4kerran%20Tarmo%20Uusivirrasta/2017221875060/4">Kuusaalla kasvanut Simo Rantalainen kirjoitti  elämäkerran Tarmo Uusivirrasta</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Kuusaalla%20kasvanut%20Simo%20Rantalainen%20kirjoitti%20%20el%C3%A4m%C3%A4kerran%20Tarmo%20Uusivirrasta/2017221875060/4"><p>Tässäkö tämä nyt oli? Näin Simo Rantalainen ajatteli, kun nyrkkeilyuransa jo taakseen jättänyt Tarmo Uusivirta avasi hänelle kotiovensa vuonna 1997.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;19:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/43/small_21857675.jpg"  border="0"  alt="Vilkkaimpana kisaviikonloppuna Ville Salminen on ahkeroinut kahdeksan ottelua Sarkolan hallissa."/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Junioritiistai%3A%20Kouvolan%20Tennisseuran%20Ville%20Salminen%20pit%C3%A4%C3%A4%20kilpailuvirett%C3%A4%20yll%C3%A4%20Sarkolan%20hallissa/2017221875004/4">Junioritiistai: Kouvolan Tennisseuran Ville Salminen pitää kilpailuvirettä yllä Sarkolan hallissa</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Junioritiistai%3A%20Kouvolan%20Tennisseuran%20Ville%20Salminen%20pit%C3%A4%C3%A4%20kilpailuvirett%C3%A4%20yll%C3%A4%20Sarkolan%20hallissa/2017221875004/4"><p>Myllykosken tehtaan urheiluhallin tenniskenttä on paikka, jossa Ville Salminen on verkkopallokipinänsä sytyttänyt.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;18:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e1/small_16650168_258719124569314_311639278_n.jpg"  border="0"  alt="Liekit löivät jyrän moottoritilasta niin voimakkaasti, ettei alkusammutus auttanut."/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Kaatopaikkajyr%C3%A4%20paloi%20Keltakankaan%20j%C3%A4teasemalla/2017293/4">Kaatopaikkajyrä paloi Keltakankaan jäteasemalla</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Kaatopaikkajyr%C3%A4%20paloi%20Keltakankaan%20j%C3%A4teasemalla/2017293/4"><p>Maan tasoittamiseen käytetty kaatopaikkajyrä syttyi palamaan ajon aikana Keltakankaan jäteasemalla noin kello 17.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;17:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Fingerporia%20julkaistu%20kymmenen%20vuotta%20%E2%80%94%20Pertti%20Jarla%20esittelee%20temppuilevan%20autonsa/2017292/4">Fingerporia julkaistu kymmenen vuotta — Pertti Jarla esittelee temppuilevan autonsa</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Fingerporia%20julkaistu%20kymmenen%20vuotta%20%E2%80%94%20Pertti%20Jarla%20esittelee%20temppuilevan%20autonsa/2017292/4"><p>Pertti Jarlan piirtämää Fingerpori-sarjakuvaa on julkaistu jo kymmenen vuotta.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;17:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Kouvola%20haluaa%20lis%C3%A4t%C3%A4%20tukea%20astmaa%20ja%20keuhkoahtaumatautia%20sairastavien%20arkeen/2017221874198/4">Kouvola haluaa lisätä tukea astmaa ja keuhkoahtaumatautia sairastavien arkeen</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Kouvola%20haluaa%20lis%C3%A4t%C3%A4%20tukea%20astmaa%20ja%20keuhkoahtaumatautia%20sairastavien%20arkeen/2017221874198/4"><p>Kaupunki on aloittanut Toimivat palkeet — ikääntyvän hengityssairaan arki –hankkeen, jonka tavoitteena on lisätä tukea astmaa ja keuhkoahtaumatautia sairastavien arkeen ja parantaa hoitopolun sujuvuutta.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;16:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7e/small_21874423.jpg"  border="0"  alt="Niko Hovinen ei jatka enää KooKoon maalilla."/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Heikkil%C3%A4%20ja%20Hovinen%20eiv%C3%A4t%20jatka%20KooKoossa%20/2017221874399/4">Heikkilä ja Hovinen eivät jatka KooKoossa </a></div><div class="news-ingress"><a href="/Online/2017/02/06/Heikkil%C3%A4%20ja%20Hovinen%20eiv%C3%A4t%20jatka%20KooKoossa%20/2017221874399/4"><p>Maalivahti Niko Hovinen ja hyökkääjä Miika Heikkilä poistuivat KooKoon vahvuudesta sunnuntaina.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;14:53</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c9/small_20170106_164306.jpg"  border="0"  alt=" "/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Pakkanen%20kiristyy%20%E2%80%94%E2%80%89%20n%C3%A4in%20teet%20j%C3%A4%C3%A4lyhdyn%21/2017521873551/4">Pakkanen kiristyy —  näin teet jäälyhdyn!</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Pakkanen%20kiristyy%20%E2%80%94%E2%80%89%20n%C3%A4in%20teet%20j%C3%A4%C3%A4lyhdyn%21/2017521873551/4"><p>Helppo ja edullinen tapa koristaa pihaa talvella on jäälyhty.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;14:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3c/small_20241593.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/02/06/Kolumni%3A%20Kuntavaaleilla%20on%20merkityst%C3%A4/2017221859329/68">Kolumni: Kuntavaaleilla on merkitystä</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/02/06/Kolumni%3A%20Kuntavaaleilla%20on%20merkityst%C3%A4/2017221859329/68"><p>Kahden kuukauden päästä (9.4.) Suomessa pidetään kuntavaalit.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Kouvolan%20kaupunginhallitus%20hyv%C3%A4ksyi%20Kymenlaakson%20S%C3%A4hk%C3%B6n%20osakekaupan%20niukasti%20%C3%A4%C3%A4nin%206%E2%80%944/2017221873378/4">Kouvolan kaupunginhallitus hyväksyi Kymenlaakson Sähkön osakekaupan niukasti äänin 6—4</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Kouvolan%20kaupunginhallitus%20hyv%C3%A4ksyi%20Kymenlaakson%20S%C3%A4hk%C3%B6n%20osakekaupan%20niukasti%20%C3%A4%C3%A4nin%206%E2%80%944/2017221873378/4"><p>Kouvolan kaupunginhallitus on hyväksynyt Kymenlaakson Sähkön omistusjärjestelyn maanantaiaamun kokouksessaan.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;13:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/76/small_21873605.jpg"  border="0"  alt="Jalkapallon pelaajien määrä on kasvussa."/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Jalkapallon%20pelaajien%20m%C3%A4%C3%A4r%C3%A4%20kasvoi%20Kaakkois-Suomessa%20%E2%80%94%20Kouvolassa%20palloili%20viime%20vuonna%201%E2%80%89720%20rekister%C3%B6itynytt%C3%A4%20pelaajaa/2017221865374/4">Jalkapallon pelaajien määrä kasvoi Kaakkois-Suomessa — Kouvolassa palloili viime vuonna 1 720 rekisteröitynyttä pelaajaa</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Jalkapallon%20pelaajien%20m%C3%A4%C3%A4r%C3%A4%20kasvoi%20Kaakkois-Suomessa%20%E2%80%94%20Kouvolassa%20palloili%20viime%20vuonna%201%E2%80%89720%20rekister%C3%B6itynytt%C3%A4%20pelaajaa/2017221865374/4"><p>Suomen Palloliiton Kaakkois-Suomen piiri teki kaudella 2016 oman pelaajamääräennätyksensä, kun sen jäsenseuroissa palloili yhteensä 8 812 rekisteröityä pelaajaa.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;12:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Autoilija%20t%C3%B6rm%C3%A4si%20valaisinpylv%C3%A4%C3%A4seen%20Sarkolassa%20lauantaina/2017221873707/4">Autoilija törmäsi valaisinpylvääseen Sarkolassa lauantaina</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Autoilija%20t%C3%B6rm%C3%A4si%20valaisinpylv%C3%A4%C3%A4seen%20Sarkolassa%20lauantaina/2017221873707/4"><p>Autoilija törmäsi lauantai-iltana kello 23.40 aikoihin valaisinpylvääseen Myllypuronkadun ja Puutarhurinkadun risteyksessä Sarkolassa.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;12:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6b/small_21873673.jpg"  border="0"  alt="Repoveden kansallispuisto sai oman kummin."/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Repoveden%20kansallispuisto%20sai%20kummiksi%20korialaisen%20Niko%20M%C3%A4kel%C3%A4isen/2017221873674/4">Repoveden kansallispuisto sai kummiksi korialaisen Niko Mäkeläisen</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Repoveden%20kansallispuisto%20sai%20kummiksi%20korialaisen%20Niko%20M%C3%A4kel%C3%A4isen/2017221873674/4"><p>Suomi100 -juhlavuoden ohjelman osana jokainen Suomen 40:stä kansallispuistosta saa oman, 12—18 -vuotiaan nuoren kumminsa.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;11:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Pit%C3%A4isik%C3%B6%20kirkkojen%20luopua%20vihkimisoikeudesta%20%E2%80%94%20%C3%A4%C3%A4nest%C3%A4%20ja%20kommentoi/2017290/4">Pitäisikö kirkkojen luopua vihkimisoikeudesta? — äänestä ja kommentoi</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Pit%C3%A4isik%C3%B6%20kirkkojen%20luopua%20vihkimisoikeudesta%20%E2%80%94%20%C3%A4%C3%A4nest%C3%A4%20ja%20kommentoi/2017290/4"><p>Kouvolan rovastikunnan kirkkoherrojen kannat vihkimisoikeudesta luopumista kohtaan jakaantuvat.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;10:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fd/small_21871550.jpg"  border="0"  alt="Kuusankosken kirkossa voi rukoilla kuka tahansa, kirkkoherra Kimmo Ylikangas vakuuttaa."/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Kirkko%20tarjoaa%20rukousta%20samaa%20sukupuolta%20olevien%20avioliitoille%20%E2%80%94%20%E2%80%9DKet%C3%A4%C3%A4n%20ei%20j%C3%A4tet%C3%A4%20ulkopuolelle%E2%80%9D/2017221871455/4">Kirkko tarjoaa rukousta samaa sukupuolta olevien avioliitoille — ”Ketään ei jätetä ulkopuolelle”</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Kirkko%20tarjoaa%20rukousta%20samaa%20sukupuolta%20olevien%20avioliitoille%20%E2%80%94%20%E2%80%9DKet%C3%A4%C3%A4n%20ei%20j%C3%A4tet%C3%A4%20ulkopuolelle%E2%80%9D/2017221871455/4"><p>Piispainkokous linjasi, että kirkon ei tulisi vihkiä samaa sukupuolta olevien ihmisten avioliittoja, vaikka uusi lakimuutos sen mahdollistaakin.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;8:49</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a5/small_21861206.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/N%C3%A4yttelyn%20j%C3%A4rjest%C3%A4minen%20voi%20tulla%20taiteilijalle%20tyyriiksi/2017221866737/4">Näyttelyn järjestäminen voi tulla taiteilijalle tyyriiksi</a></div><div class="news-ingress"><a href="/Online/2017/02/06/N%C3%A4yttelyn%20j%C3%A4rjest%C3%A4minen%20voi%20tulla%20taiteilijalle%20tyyriiksi/2017221866737/4"><p>Taidenäyttelyiden taloudellisen riskin kantaa Suomessa useimmiten taiteilija, joka sekä valmistaa teokset että maksaa niiden esittelystä syntyvät kulut.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;8:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/14/small_21868869.jpg"  border="0"  alt="Liikunnan ja terveystiedon opettajien mielestä siemenet työkyvyn vaalimiseen kylvetään jo koulussa. Kouvolassa viikonvaihteessa koolla olleet opettajat vaalivat omaa työkykyään tutustumalla eri liikuntalajien uusiin tuuliin."/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Opettajat%20Kouvolassa%3A%20Ammattikoulutus%20unohti%20ty%C3%B6kyvyn%20/2017221871639/4">Opettajat Kouvolassa: Ammattikoulutus unohti työkyvyn </a></div><div class="news-ingress"><a href="/Online/2017/02/06/Opettajat%20Kouvolassa%3A%20Ammattikoulutus%20unohti%20ty%C3%B6kyvyn%20/2017221871639/4"><p>Kouvolassa viikonvaihteessa opintopäiville koolla olleet liikunnan ja terveystiedon opettajat jättivät julkilausuman, jossa he ilmaisevat huolensa työkyvyn ylläpidon unohtamisesta ammatillisen koulutuksen uudistuksessa.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;6:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4e/small_21867783.jpg"  border="0"  alt="Kuusankosken seurakunnan kirkkoherra Kimmo Ylikangas."/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Kaksi%20kuudesta%20Kouvolan%20kirkkoherrasta%20luopuisi%20kirkon%20vihkimisoikeudesta/2017221867688/4">Kaksi kuudesta Kouvolan kirkkoherrasta luopuisi kirkon vihkimisoikeudesta</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Kaksi%20kuudesta%20Kouvolan%20kirkkoherrasta%20luopuisi%20kirkon%20vihkimisoikeudesta/2017221867688/4"><p>Kouvolan rovastikunnan kirkkoherrojen kannat vihkimisoikeudesta luopumista kohtaan jakaantuvat.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;5:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cb/small_21865540.jpg"  border="0"  alt="Piispa Seppo Häkkinen arvioi, että Mikkelin hiippakunnan papit ovat lojaaleja työnantajalleen. Papeille on tehty selväksi, että samaa sukupuolta olevien parien vihkimisestä seuraa sapiskaa."/></div></div>
<div class="news-title"><a href="/Online/2017/02/06/Piispalta%20tiukka%20nootti%20nais-%20ja%20miesparien%20vihkimiseen%20%E2%80%94%20kovap%C3%A4isyys%20voi%20johtaa%20lipereiden%20riisumiseen/2017221867691/4">Piispalta tiukka nootti nais- ja miesparien vihkimiseen — kovapäisyys voi johtaa lipereiden riisumiseen</a></div><div class="news-ingress"><a href="/Online/2017/02/06/Piispalta%20tiukka%20nootti%20nais-%20ja%20miesparien%20vihkimiseen%20%E2%80%94%20kovap%C3%A4isyys%20voi%20johtaa%20lipereiden%20riisumiseen/2017221867691/4"><p>Mikkelin hiippakunnan piispan Seppo Häkkisen mukaan samaa sukupuolta olevan parin vihkivä pappi syyllistyy rangaistavaan virkavirheeseen.</p></a></div><div class="nl-info"> <span class="date">6.2.&nbsp;5:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/75/small_21865451.jpg"  border="0"  alt="Sippolan koulun vanhempainyhdistyksen puheenjohtaja Paula Perkiö on huolissaan Sippolantien rekkaliikenteestä sekä kapeudesta. Sippolantie on myös Kaakkois-Suomen ELY-keskuksen korjausvelkakohde. Tie on tarkoitus päällystää kauttaaltaan vuonna 2018. "/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/Sippolantien%20kapeus%20huolettaa%20vanhempia%20%E2%80%94%20lapset%20v%C3%A4ist%C3%A4v%C3%A4t%20rekkoja%20ojaan/2017221865514/4">Sippolantien kapeus huolettaa vanhempia — lapset väistävät rekkoja ojaan</a></div><div class="news-ingress"><a href="/Online/2017/02/05/Sippolantien%20kapeus%20huolettaa%20vanhempia%20%E2%80%94%20lapset%20v%C3%A4ist%C3%A4v%C3%A4t%20rekkoja%20ojaan/2017221865514/4"><p>Kaipiaisista Sippolaan kulkeva Sippolantie on aamuisin ahkerassa käytössä.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;20:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/Kouvolaan%20joukkuekultaa%20lumenveiston%20SM-kisoista/2017221871768/4">Kouvolaan joukkuekultaa lumenveiston SM-kisoista</a></div><div class="news-ingress"><a href="/Online/2017/02/05/Kouvolaan%20joukkuekultaa%20lumenveiston%20SM-kisoista/2017221871768/4"><p>Lumenveiston SM-kilpailut käytiin viikonloppuna Juuan Nunnanlahdessa Pohjois-Karjalassa.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;19:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b4/small_21871786.jpg"  border="0"  alt="Rakeem Buckles oli Kouvojen tehokkain 19 pinnalla."/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/Karhu%20vei%20taas%20pisteet%20Kouvoilta/2017221871388/4">Karhu vei taas pisteet Kouvoilta</a></div><div class="news-ingress"><a href="/Online/2017/02/05/Karhu%20vei%20taas%20pisteet%20Kouvoilta/2017221871388/4"><p>Kauhajoen Karhu on ollut tällä kaudella kaatamaton peto Kouvolan Kouvoille Korisliigassa.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;19:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/80/small_21862381.jpg"  border="0"  alt="Tommi Knaapila ja Petri Karonen esiintyvät ensimmäisen kerran televisiossa 15. helmikuuta."/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/Kouvolalaispoliisit%20Karonen%20ja%20Knaapila%20ovat%20pian%20tuttuja%20televisiosta%20%E2%80%94%20mutta%20leikkiv%C3%A4tk%C3%B6%20he%20pikkupoikina%20rosvoa%20ja%20poliisia%20/2017221865320/4">Kouvolalaispoliisit Karonen ja Knaapila ovat pian tuttuja televisiosta — mutta leikkivätkö he pikkupoikina rosvoa ja poliisia? </a></div><div class="news-ingress"><a href="/Online/2017/02/05/Kouvolalaispoliisit%20Karonen%20ja%20Knaapila%20ovat%20pian%20tuttuja%20televisiosta%20%E2%80%94%20mutta%20leikkiv%C3%A4tk%C3%B6%20he%20pikkupoikina%20rosvoa%20ja%20poliisia%20/2017221865320/4"><p>Jim-kanavalla alkaa maanantaina 6.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;18:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7e/small_21871650.jpg"  border="0"  alt="Bianca Barton (8/2/4) piti avausjaksojen suorituksillaan Kouvottaret mukana pelissä."/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/Kouvottaria%20paleli%20taas%20Espoossa/2017221871643/4">Kouvottaria paleli taas Espoossa</a></div><div class="news-ingress"><a href="/Online/2017/02/05/Kouvottaria%20paleli%20taas%20Espoossa/2017221871643/4"><p>Kouvottaret pääsi toistamiseen maistamaan suuren hallin tunnelmaa, kun joukkue kohtasi Espoo Unitedin naisten Korisliigassa Espoo-areenalla sunnuntaina.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;17:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/60/small_21856190.jpg"  border="0"  alt="Samuli Sihvonen pelasi ammatikseen Starcraft 2 -peliä usean vuoden ajan. Keväällä hän valmistuu Suomen ensimmäiseksi viralliseksi elektroniseen urheiluun erikoistuneeksi valmentajaksi. "/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/Kouvolalaisl%C3%A4ht%C3%B6inen%20Samuli%20Sihvonen%20valmistuu%20Suomen%20ensimm%C3%A4iseksi%20viralliseksi%20e-urheilun%20valmentajaksi/2017221865228/4">Kouvolalaislähtöinen Samuli Sihvonen valmistuu Suomen ensimmäiseksi viralliseksi e-urheilun valmentajaksi</a></div><div class="news-ingress"><a href="/Online/2017/02/05/Kouvolalaisl%C3%A4ht%C3%B6inen%20Samuli%20Sihvonen%20valmistuu%20Suomen%20ensimm%C3%A4iseksi%20viralliseksi%20e-urheilun%20valmentajaksi/2017221865228/4"><p>Kouvolasta lähtöisin oleva Samuli Sihvonen toimi hieman reilun viiden vuoden ajan peliammattilaisena.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;17:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7f/small_american_pie.jpg"  border="0"  alt="Apple pie."/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/Hedelm%C3%A4isi%C3%A4%20herkkuja%20Starbox-bloggaajilta%3A%20kana-ananaspaistos%2C%20amerikkalainen%20omenapiirakka%20ja%20smoothie/2017268/4">Hedelmäisiä herkkuja Starbox-bloggaajilta: kana-ananaspaistos, amerikkalainen omenapiirakka ja smoothie</a></div><div class="news-ingress"><a href="/Online/2017/02/05/Hedelm%C3%A4isi%C3%A4%20herkkuja%20Starbox-bloggaajilta%3A%20kana-ananaspaistos%2C%20amerikkalainen%20omenapiirakka%20ja%20smoothie/2017268/4"><p>Starboxin bloggaajien uusissa resepteissä käytetään nyt monipuolisesti hedelmiä.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;16:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/43/small_21871375.jpg"  border="0"  alt="KHS:n Ville Nousiainen lähettää Jyri Takasen osuudelleen Keuruun SM-hiihtojen sprinttifinaalissa, jossa kaksikko sijoittui 11:nneksi."/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/KHS%3An%20mitalisaaliiseen%20ei%20tullut%20t%C3%A4ydennyst%C3%A4%20SM-parisprinteiss%C3%A4/2017221871406/4">KHS:n mitalisaaliiseen ei tullut täydennystä SM-parisprinteissä</a></div><div class="news-ingress"><a href="/Online/2017/02/05/KHS%3An%20mitalisaaliiseen%20ei%20tullut%20t%C3%A4ydennyst%C3%A4%20SM-parisprinteiss%C3%A4/2017221871406/4"><p>Kouvolan Hiihtoseuran parisprinttijoukkueet eivät yltäneet mitalitaistoon sunnuntaina Keuruulla päättyneissä maastohiihdon SM-kilpailuissa.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;16:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/41/small_20348427.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/02/05/Kolumni%3A%20Kovin%20vaitonainen%20p%C3%A4%C3%A4ministeri%20Sipil%C3%A4/2017221868872/68">Kolumni: Kovin vaitonainen pääministeri Sipilä</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/02/05/Kolumni%3A%20Kovin%20vaitonainen%20p%C3%A4%C3%A4ministeri%20Sipil%C3%A4/2017221868872/68"><p>Aika on ollut pullollaan poliittisesti kiinnostavia aiheita.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b5/small_21871013.jpg"  border="0"  alt="Poliisi sai kiinni viisi epäiltyä rattijuoppoa Kouvolan seudulla viikonlopun aikana. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/Kouvolan%20viikonlopussa%20kuusi%20rattijuoppoa%2C%20viisi%20puhalsi%20t%C3%B6rke%C3%A4t%20lukemat%2C%20kaksi%20mukana%20kolareissa/2017221870929/4">Kouvolan viikonlopussa kuusi rattijuoppoa, viisi puhalsi törkeät lukemat, kaksi mukana kolareissa</a></div><div class="news-ingress"><a href="/Online/2017/02/05/Kouvolan%20viikonlopussa%20kuusi%20rattijuoppoa%2C%20viisi%20puhalsi%20t%C3%B6rke%C3%A4t%20lukemat%2C%20kaksi%20mukana%20kolareissa/2017221870929/4"><p>Poliisin haaviin jäi viikonlopun aikana kuusi rattijuoppoa Kouvolan seudulla.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;13:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/Rattijuoppo%20h%C3%A4ipyi%20onnettomuuspaikalta%E2%80%89%E2%80%94%E2%80%89toisen%20auton%20kuljettaja%20seurasi%20Kuusankoskelle/2017221870982/4">Rattijuoppo häipyi onnettomuuspaikalta — toisen auton kuljettaja seurasi Kuusankoskelle</a></div><div class="news-ingress"><a href="/Online/2017/02/05/Rattijuoppo%20h%C3%A4ipyi%20onnettomuuspaikalta%E2%80%89%E2%80%94%E2%80%89toisen%20auton%20kuljettaja%20seurasi%20Kuusankoskelle/2017221870982/4"><p>Kouvolassa Jokisillantien ja Kymenlaaksontien risteyksessä tapahtui onnettomuus myöhään lauantai-iltana.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;12:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/59/small_21869950.jpg"  border="0"  alt="Kouvojen Steven Pledger otti marraskuussa mittaa Karhun Austin Hollinsista."/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/Kouvot%20sunnuntaina%20karhunkaatoon%20ehj%C3%A4ll%C3%A4%20kokoonpanolla/2017221869936/4">Kouvot sunnuntaina karhunkaatoon ehjällä kokoonpanolla</a></div><div class="news-ingress"><a href="/Online/2017/02/05/Kouvot%20sunnuntaina%20karhunkaatoon%20ehj%C3%A4ll%C3%A4%20kokoonpanolla/2017221869936/4"><p>Kouvot kohtaa sunnuntaina Mansikka-aholla sarjakolmosen Kauhajoen Karhun.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;11:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/Poliisi%20toivoo%20havaintoja%20Kuusankosken%20roskispalosta/2017221870962/4">Poliisi toivoo havaintoja Kuusankosken roskispalosta</a></div><div class="news-ingress"><a href="/Online/2017/02/05/Poliisi%20toivoo%20havaintoja%20Kuusankosken%20roskispalosta/2017221870962/4"><p>Poliisi toivoo silminnäkijähavaintoja Kuusankoskella sytytetystä roska-astiapalosta.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;11:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9d/small_21869422.jpg"  border="0"  alt="Olli Tuominen (vasemmalla) ja Riku Mehta kertovat, että squashin liigapaikasta taisteleva KSQ hakee pelikentiltä kovuutta kevään viimeisiä koitoksia varten."/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/Kouvolan%20Squash-seura%20taistelee%20liigapaikasta/2017221869919/4">Kouvolan Squash-seura taistelee liigapaikasta</a></div><div class="news-ingress"><a href="/Online/2017/02/05/Kouvolan%20Squash-seura%20taistelee%20liigapaikasta/2017221869919/4"><p>SM-liigakauteen kovilla odotuksilla lähtenyt Kouvolan Squash-seura on talven aikana joutunut hieman taivuttamaan tavoitteitaan.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;10:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c9/small_21767431.jpg"  border="0"  alt="Lasse Piirainen kokee olevansa luonteeltaan ennemmin taiteilija kuin viihdyttäjä."/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/UMK-voittaja%20Lasse%20Piirainen%20rakastui%20pianoon%20jo%20polvenkorkuisena/2017221864878/4">UMK-voittaja Lasse Piirainen rakastui pianoon jo polvenkorkuisena</a></div><div class="news-ingress"><a href="/Online/2017/02/05/UMK-voittaja%20Lasse%20Piirainen%20rakastui%20pianoon%20jo%20polvenkorkuisena/2017221864878/4"><p>Taaperoa oli mahdotonta pitää erossa perheen Fazer-pianosta.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;8:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/05/Roska-astia%20paloi%20keskell%C3%A4%20tiet%C3%A4%20Kuusankoskella/2017285/4">Roska-astia paloi keskellä tietä Kuusankoskella</a></div><div class="news-ingress"><a href="/Online/2017/02/05/Roska-astia%20paloi%20keskell%C3%A4%20tiet%C3%A4%20Kuusankoskella/2017285/4"><p>Kuusankosken Mäenpääntiellä paloi suuri roska-astia varhain sunnuntaiaamuna.</p></a></div><div class="nl-info"> <span class="date">5.2.&nbsp;7:26</span></div></div></div>
<iframe src='http://ko.snstatic.fi/kosa-is-468/' frameborder='0' border='0' scrolling='no' vspace='0' hspace='0' style='width:470px; height:400px;'></iframe>
<!--JavaScript Tag // Tag for network 969.1: Sanoma Ad Network // Website: Kouvolansanomat.fi // Page: Etusivu // Placement: kouvolansanomat_etusivu_box1_468x400 (2178255) // created at: Sep 15, 2009 12:37:54 PM-->
<div style="text-align: center; margin: 16px 0px;"><script language="javascript"><!--
if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|969.1|2179776|0|170|ADTECH;cookie=info;alias=kouvolansanomat_etusivu_box1_468x400;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|969.1|2179776|0|170|ADTECH;loc=300;alias=kouvolansanomat_etusivu_box1_468x400;key=key1+key2+key3+key4;grp=526558;cookie=info;" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|969.1|2179776|0|170|ADTECH;loc=300;alias=kouvolansanomat_etusivu_box1_468x400;key=key1+key2+key3+key4;grp=526558;cookie=info;" border="0"></a></noscript></div>
<!-- End of JavaScript Tag --></div>
<!-- side --><div id="c2">
<div id="2palsta1"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12952;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Viikon luetuimmat</h3>
<div class="otabs" id="luetuimmat_4236">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_4236' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_4236'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_4236' class='news-list'>
		<li class="news-list"><a href="/Online/2017/02/07/Risumies%20ja%20Youtube-videon%20kuvaaja%20oikeuteen%20huhtikuussa%20%E2%80%94%20kumpikin%20syytteeseen%20rikoksesta/2017221877163/4">Risumies ja Youtube-videon kuvaaja oikeuteen huhtikuussa — kumpikin syytteeseen rikoksesta</a> <span class="date">7.2.&nbsp;13:40</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/02/07/Kolumni%3A%20Sinikka%20ja%20Pirkko%20ovat%20pappia%20vailla/2017221873478/68">Kolumni: Sinikka ja Pirkko ovat pappia vailla</a> <span class="date">7.2.&nbsp;13:15</span><li class="news-list"><a href="/Online/2017/02/07/Marco%20Lundberg%20ei%20kauan%20hae%20parasta%20tangomuistoaan/2017221878021/4">Marco Lundberg ei kauan hae parasta tangomuistoaan</a> <span class="date">7.2.&nbsp;14:29</span><li class="news-list"><a href="/Online/2017/02/06/Seitsem%C3%A4n%20henkil%C3%B6%C3%A4%20kolarissa%20Kuutostiell%C3%A4%2C%20mukana%20nelj%C3%A4%20lasta/2017294/4">Seitsemän henkilöä kolarissa Kuutostiellä, mukana neljä lasta</a> <span class="date">6.2.&nbsp;19:15</span><li class="news-list"><a href="/Online/2017/02/03/Pikkutyt%C3%B6n%20p%C3%A4%C3%A4%20juuttui%20vessanp%C3%B6nt%C3%B6n%20renkaaseen%20Kuusankoskella%2C%20palomiehet%20auttoivat%20irti/2017221867817/4">Pikkutytön pää juuttui vessanpöntön renkaaseen Kuusankoskella, palomiehet auttoivat irti</a> <span class="date">3.2.&nbsp;22:51</span><li class="news-list"><a href="/Online/2017/02/06/Kuusaalla%20kasvanut%20Simo%20Rantalainen%20kirjoitti%20%20el%C3%A4m%C3%A4kerran%20Tarmo%20Uusivirrasta/2017221875060/4">Kuusaalla kasvanut Simo Rantalainen kirjoitti  elämäkerran Tarmo Uusivirrasta</a> <span class="date">6.2.&nbsp;19:00</span><li class="news-list"><a href="/Online/2017/02/04/Kouvola%20on%20Suomen%20toiseksi%20turvallisin%20kaupunki%20%E2%80%94%20katso%20videolta%2C%20miten%20poliisit%20kuvailevat%20hurjia%20vuosia%3A%20%E2%80%9DVoikkaan%20keskustassa%20saattoivat%20pyssyt%20paukkua%E2%80%9D/2017221859181/4">Kouvola on Suomen toiseksi turvallisin kaupunki — katso videolta, miten poliisit kuvailevat hurjia vuosia: ”Voikkaan keskustassa saattoivat pyssyt paukkua”</a> <span class="date">4.2.&nbsp;5:01</span><li class="news-list"><a href="/Online/2017/02/02/Entinen%20kaupungintalo%20myyd%C3%A4%C3%A4n%2020000%20eurolla%20%E2%80%94%20kaupat%20mahdollista%20tehd%C3%A4%20kolmen%20viikon%20p%C3%A4%C3%A4st%C3%A4/2017221859781/4">Entinen kaupungintalo myydään 20000 eurolla — kaupat mahdollista tehdä kolmen viikon päästä</a> <span class="date">2.2.&nbsp;16:08</span><li class="news-list"><a href="/Online/2017/02/04/J%C3%A4%C3%A4t%20ovat%20ryskyneet%20Lappalalla%20%E2%80%94%20paikoin%20jopa%20miehen%20korkuisia%20murroksia/2017221864032/4">Jäät ovat ryskyneet Lappalalla — paikoin jopa miehen korkuisia murroksia</a> <span class="date">4.2.&nbsp;9:01</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_4236" class="hide news-list">
<li class="news-list"><a href="/Online/2017/02/07/Risumies%20ja%20Youtube-videon%20kuvaaja%20oikeuteen%20huhtikuussa%20%E2%80%94%20kumpikin%20syytteeseen%20rikoksesta/2017221877163/4">Risumies ja Youtube-videon kuvaaja oikeuteen huhtikuussa — kumpikin syytteeseen rikoksesta</a> <span class="date">7.2.&nbsp;13:40</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/02/07/Kolumni%3A%20Sinikka%20ja%20Pirkko%20ovat%20pappia%20vailla/2017221873478/68">Kolumni: Sinikka ja Pirkko ovat pappia vailla</a> <span class="date">7.2.&nbsp;13:15</span><li class="news-list"><a href="/Online/2017/02/07/Marco%20Lundberg%20ei%20kauan%20hae%20parasta%20tangomuistoaan/2017221878021/4">Marco Lundberg ei kauan hae parasta tangomuistoaan</a> <span class="date">7.2.&nbsp;14:29</span><li class="news-list"><a href="/Online/2017/01/28/Miest%C3%A4%20ammuttu%20keskivartaloon%20Kouvolassa%20Kalevankadulla%20%E2%80%94%20poliisi%20selvitt%C3%A4%C3%A4%20tilannetta/2017221841042/4">Miestä ammuttu keskivartaloon Kouvolassa Kalevankadulla — poliisi selvittää tilannetta</a> <span class="date">28.1.&nbsp;16:42</span><li class="news-list"><a href="/Online/2017/01/13/Karhu%20puraisi%20ulkoilijaa%20Valkealassa/2017221777386/4">Karhu puraisi ulkoilijaa Valkealassa</a> <span class="date">13.1.&nbsp;10:44</span><li class="news-list"><a href="/Online/2017/01/20/KT-Sport%20on%20haettu%20konkurssiin%2C%20syyn%C3%A4%20merkitt%C3%A4v%C3%A4%20velkaantuminen%20Sportia-ketjulle/2017221808288/4">KT-Sport on haettu konkurssiin, syynä merkittävä velkaantuminen Sportia-ketjulle</a> <span class="date">20.1.&nbsp;16:36</span><li class="news-list"><a href="/Online/2017/01/28/Ylikorkea%20kuorma%20yritti%20ajaa%20tunnelin%20l%C3%A4pi%20Kouvolassa%20%E2%80%94%20palokunta%20ker%C3%A4ili%20roskat%20pois%20tielt%C3%A4%2C%20silta%20ei%20vahingoittunut/2017224/4">Ylikorkea kuorma yritti ajaa tunnelin läpi Kouvolassa — palokunta keräili roskat pois tieltä, silta ei vahingoittunut</a> <span class="date">28.1.&nbsp;16:49</span><li class="news-list"><a href="/Online/2017/01/27/Norma%20John%20aloitti%20kahden%20yst%C3%A4vyksen%20terapiab%C3%A4ndin%C3%A4%20%E2%80%94%20nyt%20kouvolalaisyhtye%20tavoittelee%20euroviisupaikkaa/2017221829436/4">Norma John aloitti kahden ystävyksen terapiabändinä — nyt kouvolalaisyhtye tavoittelee euroviisupaikkaa</a> <span class="date">27.1.&nbsp;9:06</span><li class="news-list"><a href="/Online/2017/01/28/Kommunikaation%20puute%20ja%20eroaikeet%20ty%C3%B6llist%C3%A4v%C3%A4t%20Kouvolan%20pariterapeutteja/2017221807528/4">Kommunikaation puute ja eroaikeet työllistävät Kouvolan pariterapeutteja</a> <span class="date">28.1.&nbsp;15:46</span>
</ul>

</div>
</div>
 <h3 class='h_harmaa'>Videot</h3><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="news-title"><a href="/Online/2017/02/07/Milt%C3%A4%20Xamkin%20ambulanssisimulaattori%20n%C3%A4ytt%C3%A4%C3%A4%20%E2%80%94%20Katso%20video/2017521875236/4">Miltä Xamkin ambulanssisimulaattori näyttää? — Katso video</a></div><div class="nl-info"> <span class="date">7.2.&nbsp;15:51</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2017/02/06/Fingerporia%20julkaistu%20kymmenen%20vuotta%20%E2%80%94%20Pertti%20Jarla%20esittelee%20temppuilevan%20autonsa/2017292/4">Fingerporia julkaistu kymmenen vuotta — Pertti Jarla esittelee temppuilevan autonsa</a></div><div class="nl-info"> <span class="date">6.2.&nbsp;17:36</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2017/02/03/Sippolassa%20huoli%20rekkaliikenteest%C3%A4%20%E2%80%94%20katso%20video%20koulutiest%C3%A4/2017265/4">Sippolassa huoli rekkaliikenteestä — katso video koulutiestä</a></div><div class="nl-info"> <span class="date">3.2.&nbsp;14:16</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2017/01/31/Siin%C3%A4%20niit%C3%A4%20nyt%20on%3A%20Manskin%20uusia%20kivi%C3%A4%2C%20katso%20video/2017244/4">Siinä niitä nyt on: Manskin uusia kiviä, katso video</a></div><div class="nl-info"> <span class="date">31.1.&nbsp;14:21</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2017/01/26/FASD-lasten%20tilanne%20kest%C3%A4m%C3%A4t%C3%B6n%20%E2%80%94%20katso%20%C3%A4idin%20alkoholismin%20vaurioittaman%20naisen%20haastattelu/2017221827079/4">FASD-lasten tilanne kestämätön — katso äidin alkoholismin vaurioittaman naisen haastattelu</a></div><div class="nl-info"> <span class="date">26.1.&nbsp;5:00</span></div></div></div><div id="2palsta2"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13060;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><div class="some_component bottomspacer"><style> #somepage_instagram li { width: 50.00%; } </style>
                    <div id="somepage_instagram">
                        <a id="someinsta_header" target="_blank" href="https://instagram.com/kouvolansanomat"><img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/11252470_533714016791817_1043733408_a.jpg"><span style="font-size:20px;">kouvolansanomat</span><span> instagramissa<span></a>
                        <ul><li><a  target="_blank" href="https://www.instagram.com/p/BQDVzFvD7N7/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c167.0.666.666/16464479_786195404845481_5932458770562023424_n.jpg?ig_cache_key=MTQ0MjA5MjE3NTUxNzAwNDY2Nw%3D%3D.2.c" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BPw011-jhEL/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16124281_803667843120690_6683560284759523328_n.jpg?ig_cache_key=MTQzNjg4MDY3OTYzOTg0NzE3OQ%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BPpo8a_D8Dq/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c217.0.646.646/16230490_1601620916531685_1384587492182720512_n.jpg?ig_cache_key=MTQzNDg1ODAzMDI5ODU0NjQxMA%3D%3D.2.c" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BPos3ivj1UG/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16230395_134115923762591_6319231751071727616_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BPh__0hDDmV/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c167.0.666.666/16122835_138781159960060_3526870664931704832_n.jpg?ig_cache_key=MTQzMjcwNzYxOTEyNjc4NjQ1Mw%3D%3D.2.c" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BPfxrB5j1NH/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c167.0.666.666/15877138_634647083409606_5626542981805768704_n.jpg?ig_cache_key=MTQzMjA4MTY2Nzc4MzA4NjkxOQ%3D%3D.2.c" /></a></li></ul>
                        <div id="someinsta_footer">
                            <a  target="_blank" href="https://instagram.com/kouvolansanomat">
                                <img src="/pics/s_ico/instagram_light.png" height="16" width="16" border="0" alt="Twitter" /> Katso instagramissa
                            </a>
                        </div>
                    </div></div><h3 class='h_uutiset'>Luetuimmat mielipidekirjoitukset</h3>
<div class="otabs" id="luetuimmat_3890">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_3890' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_3890'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_3890' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/02/09/Sairaankuljetus%20on%20suuri%20ongelma/2017221883113/69">Sairaankuljetus on suuri ongelma</a> <span class="date">4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/02/09/Jokainen%20on%20tervehtimisen%20arvoinen/2017221883111/69">Jokainen on tervehtimisen arvoinen</a> <span class="date">4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/02/08/Koululaiset%20k%C3%A4yttiv%C3%A4t%20%C3%A4%C3%A4nt%C3%A4%C3%A4n/2017221875085/69">Koululaiset käyttivät ääntään</a> <span class="date">8.2.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/02/04/Virkamiehet%20my%C3%B6s%20valmistelevat/2017221818637/69">Virkamiehet myös valmistelevat</a> <span class="date">4.2.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/02/07/Lopetetaan%20pahan%20puhuminen/2017221874202/69">Lopetetaan pahan puhuminen</a> <span class="date">7.2.&nbsp;4:00</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_3890" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/25/Miss%C3%A4%20sun%20lapsi%20hengaa/2017221815182/69">Missä sun lapsi hengaa?</a> <span class="date">25.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/25/Sanomalehtiviikolla%20koululaiset%20%C3%A4%C3%A4neen/2017221820388/69">Sanomalehtiviikolla koululaiset ääneen</a> <span class="date">25.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/21/Keskussairaala%20pit%C3%A4%C3%A4%20korvata%20uudella%20rakennuksella/2017221795965/69">Keskussairaala pitää korvata uudella rakennuksella</a> <span class="date">21.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/02/09/Sairaankuljetus%20on%20suuri%20ongelma/2017221883113/69">Sairaankuljetus on suuri ongelma</a> <span class="date">4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/02/09/Jokainen%20on%20tervehtimisen%20arvoinen/2017221883111/69">Jokainen on tervehtimisen arvoinen</a> <span class="date">4:00</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'>Online-uutiset</h3><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_etsa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/02/09/Liisa%20Nenonen%20hiihti%20nuorten%20MM-hopeaa%20pitk%C3%A4ll%C3%A4%20matkalla/2017521885499/4" target="_blank">Liisa Nenonen hiihti nuorten MM-hopeaa pitkällä matkalla</a> <small>(9.2. 11:39)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/02/09/Ruohosaaressa%20ja%20Kanavansuun%20k%C3%A4rjess%C3%A4%20h%C3%A4%C3%A4m%C3%B6tt%C3%A4%C3%A4%20edelleen%20asuinalue/2017121882991/4" target="_blank">Ruohosaaressa ja Kanavansuun kärjessä häämöttää edelleen asuinalue</a> <small>(9.2. 11:35)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/02/09/Kommentti%3A%20SaiPa%20heitti%20pyyhkeen%20keh%C3%A4%C3%A4n%20%E2%80%93%20Mutta%20miksei%20sit%C3%A4%20voi%20sanoa%20suoraan/2017121885123/4" target="_blank">Kommentti: SaiPa heitti pyyhkeen kehään – Mutta miksei sitä voi sanoa suoraan?</a> <small>(9.2. 11:05)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/02/09/Alakanttiin%20mennyt%20kausi%20harmittaa%20Zugiin%20siirtynytt%C3%A4%20Jussi%20Markkasta%20%E2%80%94%20%E2%80%9DYleis%C3%B6ll%C3%A4%20t%C3%A4ytyy%20olla%20oikeus%20%C3%A4%C3%A4nest%C3%A4%C3%A4%20jaloillaan%E2%80%9D/2017121885219/4" target="_blank">Alakanttiin mennyt kausi harmittaa Zugiin siirtynyttä Jussi Markkasta — ”Yleisöllä täytyy olla oikeus äänestää jaloillaan”</a> <small>(9.2. 10:37)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/02/09/Teatteri%20Imatran%20uusi%20talo%20ansaitsisi%20arkkitehdin%20mielest%C3%A4%20paremman%20sijainnin/2017121883232/4" target="_blank">Teatteri Imatran uusi talo ansaitsisi arkkitehdin mielestä paremman sijainnin</a> <small>(9.2. 10:25)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/02/09/Lappeenrannan%20kirjastosta%20lainataan%20entist%C3%A4%20useammin%20kirjan%20sijaan%20peli%20tai%20leffa%20/2017121885103/4" target="_blank">Lappeenrannan kirjastosta lainataan entistä useammin kirjan sijaan peli tai leffa</a> <small>(9.2. 9:50)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/02/09/Vakuutusyhti%C3%B6t%20jakavat%20nyt%20bonuksia%20kuskille%2C%20ei%20en%C3%A4%C3%A4%20autokohtaisesti/2017121884985/4" target="_blank">Vakuutusyhtiöt jakavat nyt bonuksia kuskille, ei enää autokohtaisesti</a> <small>(9.2. 9:45)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/02/09/Markkanen%20ja%20J%C3%A4rvinen%20liittyv%C3%A4t%20Zugin%20joukkueeseen%20mahdollisesti%20jo%20perjantaina/2017121885041/4" target="_blank">Markkanen ja Järvinen liittyvät Zugin joukkueeseen mahdollisesti jo perjantaina</a> <small>(9.2. 9:28)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/02/09/Nyt%20se%20on%20varmaa%20%E2%80%93%20Jussi%20Markkanen%20ja%20Matti%20J%C3%A4rvinen%20siirtyv%C3%A4t%20Sveitsiin/2017121885015/4" target="_blank">Nyt se on varmaa – Jussi Markkanen ja Matti Järvinen siirtyvät Sveitsiin</a> <small>(9.2. 9:08)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/02/09/Poliisi%20tehostaa%20automaattista%20valvontaa%20maanteill%C3%A4%20%E2%80%93%20Kaakkois-Suomeen%20kolme%20uutta%20nopeuskameraa/2017121883288/4" target="_blank">Poliisi tehostaa automaattista valvontaa maanteillä – Kaakkois-Suomeen kolme uutta nopeuskameraa</a> <small>(9.2. 8:52)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kysa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/02/09/Turvallinen%20maa%20kuvaa%20viiden%20miehen%20matkaa%20sodan%20jaloista%20Kymenlaaksoon%E2%80%94%20esitykset%20torstaina%20ja%20perjantaina%20Kyminsuussa/2017321885370/4" target="_blank">Turvallinen maa kuvaa viiden miehen matkaa sodan jaloista Kymenlaaksoon— esitykset torstaina ja perjantaina Kyminsuussa</a> <small>(9.2. 11:13)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/02/09/Tasa-arvoinen%20avioliittolaki%20astuu%20voimaan%20-%20Kymen%20Sanomat%20etsii%20haastateltavia/2017321885216/4" target="_blank">Tasa-arvoinen avioliittolaki astuu voimaan - Kymen Sanomat etsii haastateltavia</a> <small>(9.2. 10:37)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/02/09/Mannerheimin%20Lastensuojeluliitto%20etsii%20vapaaehtoisia%20kaveritoimintaan%20-%20koulutustilaisuus%20Kotkassa%20maaliskuussa%20/2017321885132/4" target="_blank">Mannerheimin Lastensuojeluliitto etsii vapaaehtoisia kaveritoimintaan - koulutustilaisuus Kotkassa maaliskuussa</a> <small>(9.2. 10:05)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/02/09/Kuutostien%20kameratolppia%20siirret%C3%A4%C3%A4n%20Kotka%E2%80%94Kouvola-tielle/2017521883843/4" target="_blank">Kuutostien kameratolppia siirretään Kotka—Kouvola-tielle</a> <small>(9.2. 7:55)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/02/09/Kotkaan%20nousee%20maan%20digitaalisin%20kampus/2017321882884/4" target="_blank">Kotkaan nousee maan digitaalisin kampus</a> <small>(9.2. 7:18)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/02/09/Entisen%20poliisi-%20ja%20oikeustalon%20huono%20kunto%20kariutti%20palvelukeskuksen%20Haminassa/2017321882807/4" target="_blank">Entisen poliisi- ja oikeustalon huono kunto kariutti palvelukeskuksen Haminassa</a> <small>(9.2. 6:35)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/02/09/Kymenlaaksossa%20pahin%20influenssatalvi%2020%20vuoteen/2017521882096/4" target="_blank">Kymenlaaksossa pahin influenssatalvi 20 vuoteen</a> <small>(9.2. 5:57)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/02/08/WWF%20julkaisi%20Lihaoppaan%2C%20tavoitteena%20ohjata%20kohti%20ymp%C3%A4rist%C3%B6yst%C3%A4v%C3%A4llisempi%C3%A4%20valintoja/2017321883887/4" target="_blank">WWF julkaisi Lihaoppaan, tavoitteena ohjata kohti ympäristöystävällisempiä valintoja</a> <small>(8.2. 21:25)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/02/08/Jussi%20Lehmusveden%20esikoisteoksessa%20juna%20pys%C3%A4htyy%20Vainikkalaan/2017321882047/4" target="_blank">Jussi Lehmusveden esikoisteoksessa juna pysähtyy Vainikkalaan</a> <small>(8.2. 20:13)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/02/08/Pyht%C3%A4%C3%A4ll%C3%A4%20yritet%C3%A4%C3%A4n%20%20napata%20kiinni%20aikavaras/2017321882975/4" target="_blank">Pyhtäällä yritetään  napata kiinni aikavaras</a> <small>(8.2. 19:10)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_uv_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/02/09/Liisa%20Nenonen%20hiihti%20nuorten%20MM-hopeaa%20pitk%C3%A4ll%C3%A4%20matkalla/2017521885410/16" target="_blank">Liisa Nenonen hiihti nuorten MM-hopeaa pitkällä matkalla</a> <small>(9.2. 11:19)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/02/09/Tuomas%20Kotro%2022.%20t%C3%A4m%C3%A4n%20aamun%20pitk%C3%A4ll%C3%A4%20matkalla%20%E2%80%94%20voitto%20Ven%C3%A4j%C3%A4n%20Andrey%20Lamoville/2017521885498/16" target="_blank">Tuomas Kotro 22. tämän aamun pitkällä matkalla — voitto Venäjän Andrey Lamoville</a> <small>(9.2. 11:15)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/02/09/Alakanttiin%20mennyt%20kausi%20harmittaa%20Zugiin%20siirtynytt%C3%A4%20Jussi%20Markkasta%20%E2%80%94%20%E2%80%9DYleis%C3%B6ll%C3%A4%20t%C3%A4ytyy%20olla%20oikeus%20%C3%A4%C3%A4nest%C3%A4%C3%A4%20jaloillaan%E2%80%9D/2017521885129/16" target="_blank">Alakanttiin mennyt kausi harmittaa Zugiin siirtynyttä Jussi Markkasta — ”Yleisöllä täytyy olla oikeus äänestää jaloillaan”</a> <small>(9.2. 11:01)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/02/09/Etel%C3%A4karjalaiset%20osallistuivat%20hanakasti%20pihabongaukseen%20%E2%80%94%20eniten%20pihoilla%20n%C3%A4kyi%20talitiaisia%2C%20keltasirkkuja%20ja%20sinitiaisia/2017521885128/16" target="_blank">Eteläkarjalaiset osallistuivat hanakasti pihabongaukseen — eniten pihoilla näkyi talitiaisia, keltasirkkuja ja sinitiaisia</a> <small>(9.2. 10:25)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/02/09/Nyt%20se%20on%20varmaa%20%E2%80%93%20Jussi%20Markkanen%20ja%20Matti%20J%C3%A4rvinen%20siirtyv%C3%A4t%20Sveitsiin/2017521883849/16" target="_blank">Nyt se on varmaa – Jussi Markkanen ja Matti Järvinen siirtyvät Sveitsiin</a> <small>(9.2. 9:14)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/02/09/Sammutuskeinot%20olisivat%20v%C3%A4hiss%C3%A4%2C%20jos%20Muukon%20tuulipuistossa%20syttyisi%20tulipalo/2017521883847/16" target="_blank">Sammutuskeinot olisivat vähissä, jos Muukon tuulipuistossa syttyisi tulipalo</a> <small>(9.2. 7:50)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/02/09/Ennen%20kuolemaa%2C%20kello%20kymmenen/2017521883699/16" target="_blank">Ennen kuolemaa, kello kymmenen</a> <small>(9.2. 7:00)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/02/09/Kev%C3%A4%C3%A4n%20%C3%A4idinkielen%20ylioppilaskokeessa%20137%20kirjoittajaa%20Imatralla%20/2017521882694/16" target="_blank">Kevään äidinkielen ylioppilaskokeessa 137 kirjoittajaa Imatralla</a> <small>(9.2. 6:40)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/02/08/SaiPa%20h%C3%A4visi%20kotiottelun%20%E2%80%94%20katso%20Lukko-matsin%20maalikooste/2017521883846/16" target="_blank">SaiPa hävisi kotiottelun — katso Lukko-matsin maalikooste</a> <small>(8.2. 22:09)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/02/08/Kissa%20pussiin%20ja%20puusta%20alas%20ennen%20pakkasy%C3%B6t%C3%A4%20%E2%80%94%20Imatran%20palokunta%20pelasti%20koiraa%20puuhun%20paenneen%20kissan%20Lappeenrannassa/2017521883845/16" target="_blank">Kissa pussiin ja puusta alas ennen pakkasyötä — Imatran palokunta pelasti koiraa puuhun paenneen kissan Lappeenrannassa</a> <small>(8.2. 21:47)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_hs_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.hs.fi/kotimaa/art-2000005080655.html?ref=rss" target="_blank">Kaivoskäytävä romahti Salossa: maahan ilmestyi teollisuushallin kokoinen monttu, ja roiske ulottui satojen metrien päähän</a> <small>(9.2. 11:50)</small></li>
<li class="news-list"><a href="http://www.hs.fi/politiikka/art-2000005080892.html?ref=rss" target="_blank">Sijoittaja olisi voinut saada huiman pörssivihjeen Nokia-pomon kaupoista</a> <small>(9.2. 11:48)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kaupunki/art-2000005080747.html?ref=rss" target="_blank">Poliisi epäilee: Venäjän valtiolta huijattiin miljoonia euroja massiivisessa kiinteistökaupassa pääkaupunkiseudulla</a> <small>(9.2. 11:38)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kulttuuri/art-2000005080765.html?ref=rss" target="_blank">Neljä Helsingin Sanomien journalistia ehdolla Suuren journalistipalkinnon saajaksi</a> <small>(9.2. 11:37)</small></li>
<li class="news-list"><a href="http://www.hs.fi/historia/art-2000005079849.html?ref=rss" target="_blank">Vapaaehtoisesti Vietnamin sotaan jäänyt lentäjä Matti Kosonen ammuttiin toistamiseen alas</a> <small>(9.2. 11:33)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kulttuuri/art-2000005079978.html?ref=rss" target="_blank">Kävele teokseen espoolaismuseossa ja näet itsesi ulkopuolelta – Ymmärrät silloin, että teoillasi on seurauksia, sanoo taiteilijatähti Olafur Eliasson</a> <small>(9.2. 11:28)</small></li>
<li class="news-list"><a href="http://www.hs.fi/nyt/art-2000005080867.html?ref=rss" target="_blank">Muistatko vielä Scandinavian Action Rockin? Sitä edusti Backyard Babies, joka esiintyy Helsingissä torstaina</a> <small>(9.2. 11:27)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kaupunki/art-2000005080722.html?ref=rss" target="_blank">Kaisaniemen Säätalo jyrätään pian matalaksi, tilalle ”freesimpää” toimistotilaa</a> <small>(9.2. 11:25)</small></li>
<li class="news-list"><a href="http://www.hs.fi/nyt/art-2000005080849.html?ref=rss" target="_blank">Suomen Nepal-ihme alkoi 90-luvulla Helsingin Himalaya-ravintolasta, josta saa yhä parhaimmillaan oikein hyvää ruokaa</a> <small>(9.2. 11:19)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kotimaa/art-2000005080161.html?ref=rss" target="_blank">Norovuodesta tulossa voimakkaampi kuin pitkään aikaan – näin suojaudut Suomessa jyllääviltä viruksilta</a> <small>(9.2. 11:18)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_talsa_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005080863.html?ref=rss" target="_blank">Näin paljon Comptelin suurimmat omistajat nettoavat Nokia-kaupalla</a> <small>(9.2. 11:25)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005080808.html?ref=rss" target="_blank">FIM: Nokian tarjous alhainen – Comptelista voi tulla kilpailevia tarjouksia</a> <small>(9.2. 10:47)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005080769.html?ref=rss" target="_blank">Comptelin osakkeella hurja kiri pörssissä – ampaisi jo 29 %</a> <small>(9.2. 10:35)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005080744.html?ref=rss" target="_blank">Työryhmä esittää muutoksia osinkoverotukseen – yritysverotukseen ei haluta koskea</a> <small>(9.2. 10:24)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000005080719.html?ref=rss" target="_blank">Loimaan kassa: Nuorten työttömyys on laskussa, etenkin nuorten miesten ja Lapissa</a> <small>(9.2. 10:00)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005080686.html?ref=rss" target="_blank">Nokia aikoo ostaa ohjelmistoyhtiö Comptelin</a> <small>(9.2. 9:26)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000005080672.html?ref=rss" target="_blank">Helsingissä tehtiin lämpöpumppuennätys</a> <small>(9.2. 9:20)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005080654.html?ref=rss" target="_blank">Marimekon liikevoitto kasvoi miltei kolmanneksen</a> <small>(9.2. 9:03)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000005080640.html?ref=rss" target="_blank">Miten yritys- ja osinkoverotus voi muuttua? Katso suora lähetys kello 10</a> <small>(9.2. 8:51)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005080611.html?ref=rss" target="_blank">Lemminkäisen osinko moninkertaistuu</a> <small>(9.2. 8:22)</small></li></ul></div><h3 class='h_harmaa'><a href="/page.php?page_id=96">Anna palautetta</a></h3><div class="teksti "><p>Anna toimitukselle palautetta <a href="http://www.kouvolansanomat.fi/page.php?page_id=96"><span style="color: #363637;">t&auml;st&auml;</span></a>.</p></div><h3 class='h_harmaa'><a href="/page.php?page_id=97">Anna uutisvinkki</a></h3><div class="teksti "><p>Voit antaa uutisvinkin <a href="http://www.kouvolansanomat.fi/page.php?page_id=97"><span style="color: #363637;">t&auml;ll&auml; lomakkeella</span></a></p></div>
</div>
<!-- ad --><div id="c3">

<div class="banner_right" id="zone_1640,12953,12954,13131,13132,13133,13134,13135,13136,13137,13157,13158,13159,13160"><div id="oikea_reuna"><script type='text/javascript'>
	            	var cus = [1640,12953,12954,13131,13132,13133,13134,13135,13136,13137,13157,13158,13159,13160];
	            	cus.sort(function() {return 0.5 - Math.random()});
	            	cus.toString();

	            	document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?EAScus='+cus+';exclCamp=1;cre=mu;js=y;target=_blank;url='+ encodeURIComponent(window.location.href) + (window.admpresp?window.admpresp:"") + '" ></scr'+'ipt>');
	            </script></div></div>
</div>
<!-- footer -->  
<br clear="all" /><table id="footer_lehti_info"><tr>
<td id="footer_lehti_info1">
Julkaisija: <a href="http://www.kaakonviestinta.fi/" target="_blank">Kaakon Viestintä Oy</a><br />
Päätoimittaja: Petri Karjalainen<br />
Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: Pekka Lakka<br />
Lehtikaari 1, PL 40<br />
45101 Kouvola<br />
(05) 280014
</td>
<td id="footer_lehti_info2">
<ul class="news-list">
<li class="news-list"><a href="http://www.kouvolansanomat.fi/yhteydet">Yhteystiedot</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/palaute">Palaute</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/ukk">UKK</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/uutisvinkki">Uutisvihje</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/uutiskuva">Lähetä kuva</a></li>
</ul>
</td>
<td id="footer_lehti_info3">
<a href="http://www.kouvolansanomat.fi"><img class="clearfix" src="http://www.kouvolansanomat.fi/images/logo_kosa.png" alt="Kouvolan Sanomat" width="230" height="23" border="0" /></a>

<ul class="news-list">
<li class="news-list"><a href="http://www.kouvolansanomat.fi/aspa/">Asiakaspalvelu</a></li>
<li class="news-list"><a href="http://ilmoita.kouvolansanomat.fi">Ilmoita</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/sivuston-selainvaatimukset/">Sivuston selainvaatimukset</a></li>
</ul>
</td>
  </tr>
            <tr><td colspan="3"><div>
    <h2 id="footer_media_title">Länsi-Savo -konsernin mediat:</h2>
    <ul class="footer_media_list">
        <li><a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a></li>
        <li><a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a></li>
        <li><a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a></li>
        <li><a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a></li>
        <li><a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a></li>
        <li><a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a></li>
        <li><a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a></li>
        <li><a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a></li>
        <li><a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a></li>
        <li><a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.puruvesi.net" target="_blank">Puruvesi</a></li>
        <li><a href="http://www.savot.fi" target="_blank">Savot</a></li>
        <li><a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.varttiek.fi" target="_blank">Vartti Etelä-Karjala</a></li>
        <li><a href="http://www.varttikymenlaakso.fi" target="_blank">Vartti Kymenlaakso</a></li>
        <li><a href="http://www.viikkoset.fi" target="_blank">Viikkoset</a></li>
    </ul></div></td></tr>
        </table> 
    <div id="footer">
    </div>
  </div>
  </div>
<script type='text/javascript' src='http://www.kouvolansanomat.fi/js/LAB.min.js'></script>
<script type="text/javascript">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</script>
<div data-ajax="false"><script type="text/javascript" src="http://www.kouvolansanomat.fi/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"lehtimedia",
"cp":"kosa",
"url":document.location.href
};
spring.c(sp_e0);
</script>
<noscript><img src="http://lehtimedia.spring-tns.net/j0=,,,;+,,cp=kosa;;;; " alt=""></noscript>
</div>
<script language="javascript" type="text/javascript">
var vlc = "0";
var v = {};
</script>
<script language="javascript" src="/js/zig.js" type="text/javascript"></script>
<noscript>
<img src="http://analytics.sanoma.fi/zag.gif?Log=1&amp;v_jd=1" border="0" width="1" height="1" alt="" />
</noscript>
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10059"></script>
<!-- InterQuest begin v3.0 -->
            <script>
                if(1>(Math.random()*2))setTimeout(function(){
                var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
                e.async=1;e.src="//survey.interquest.com/cgi/invite?id=2abc3a40fc93ffd5&js20";
                f.parentNode.insertBefore(e,f);},1);
            </script>
        <!-- InterQuest end -->


<!-- Begin comScore Inline Tag 1.1111.15 -->

<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=kouvolansanomat&name=etusivu.uutiset.page');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=kouvolansanomat&amp;name=etusivu.uutiset.page" height="1" width="1" alt="*"></p></noscript>

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js"></script>

<!-- End comScore Inline Tag -->

 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0028/9551.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
</body>
</html>
