<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> 

<html>
<head>
<title>Liikenneturva: &Auml;l&auml; sy&ouml;ksy kolariautosta tielle suin p&auml;in | Kouvolan Sanomat</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="167992786584877" />
<meta name="description" content="Kolarin jälkeen autoon jäänti voi vilkkaasti liikennöidyllä tiellä olla turvallisempaa kuin autosta poistuminen, sanoo koulutusohjaaja Toni Vuoristo Liikenneturvasta. " />
<meta property="og:locale" content="fi_FI" />
<meta property="og:title" content="Liikenneturva: Älä syöksy kolariautosta tielle suin päin" />
<meta property="og:description" content="Kolarin jälkeen autoon jäänti voi vilkkaasti liikennöidyllä tiellä olla turvallisempaa kuin autosta poistuminen, sanoo koulutusohjaaja Toni Vuoristo Liikenneturvasta. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kouvolansanomat.fi/Online/2017/03/20/Liikenneturva%3A%20%C3%84l%C3%A4%20sy%C3%B6ksy%20kolariautosta%20tielle%20suin%20p%C3%A4in/2017522036261/4" />
<link rel="canonical" href="http://www.kouvolansanomat.fi/Online/2017/03/20/Liikenneturva%3A%20%C3%84l%C3%A4%20sy%C3%B6ksy%20kolariautosta%20tielle%20suin%20p%C3%A4in/2017522036261/4" />
<meta property="og:site_name" content="Kouvolan Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Kouvolan Sanomat" />
<meta name="twitter:title" content="Liikenneturva: Älä syöksy kolariautosta tielle suin päin" />
<meta name="twitter:description" content="Kolarin jälkeen autoon jäänti voi vilkkaasti liikennöidyllä tiellä olla turvallisempaa kuin autosta poistuminen, sanoo koulutusohjaaja Toni Vuoristo Liikenneturvasta. " />
<meta property="og:image" content="http://www.kouvolansanomat.fi/f/8/8f/big_22035920.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<link rel="image_src" href="http://www.kouvolansanomat.fi/f/8/8f/big_22035920.jpg" />
<meta name="twitter:image" content="http://www.kouvolansanomat.fi/f/8/8f/big_22035920.jpg" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="Kouvolan Sanomat">
<meta name="application-name" content="Kouvolan Sanomat">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow|PT+Serif" />
<link rel="stylesheet" type="text/css" href="http://api.kaakonviestinta.fi/sapi/css/kavi_user.css" />
<link rel="stylesheet" type="text/css" href="/js/min/?f=/css/screen.css,/css/print.css,/css/layout_v3.css,/css/slimbox2.css,/css/colorbox-1.4.33.css,/css/keskustelu.css,/css/jquery.wysiwyg.css,/css/keskustelusale.css&amp;v=42" />
<script type="text/javascript" src="http://www.kouvolansanomat.fi/js/ads.js"></script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="/js/min/?f=/js/jquery.min.js,/js/jquery.json-2.3.min.js,/js/mobilecheck.js&amp;v=20"></script>
<script type="text/javascript">
//<![CDATA[

mobileCheck();
//]]>
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-34923529-2']);
	_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">var UAdata = navigator.userAgent;
        var device = UAdata.match(/iPhone|iPad|iPod|Android|Windows Phone|Windows|Linux|Macintosh|Lumia/i);
        if (device === null){
            //device = [UAdata.match(/\(([^)]+)\)/)[1]];
            device = ["unidentified"];
        }
        var browser = UAdata.match(/chrome|chromium|firefox|safari|msie|opera|opr/i);
        if (browser === null){
            //browser = [UAdata];
            browser= ["unidentified"];
        }
    
        var t_data = new Object();
        t_data.site = "kosa";
        t_data.UAdata = UAdata;
        t_data.device = device[0];
        t_data.browser = browser[0];
        t_data.sessionStatus = "end";
            
        if (typeof canRunAds !== "undefined") {
            t_data.adblockstatus = "kosa_AdBlock_työpöytä_Pois";
        } else {
            t_data.adblockstatus = "kosa_AdBlock_työpöytä_Päällä";
        }
    
        
    
            $.ajax({
                url: "/ajax/AdblockGA.php",
                type: "post",
                data: {
                    indata: $.toJSON(t_data)
                },
                dataType: "json",
                success: function() {
                },
                error: function() {
                }
            });
            
        </script>
<script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") +
            "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
<!-- interstitial -->
<script type="text/javascript" src="http://www.kouvolansanomat.fi/js/mobilecheck.js"></script>
		<script type="text/javascript">
		if (document.cookie.indexOf("Tarra_adloaded") == -1){
			if (mobileCheck(true)){
				document.cookie = "Tarra_adloaded=true;path=/";
			}
		}
		</script>
			<script type='text/javascript'>
				if (!('lapilyonti' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12993;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
			<script type='text/javascript'>
				if (!('tarranurkka' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12991;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
</head>
<body>
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K7W6MM"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K7W6MM');</script>
    <!-- End Google Tag Manager -->
  <div class="container">
  <div class="togglegrid">
<div class="banner_topbig"><div id="Ylareuna_iso"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=1639;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div></div>
<!-- header -->  
    <div id="header">
      
<div id="topmenu" class="clearfix">
  <div id="topmenuleft">
    <div id="paivyritiedot">Maanantai 20. maaliskuuta 2017 vko 12</div>
  </div>

 <div id="haku">
  <form name="hakulomake" action="http://www.kouvolansanomat.fi/page.php?page_id=130&amp;search=true" method="post">
  <input type="hidden" name="nodate" value="1" />
  <input type="hidden" name="searchfrom" value="news" />
  <input id="hakuinput" type="text" size="15" name="searchwordpre" />
  <a href="#" id="hakupainike" onclick="javascript:document.hakulomake.submit();">HAE</a>
 </form>
 </div><div id="topmenuright">
<ul>
<li><a href="/aspa/tilaa/tilaustarjous/">Tilaa lehti</a></li>
<li><a href="http://ilmoita.kouvolansanomat.fi">Jätä ilmoitus</a></li>
<li><a href="/uutisvinkki">Uutisvinkki</a></li>
<li><a href="/digilehti">Lue näköislehti</a></li>

</ul>
  </div>
</div><div id="top_bar">
 <div id="topsaa">
  <a href="http://www.kouvolansanomat.fi/saa"><img src="http://weather.weatherproof.fi/sanomalehtimedia/frontpage_meteogram.php?location=kouvola" alt="Sää" border="0" /></a>
 </div>
<div id="kavi-login" style="display: none;"></div><script type="text/javascript" src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=kosa&ver=2"></script><div id="header_logot" class="clearfix">
   <div id="salelogo">
      <a href="http://www.kouvolansanomat.fi/"><img src="http://www.kouvolansanomat.fi/images/kosa_toplogo.png" alt="Kouvolan Sanomat" width="540" height="54" border="0" /></a>
   </div>
</div></div>
<div id="menu1" class="clearfix"><ul><li class="selected"><a href="http://www.kouvolansanomat.fi/" title="ETUSIVU">ETUSIVU</a></li><li><a href="http://www.kouvolansanomat.fi/MEDIAMYYNTI/Mediaratkaisut/" title="MEDIAMYYNTI">MEDIAMYYNTI</a></li><li><a href="http://www.kouvolansanomat.fi/aspa/aspanyhteystiedot/" title="ASIAKASPALVELU">ASIAKASPALVELU</a></li><li><a href="http://www.kouvolansanomat.fi/palaute" title="PALAUTE">PALAUTE</a></li><li><a href="http://www.kouvolansanomat.fi/YHTEYSTIEDOT/Yhteydet/" title="YHTEYSTIEDOT">YHTEYSTIEDOT</a></li></ul><div class="bookmark">&#160;</div></div><div id="menu2" class="clearfix"><ul class="kaupallinen"><li class="firstmenu2item"><a href="http://www.kouvolansanomat.fi/" title="Etusivu">Etusivu</a></li><li class="selected "><a href="http://www.kouvolansanomat.fi/uutiset" title="Uutiset">Uutiset</a></li><li><a href="http://www.kouvolansanomat.fi/ETUSIVU/Mielipide/" title="Mielipide">Mielipide</a></li><li><a href="http://www.kouvolansanomat.fi/kulttuuri" title="Kulttuuri">Kulttuuri</a></li><li><a href="http://www.kouvolansanomat.fi/tanaan" title="Sää">Sää</a></li><li><a href="http://www.kouvolansanomat.fi/tapahtumat" title="Tapahtumakalenteri">Tapahtumakalenteri</a></li><li><a href="http://www.kouvolansanomat.fi/vaalit" title="Vaalit">Vaalit</a></li><li><a href="http://www.kouvolansanomat.fi/lentokoneet" title="Lentokoneet">Lentokoneet</a></li><li><a href="http://www.kouvolansanomat.fi/tulospörssi" title="Tulospörssi">Tulospörssi</a></li><li><a href="http://www.kouvolansanomat.fi/videot" title="Videot">Videot</a></li><li class="kaupallinen "><a href="http://www.kouvolansanomat.fi/ETUSIVU/kaupallinen%20yhteistyo/" title="KAUPALLINEN YHTEISTYÖ">KAUPALLINEN YHTEISTYÖ</a></li></ul></div>
    </div>
<div id="Laajentuva_panoraama"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13728;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
<!-- breaking -->

<!-- main -->
<div id="c1">
<div class="news-item newsCat_online-uutiset-kouvolansanomat" role="main"><h1>Liikenneturva: Älä syöksy kolariautosta tielle suin päin</h1><span class="news-info"><span class="date">20.3.2017 8:34</span></span><div class="clearfix"></div><div id="main_text"><div class="img_wrapper clearfix" style="width: 464px;"><div class="image_author">Kuva: Kai Skyttä</div><div class="imageBox"><a href="/f/8/8f/big_22035920.jpg" rel="lightbox-img" title="Yksi loukkaantui vakavasti ja kolme lievästi neljän auton kolarissa Tirilän sillan alla Lappeenrannassa. Kuva: Kai Skyttä" data-ajax="false" ><img src="/f/8/8f/panorama_22035920.jpg" class=" clickable" width="464" height="309" border="0"  alt="Yksi loukkaantui vakavasti ja kolme lievästi neljän auton kolarissa Tirilän sillan alla Lappeenrannassa."/></a></div><div class="caption">Yksi loukkaantui vakavasti ja kolme lievästi neljän auton kolarissa Tirilän sillan alla Lappeenrannassa.</div></div>
<p>Kolarin jälkeen autoon jäänti voi vilkkaasti liikennöidyllä tiellä olla turvallisempaa kuin autosta poistuminen, sanoo koulutusohjaaja Toni Vuoristo Liikenneturvasta.</p>
<p>— Autoon istumaan jääminen voi joissain tapauksissa olla järkevää. Näin on esimerkiksi moottoriteiden ketjukolareissa. Jos kolarissa on jo osallisena monta autoa, ei ole hyötyä lähteä viemään varoituskolmiota tielle, Vuoristo sanoo.</p>
<p>Tieliikennelain mukaan kuljettajan on asetettava tielle varoituskolmio, jos ajoneuvo on pysähtynyt ajoradalle paikkaan, jossa se voi olla vaarana liikenteelle.</p>
<p>Vuoriston mukaan vilkkaasti liikennöidyllä tiellä olisi järkevintä ensin istua hetki autossa turvavyö kiinnitettynä ja tarkkailla, onko ulos turvallista mennä.</p>
<p>Varoituskolmio pitäisi lain mukaan sijoittaa riittävän etäälle pysähtyneestä ajoneuvosta niin, että muut kuljettajat huomaavat varoituksen ajoissa. Heijastinliivi pitää muistaa pukea päälle ennen ulos menoa, Vuoristo sanoo.</p>
<p>— Yleispätevää ohjetta kolariautosta nousemiseen on mahdotonta antaa. Sekin pitää ottaa huomioon, että shokissa ihminen ei toimi loogisesti.</p>
<p>Kuutostien neljän auton kolarissa Lappeenrannassa ensimmäisen kolariauton kuljettaja loukkaantui vakavasti noustuaan poikittain tielle jääneestä autostaan ja jäätyään auton alle. Onnettomuus tapahtui lauantain ja sunnuntain välisenä yönä.</p></div><div class="author">Jenni Hirvinen</div></div><p class="selfpromo">-------------------------------------------
Kouvolan Sanomien vaalikone on auki. Etsi itsellesi sopiva ehdokas: <a href="http://www.kouvolansanomat.fi/vaalikone?ref=artikkeli"_blank">www.kouvolansanomat.fi/vaalikone</a>. </p><img src="/kuva.php?news_id=2017522036261" border="0" width="1" height="1" alt="" />
                    <div id="readMoreBox">
                        <div id="rmbHeader"> Lue seuraavaksi: <span id="rmbClose">✖ sulje</span></div>
                        <div id="rmbMain"><a href="/Online/2017/03/20/Yrtinkankaan%20ampumaradalle%20olisi%20kaikki%20valmiina%20%E2%80%94%20paitsi%20rahat/2017222036529/4" ><div class="rmbImage"><img src="/f/a/a2/small_22036311.jpg"  border="0"  alt="Yrtinkankaan suunnitelmaan sisältyy viisi trap-rataa ja viisi skeet-rataa."/></div>Yrtinkankaan ampumaradalle olisi kaikki valmiina — paitsi rahat</a><a href="/Online/2017/03/19/Ota%20kaikki%20tieto%20irti%20vaalikoneesta%20%E2%80%94%20Katso%20t%C3%A4st%C3%A4%20vinkki%2C%20miten%20saat%20selville%20ehdokkaiden%20ajatukset%20juuri%20sinulle%20t%C3%A4rke%C3%A4st%C3%A4%20kysymyksest%C3%A4/2017522035823/4" ><div class="rmbImage"><img src="/f/7/75/small_Aanestysbussi_Loytyssa_6_2.jpg"  border="0"  alt="Onko Kouvolan Sanomien vaalikoneessa jokin sinua erityisesti kiinnostava kysymys? Haluaisitko tietää, ketkä ehdokkaat ovat kanssasi samaa mieltä juuri tuosta kysymyksestä?"/></div>Ota kaikki tieto irti vaalikoneesta — Katso tästä vinkki, miten saat selville ehdokkaiden ajatukset juuri sinulle tärkeästä kysymyksestä</a></div></div><script>
            if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {

                function preDocReadySlimbox (event) {
                    event.preventDefault();
                    SlimboxTriggerElement = this;
                    
                    var selectedImage = $("img", this);
                    var maintextOffset = $("#main_text").offset();
                    var thumbLeftImageBorder = "";
                    
                    if (selectedImage.parents(".thumbLeft").length){
                        selectedImage = selectedImage.parents(".thumbLeft");
                        thumbLeftImageBorder = 4;
                    }
        
                    var slimboxLoaderBackgroundStyles =
                            "background-color:rgba(255, 255, 255, 0.50); "+
                            "position:absolute; "+
                            "text-align:center;";
                    
                    var slimboxLoaderBackgroundPosition =
                            "left:"+ (selectedImage.offset().left - maintextOffset.left + thumbLeftImageBorder) +"px; "+
                            "top:"+ (selectedImage.offset().top - maintextOffset.top + thumbLeftImageBorder) +"px; "+
                            "height:"+ selectedImage.height() +"px; "+
                            "width:"+ selectedImage.width() +"px;";
                    
                    var slimboxLoaderStyle =
                            "margin-top:"+ (selectedImage.height()/2-16) +"px;";
                    
                    $( "#main_text" ).css( "position", "relative" );
                    $( "#main_text" ).append( "<div class=\"slimboxLoaderBackground\" style=\""+ slimboxLoaderBackgroundStyles + slimboxLoaderBackgroundPosition +"\">\
                        <img class=\"slimboxLoader\" src=\"http://www.kouvolansanomat.fi/images/s_ico/ajax-loader.gif\" style=\""+ slimboxLoaderStyle +"\"></div>" );
                }
                            
                $("a[rel^='lightbox']").on("click", preDocReadySlimbox);
            }
        </script><div class="clearfix"></div><div><div id="socialBox" class="clearfix"><span class="inner"><span class="sbEntry" id="print"><img src="/pics/s_ico/printer.png" height="16" width="16" border="0" alt="Tulosta" /> <a href="" onClick="javascript:printArticle();return false;">Tulosta</a></span><span class="sbEntry" id="email"><img src="/pics/s_ico/email.png" height="16" width="16" border="0" alt="Lähetä" /> <a href="#laheta_sahkopostilla">Lähetä</a></span><span id="twitter" class="sbEntry"><a href="https://twitter.com/share" class="sbEntry twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span><span id="whatsapp" class="sbEntry"><img src="/pics/s_ico/whatsapp.png" height="16" width="16" border="0" alt="WhatsApp" /> <a href="whatsapp://send?text=Kouvolan%20Sanomat%3A%20%20Liikenneturva%3A%20%C3%84l%C3%A4%20sy%C3%B6ksy%20kolariautosta%20tielle%20suin%20p%C3%A4in - http%3A%2F%2Fwww.kouvolansanomat.fi%2FOnline%2F2017%2F03%2F20%2FLiikenneturva%253A%2520%25C3%2584l%25C3%25A4%2520sy%25C3%25B6ksy%2520kolariautosta%2520tielle%2520suin%2520p%25C3%25A4in%2F2017522036261%2F4">WhatsApp</a></span><span class="sbEntry">
                    <div id="fb-root"></div>
                    <script>
                    (function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.0&appId=167992786584877";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="http://www.kouvolansanomat.fi/Online/2017/03/20/Liikenneturva%3A%20%C3%84l%C3%A4%20sy%C3%B6ksy%20kolariautosta%20tielle%20suin%20p%C3%A4in/2017522036261/4" data-layout="button_count"></div></span></span>
<div class="loading"></div>
<div class="done"><b>Sähköposti lähetetty!</b></div>
<div id="emailExpandbox" style="display:none;">
<div class="formEmail">
	<h3>Lähetä uutinen kaverille</h3>
	<form>
	<table border="0" cellpadding="0" cellspacing="0">
	<tr>
		<th valign="top"><label>Uutinen</label></th>
		<td id="juttu"><p><b>Kouvolan Sanomat:  Liikenneturva: Älä syöksy kolariautosta tielle suin päin</b></p><p><img src="http://www.kouvolansanomat.fi/f/8/8f/thumb_22035920.jpg" border="0" alt="" style="float: left; padding: 8px;" />Kolarin jälkeen autoon jäänti voi vilkkaasti liikennöidyllä tiellä olla turvallisempaa kuin autosta poistuminen, sanoo koulutusohjaaja Toni Vuoristo Liikenneturvasta.
— Autoon istumaan jääminen voi joissain tapauksissa olla järkevää. Näin on esimerkiksi moottoriteiden ketjukolareissa. Jos kolarissa on jo osallisena monta autoa, ei ole hyötyä lähteä viemään varoituskolmiota tielle, Vuoristo sanoo.
Tieliikennelain mukaan kuljettajan on asetettava tielle varoituskolmio, jos ajoneuvo on pysähtynyt ajoradalle paikkaan, jossa se voi olla vaarana liikenteelle.
Vuoriston mukaan vilkkaasti liikennöidyllä tiellä olisi järkevintä ensin istua hetki autossa turvavyö kiinnitettynä ja tarkkailla, onko ulos turvallista mennä.
Varoituskolmio pitäisi lain mukaan sijoittaa riittävän etäälle pysähtyneestä ajoneuvosta niin, että muut kuljettajat huomaavat varoituksen ajoissa. Heijastinliivi pitää muistaa pukea päälle ennen ulos menoa, Vuoristo sanoo.
— Yleispätevää ohjetta kolariautosta nousemiseen on mahdotonta antaa. Sekin pitää ottaa huomioon, että shokissa ihminen ei toimi loogisesti.
Kuutostien neljän auton kolarissa Lappeenrannassa ensimmäisen kolariauton kuljettaja loukkaantui vakavasti noustuaan poikittain tielle jääneestä autostaan ja jäätyään auton alle. Onnettomuus tapahtui lauantain ja sunnuntain välisenä yönä.</p><p>Lue koko uutinen: <br /><a href="http://www.kouvolansanomat.fi/Online/2017/03/20/Liikenneturva%3A%20%C3%84l%C3%A4%20sy%C3%B6ksy%20kolariautosta%20tielle%20suin%20p%C3%A4in/2017522036261/4">http://www.kouvolansanomat.fi/Online/2017/03/20/Liikenneturva%3A%20%C3%84l%C3%A4%20sy%C3%B6ksy%20kolariautosta%20tielle%20suin%20p%C3%A4in/2017522036261/4</a></p></td>
	</tr>
	<tr>
		<th valign="top"><label>Vastaanottajan osoite *</label></th>
		<td><input type="text" name="remail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Nimesi *</label></th>
		<td><input type="text" name="sname" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Sähköpostisi *</label></th>
		<td><input type="text" name="semail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Viestisi</label></th>
		<td><textarea name="comment" class="text textarea" rows="3" cols="40"></textarea></td>
	</tr>
	<tr>
		<th></th>
		<td><input type="submit" id="socialBox_submit" value="Lähetä" /></td>
	</tr>
	</table>
	<p class="pienempi">(*) Pakolliset kentät</p>
	<input type="hidden" name="newscontent" value="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" />
	<input type="hidden" name="newstitle" value="Kouvolan Sanomat:  Liikenneturva: Älä syöksy kolariautosta tielle suin päin" />
	<input type="hidden" name="imageurl" value="http%3A%2F%2Fwww.kouvolansanomat.fi%2Ff%2F8%2F8f%2Fthumb_22035920.jpg" />
	<input type="hidden" name="csum" value="1af9249a8fe2a57465321bf77463fa55ca2bc697" />
	</form>
</div>
</div>

<div class="clear"></div>
</div>
</div><div class="banner_content" id="zone_12950"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12950;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><a name="kommentti"></a><div class="commentsWrapper"><div class="xcContainer"><a id="xcCommentAnchor" name="kommentoi"></a><h2 class="xcWriteComment">Kirjoita kommentti</h2><div class="xcForm"><form id="xcForm" class="xcForm" method="post" data-ajax="false" action="/Online/2017/03/20/Liikenneturva%3A%20%C3%84l%C3%A4%20sy%C3%B6ksy%20kolariautosta%20tielle%20suin%20p%C3%A4in/2017522036261/4#kommentoi"><input type="hidden" name="originalRequestUrl" value="/Online/2017/03/20/Liikenneturva%3A%20%C3%84l%C3%A4%20sy%C3%B6ksy%20kolariautosta%20tielle%20suin%20p%C3%A4in/2017522036261/4#kommentoi" /><input type="hidden" name="forumId" value="4" />
<div class="xcFormRow"><label for="comment_text"><span id="comment_text_title">Viesti:<br /></span></label><input type="button" value="Lihavoi" name="makeBold"/><input type="button" value="Kursivoi" name="makeItalic"/><input type="button" value="Linkitä" name="makeLink"/><input type="button" value="Lainaa" name="addQuote"/><textarea class="xcInputText" name="comment_text" id="comment_text"><p><br></p></textarea></div>
<div class="xcFormRow"><label for="comment_creatorName"><span id="comment_creatorName_title">Nimi:<br /></span></label><input class="xcInputName" type="text" name="comment_creatorName" id="comment_creatorName" value="" /></div>
<div class="xcFormRow"><label for="comment_botCheck"><span id="comment_botCheck_title">Bottivarmistus: paljonko on 6 + 7?&nbsp;</span></label><input class="xcInputBotCheck" type="text" min="0" max="20" name="comment_botCheck" id="comment_botCheck" value="" /></div><input type="hidden" name="comment_botCheck_val" value="6.7" /><input type="submit" value="Lähetä viesti" /><label><input type="checkbox" name="comment_preview" id="comment_preview" value="1"> Esikatsele</label></form></div></div><a class="commentsRules" target="_blank" href="http://www.kouvolansanomat.fi/OSALLISTU/Keskustelun%20ohjeet/">Keskustelun ohjeet</a><br></div><script type="text/javascript">
//<![CDATA[
var responseUrl = "/comment.php";
//]]>
</script><h1 class='h_uutiset'>Tuoreimmat uutiset</h1><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8f/small_22035920.jpg"  border="0"  alt="Yksi loukkaantui vakavasti ja kolme lievästi neljän auton kolarissa Tirilän sillan alla Lappeenrannassa."/></div></div>
<div class="news-title"><a href="/Online/2017/03/20/Liikenneturva%3A%20%C3%84l%C3%A4%20sy%C3%B6ksy%20kolariautosta%20tielle%20suin%20p%C3%A4in/2017522036261/4">Liikenneturva: Älä syöksy kolariautosta tielle suin päin</a></div><div class="news-ingress"><a href="/Online/2017/03/20/Liikenneturva%3A%20%C3%84l%C3%A4%20sy%C3%B6ksy%20kolariautosta%20tielle%20suin%20p%C3%A4in/2017522036261/4"><p>Kolarin jälkeen autoon jäänti voi vilkkaasti liikennöidyllä tiellä olla turvallisempaa kuin autosta poistuminen, sanoo koulutusohjaaja Toni Vuoristo Liikenneturvasta.</p></a></div><div class="nl-info"> <span class="date">8:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/57/small_22026190.jpg"  border="0"  alt="Nina Palmros tekee taidetta kellarissa sijaitsevassa työtilassaan. Kuvassa Trópicos-teos."/></div></div>
<div class="news-title"><a href="/Online/2017/03/20/Kouvolalainen%20Nina%20Palmros%20pelkisti%20teoksistaan%20monimutkaisuuden%20pois%20%E2%80%94%20yleis%C3%B6%20n%C3%A4kee%20lopputuloksen%20Kouta-galleriassa/2017222029003/4">Kouvolalainen Nina Palmros pelkisti teoksistaan monimutkaisuuden pois — yleisö näkee lopputuloksen Kouta-galleriassa</a></div><div class="news-ingress"><a href="/Online/2017/03/20/Kouvolalainen%20Nina%20Palmros%20pelkisti%20teoksistaan%20monimutkaisuuden%20pois%20%E2%80%94%20yleis%C3%B6%20n%C3%A4kee%20lopputuloksen%20Kouta-galleriassa/2017222029003/4"><p>Kouvolalainen kuvataiteilija Nina Palmros päätti tehdä vaihteeksi jotain erilaista.</p></a></div><div class="nl-info"> <span class="date">7:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a2/small_22036311.jpg"  border="0"  alt="Yrtinkankaan suunnitelmaan sisältyy viisi trap-rataa ja viisi skeet-rataa."/></div></div>
<div class="news-title"><a href="/Online/2017/03/20/Yrtinkankaan%20ampumaradalle%20olisi%20kaikki%20valmiina%20%E2%80%94%20paitsi%20rahat/2017222036529/4">Yrtinkankaan ampumaradalle olisi kaikki valmiina — paitsi rahat</a></div><div class="news-ingress"><a href="/Online/2017/03/20/Yrtinkankaan%20ampumaradalle%20olisi%20kaikki%20valmiina%20%E2%80%94%20paitsi%20rahat/2017222036529/4"><p>Yrtinkankaan ampumarata on standby-tilassa.</p></a></div><div class="nl-info"> <span class="date">6:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/71/small_22035937.jpg"  border="0"  alt="Suursuon ratsastuskeskuksen yrittäjäjänä lopettava Jenny Rouhiainen sanoo, että ala ei ole mikään kultakaivos, jolla pääsee rikastumaan. Työtä tehdään rakkaudesta hevosiin ja lajiin huhtikuussa 2014 kuvattu Rouhianen sanoo.
"/></div></div>
<div class="news-title"><a href="/Online/2017/03/20/Hevosyritt%C3%A4j%C3%A4t%20ovat%20tiukoilla%20Kouvolassa%20%E2%80%94%20Anjalan%20talli%20on%20tyhjenem%C3%A4ss%C3%A4%20ja%20Suursuolle%20haetaan%20uutta%20yritt%C3%A4j%C3%A4%C3%A4/2017222036075/4">Hevosyrittäjät ovat tiukoilla Kouvolassa — Anjalan talli on tyhjenemässä ja Suursuolle haetaan uutta yrittäjää</a></div><div class="news-ingress"><a href="/Online/2017/03/20/Hevosyritt%C3%A4j%C3%A4t%20ovat%20tiukoilla%20Kouvolassa%20%E2%80%94%20Anjalan%20talli%20on%20tyhjenem%C3%A4ss%C3%A4%20ja%20Suursuolle%20haetaan%20uutta%20yritt%C3%A4j%C3%A4%C3%A4/2017222036075/4"><p>Lämmityskulut yllättivät kesäkuussa Anjalan tallin yrittäjänä aloittaneen Elina Eskelisen.</p></a></div><div class="nl-info"> <span class="date">5:47</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/72/small_21689774-r.jpg"  border="0"  alt="Kouvolan asema-alueelle kaavailtu matka- ja tapahtumakeskus on tulossa radan varteen nykyisistä asemarakennuksista länteen päin."/></div></div>
<div class="news-title"><a href="/Online/2017/03/20/Kuntavaaliehdokkailta%20vahvaa%20tukea%20Matkakeskuksen%20rakentamiselle/2017222030686/4">Kuntavaaliehdokkailta vahvaa tukea Matkakeskuksen rakentamiselle</a></div><div class="news-ingress"><a href="/Online/2017/03/20/Kuntavaaliehdokkailta%20vahvaa%20tukea%20Matkakeskuksen%20rakentamiselle/2017222030686/4"><p>Kouvolassa on vankka tuki asema-alueelle nousevalle uudelle Matkakeskukselle.</p></a></div><div class="nl-info"> <span class="date">5:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/19/%C3%84hky%20tai%20ikuinen%20el%C3%A4m%C3%A4%20%E2%80%94%20asiantuntijat%20kertovat%2C%20miten%20suosikkikuoseja%20voi%20suojella%20arkip%C3%A4iv%C3%A4istymiselt%C3%A4/2017222029133/4">Ähky tai ikuinen elämä — asiantuntijat kertovat, miten suosikkikuoseja voi suojella arkipäiväistymiseltä</a></div><div class="news-ingress"><a href="/Online/2017/03/19/%C3%84hky%20tai%20ikuinen%20el%C3%A4m%C3%A4%20%E2%80%94%20asiantuntijat%20kertovat%2C%20miten%20suosikkikuoseja%20voi%20suojella%20arkip%C3%A4iv%C3%A4istymiselt%C3%A4/2017222029133/4"><p>Eräässä vaiheessa moni suomalainen kärsi Unikko-ähkystä.</p></a></div><div class="nl-info"> <span class="date">19.3.&nbsp;21:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/85/small_22035968.jpg"  border="0"  alt="SUEK:n testauspäällikkö Katja Huotari, ravitsemusasiantuntija Olli Ilander ja ADT:n valvontalautakunnan jäsen, lääkäri Heikki Laapio kävivät urheilulääketieteen illassa läpi dopingin historiaa, valvontaa ja riskejä."/></div></div>
<div class="news-title"><a href="/Online/2017/03/19/Urheilul%C3%A4%C3%A4ketieteen%20ilta%20Kouvolassa%20%E2%80%94%20%22MM-Lahdessa%202001%20Hiihtoliiton%20l%C3%A4%C3%A4k%C3%A4rit%20tiesiv%C3%A4t%20dopingista%22/2017222036695/4">Urheilulääketieteen ilta Kouvolassa — "MM-Lahdessa 2001 Hiihtoliiton lääkärit tiesivät dopingista"</a></div><div class="news-ingress"><a href="/Online/2017/03/19/Urheilul%C3%A4%C3%A4ketieteen%20ilta%20Kouvolassa%20%E2%80%94%20%22MM-Lahdessa%202001%20Hiihtoliiton%20l%C3%A4%C3%A4k%C3%A4rit%20tiesiv%C3%A4t%20dopingista%22/2017222036695/4"><p>Huulivoide nousi kaikkien huulille viime syksynä, kun norjalaishiihtäjä Therese Johaug kärysi Maailman Antidopingtoimiston eli WADA:n kiellettyjen aineiden listalla olevan lääkeaineen käytöstä.</p></a></div><div class="nl-info"> <span class="date">19.3.&nbsp;20:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/49/small_22031978.jpg"  border="0"  alt="Erikoisliikemiehet Juha Perälä ja Pirkka-Pekka Petelius vierailivat Nina Puntin LiiviShopissa viime syksynä."/></div></div>
<div class="news-title"><a href="/Online/2017/03/19/Erikoisliikemiesten%20Kouvolassa%20kuvattu%20liiviliikejakso%20ensi%20viikolla%20televisiossa%20kolmesti%20/2017222031906/4">Erikoisliikemiesten Kouvolassa kuvattu liiviliikejakso ensi viikolla televisiossa kolmesti </a></div><div class="news-ingress"><a href="/Online/2017/03/19/Erikoisliikemiesten%20Kouvolassa%20kuvattu%20liiviliikejakso%20ensi%20viikolla%20televisiossa%20kolmesti%20/2017222031906/4"><p>Kuusaan LiiviShopiin keskittyvä Erikoisliikemiehet-tv-sarjan jakso nähdään ensi viikolla televisiossa kolmeen kertaan.</p></a></div><div class="nl-info"> <span class="date">19.3.&nbsp;18:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8b/small_22036531.jpg"  border="0"  alt="—¿On aina kiva voittaa jotakin, sanoi KPL:n pelinjohtaja Eero Pitkänen SM-hallipesäpallon pronssimitali taskussaan."/></div></div>
<div class="news-title"><a href="/Online/2017/03/19/KPL%3Alle%20SM-hallipronssia%20pit%C3%A4v%C3%A4ll%C3%A4%20ulkopelill%C3%A4/2017222036527/4">KPL:lle SM-hallipronssia pitävällä ulkopelillä</a></div><div class="news-ingress"><a href="/Online/2017/03/19/KPL%3Alle%20SM-hallipronssia%20pit%C3%A4v%C3%A4ll%C3%A4%20ulkopelill%C3%A4/2017222036527/4"><p>Kouvolan Pallonlyöjät pelasi järkevän pelin SM-hallipesäpallon pronssiottelussa Kempeleen Kiriä vastaan.</p></a></div><div class="nl-info"> <span class="date">19.3.&nbsp;17:52</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/75/small_Aanestysbussi_Loytyssa_6_2.jpg"  border="0"  alt="Onko Kouvolan Sanomien vaalikoneessa jokin sinua erityisesti kiinnostava kysymys? Haluaisitko tietää, ketkä ehdokkaat ovat kanssasi samaa mieltä juuri tuosta kysymyksestä?"/></div></div>
<div class="news-title"><a href="/Online/2017/03/19/Ota%20kaikki%20tieto%20irti%20vaalikoneesta%20%E2%80%94%20Katso%20t%C3%A4st%C3%A4%20vinkki%2C%20miten%20saat%20selville%20ehdokkaiden%20ajatukset%20juuri%20sinulle%20t%C3%A4rke%C3%A4st%C3%A4%20kysymyksest%C3%A4/2017522035823/4">Ota kaikki tieto irti vaalikoneesta — Katso tästä vinkki, miten saat selville ehdokkaiden ajatukset juuri sinulle tärkeästä kysymyksestä</a></div><div class="news-ingress"><a href="/Online/2017/03/19/Ota%20kaikki%20tieto%20irti%20vaalikoneesta%20%E2%80%94%20Katso%20t%C3%A4st%C3%A4%20vinkki%2C%20miten%20saat%20selville%20ehdokkaiden%20ajatukset%20juuri%20sinulle%20t%C3%A4rke%C3%A4st%C3%A4%20kysymyksest%C3%A4/2017522035823/4"><p>Onko Kouvolan Sanomien vaalikoneessa jokin sinua erityisesti kiinnostava kysymys? Haluaisitko tietää, ketkä ehdokkaat ovat kanssasi samaa mieltä juuri tuosta kysymyksestä?</p></a></div><div class="nl-info"> <span class="date">19.3.&nbsp;17:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/19/Henkil%C3%B6auto%20kyljelleen%20ulosajossa%20kyl%C3%A4tielt%C3%A4%20Inkeril%C3%A4ss%C3%A4/2017222036336/4">Henkilöauto kyljelleen ulosajossa kylätieltä Inkerilässä</a></div><div class="news-ingress"><a href="/Online/2017/03/19/Henkil%C3%B6auto%20kyljelleen%20ulosajossa%20kyl%C3%A4tielt%C3%A4%20Inkeril%C3%A4ss%C3%A4/2017222036336/4"><p>Henkilöauto ajoi ulos kylätieltä Valkealassa sunnuntaina iltapäivällä.</p></a></div><div class="nl-info"> <span class="date">19.3.&nbsp;16:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7e/small_20258221.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/19/Kommentti%3A%20Tunnesiteill%C3%A4%20%20ei%20ole%20hintaa/2017222036348/4">Kommentti: Tunnesiteillä  ei ole hintaa</a></div><div class="news-ingress"><a href="/Online/2017/03/19/Kommentti%3A%20Tunnesiteill%C3%A4%20%20ei%20ole%20hintaa/2017222036348/4"><p>Kärpänen vastaan gigantti.</p></a></div><div class="nl-info"> <span class="date">19.3.&nbsp;16:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c4/small_22036169.jpg"  border="0"  alt="Vekaranjärven ampumaradan meluhaittojen vähentämisyritykset ovat olleet esillä jo vuosia.  Arkistokuvassa vuodelta 2002 harjoitellaan ampumista."/></div></div>
<div class="news-title"><a href="/Online/2017/03/19/Puolustusvoimat%20ei%20luovu%20lunastuksesta%20Vekaranj%C3%A4rvell%C3%A4%20%E2%80%94%20seuraavaksi%20AVI%20p%C3%A4%C3%A4tt%C3%A4%C3%A4%20m%C3%B6kin%20kohtalosta%20/2017222036104/4">Puolustusvoimat ei luovu lunastuksesta Vekaranjärvellä — seuraavaksi AVI päättää mökin kohtalosta </a></div><div class="news-ingress"><a href="/Online/2017/03/19/Puolustusvoimat%20ei%20luovu%20lunastuksesta%20Vekaranj%C3%A4rvell%C3%A4%20%E2%80%94%20seuraavaksi%20AVI%20p%C3%A4%C3%A4tt%C3%A4%C3%A4%20m%C3%B6kin%20kohtalosta%20/2017222036104/4"><p>Puolustusvoimat torjuu aloitteen Vekaranjärven rannalla sijaitsevan mökin melurajan nostamisesta.</p></a></div><div class="nl-info"> <span class="date">19.3.&nbsp;16:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0b/small_22035982.jpg"  border="0"  alt="Joukkotappeluun osallistuneet seurueet siirtyivät Länsi-Kotkan terveysaseman pihaan läheiseltä ravintolalta."/></div></div>
<div class="news-title"><a href="/Online/2017/03/19/Kotkan%20taposta%20ep%C3%A4ilty%20mies%20tunnusti%20puukoniskun%E2%80%89%E2%80%94%E2%80%89poliisi%20ei%20kommentoi%20mist%C3%A4%20Karhuvuoressa%20tapeltiin/2017522035941/4">Kotkan taposta epäilty mies tunnusti puukoniskun — poliisi ei kommentoi mistä Karhuvuoressa tapeltiin</a></div><div class="news-ingress"><a href="/Online/2017/03/19/Kotkan%20taposta%20ep%C3%A4ilty%20mies%20tunnusti%20puukoniskun%E2%80%89%E2%80%94%E2%80%89poliisi%20ei%20kommentoi%20mist%C3%A4%20Karhuvuoressa%20tapeltiin/2017522035941/4"><p>Taposta epäilty kotkalaismies on tunnustanut lyöneensä nuorta helsinkiläismiestä puukolla.</p></a></div><div class="nl-info"> <span class="date">19.3.&nbsp;15:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/77/small_pizza_2.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/19/Starboxin%20bloggaajien%20vinkit%20alkuviikkoon%3A%20pekonisalaatti%20ruiskrutongeilla%2C%20munakoisoja%20viiksivalluille%20ja%20valkoinen%20pizza/2017522031620/4">Starboxin bloggaajien vinkit alkuviikkoon: pekonisalaatti ruiskrutongeilla, munakoisoja viiksivalluille ja valkoinen pizza</a></div><div class="news-ingress"><a href="/Online/2017/03/19/Starboxin%20bloggaajien%20vinkit%20alkuviikkoon%3A%20pekonisalaatti%20ruiskrutongeilla%2C%20munakoisoja%20viiksivalluille%20ja%20valkoinen%20pizza/2017522031620/4"><p>Starboxin bloggaajilta löytyy jälleen ruokavinkkejä alkuviikkoon. Herkuttelijat-ruokablogin Hertta Puumalainen antaa ohjeen salaattiin, joka sisältää rouskuvia ja raikkaita ainesosia.</p></a></div><div class="nl-info"> <span class="date">19.3.&nbsp;15:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/da/small_pendetaulu.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/19/Pendel%C3%B6inti%20p%C3%A4%C3%A4kaupunkiseudun%20ja%20Kouvolan%20v%C3%A4lill%C3%A4%20on%20edullisempaa%20kuin%20pk-seudulla%20asuminen/2017222029104/4">Pendelöinti pääkaupunkiseudun ja Kouvolan välillä on edullisempaa kuin pk-seudulla asuminen</a></div><div class="news-ingress"><a href="/Online/2017/03/19/Pendel%C3%B6inti%20p%C3%A4%C3%A4kaupunkiseudun%20ja%20Kouvolan%20v%C3%A4lill%C3%A4%20on%20edullisempaa%20kuin%20pk-seudulla%20asuminen/2017222029104/4"><p>Asunnon ja työpaikan välisiä matkakuluja pystyy vähentämään verotuksessa 7000 euroon saakka.</p></a></div><div class="nl-info"> <span class="date">19.3.&nbsp;14:39</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/20/small_20221025-r.jpg"  border="0"  alt="Moni kouvolalainen viettää viikossa useita tunteja Kotkaan johtavalla valtatie 15:llä."/></div></div>
<div class="news-title"><a href="/Online/2017/03/19/Kotka%20on%20kouvolalaisten%20ty%C3%B6matkalaisten%20ykk%C3%B6skohde%20%E2%80%94%20kuinka%20pitk%C3%A4%C3%A4n%20ty%C3%B6matkaan%20olisit%20itse%20valmis/2017222026322/4">Kotka on kouvolalaisten työmatkalaisten ykköskohde — kuinka pitkään työmatkaan olisit itse valmis?</a></div><div class="news-ingress"><a href="/Online/2017/03/19/Kotka%20on%20kouvolalaisten%20ty%C3%B6matkalaisten%20ykk%C3%B6skohde%20%E2%80%94%20kuinka%20pitk%C3%A4%C3%A4n%20ty%C3%B6matkaan%20olisit%20itse%20valmis/2017222026322/4"><p>Kouvolan ulkopuolelle töihin matkustavien määrä on pysynyt Tilastokeskuksen mukaan tasaisena viime vuodet.</p></a></div><div class="nl-info"> <span class="date">19.3.&nbsp;14:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ef/small_22033890.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/03/19/Kolumni%3A%20Ty%C3%B6nhakija%20loistaa%20hyv%C3%A4ll%C3%A4%20asenteella/2017222033888/68">Kolumni: Työnhakija loistaa hyvällä asenteella</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/03/19/Kolumni%3A%20Ty%C3%B6nhakija%20loistaa%20hyv%C3%A4ll%C3%A4%20asenteella/2017222033888/68"><p>Lapwall on avaamassa tehdasta Keuruulle.</p></a></div><div class="nl-info"> <span class="date">19.3.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c4/small_22023417.jpg"  border="0"  alt="Elina Rokalle juna tarjoaa mahdollisuuden tehdä töitä kannettavalla tietokoneella, lukea tai jopa nukkua."/></div></div>
<div class="news-title"><a href="/Online/2017/03/19/Tuhannet%20kouvolalaiset%20matkustavat%20muualle%20t%C3%B6ihin%20%E2%80%94%20monet%20istuvat%20matkalla%20tunteja/2017222025626/4">Tuhannet kouvolalaiset matkustavat muualle töihin — monet istuvat matkalla tunteja</a></div><div class="news-ingress"><a href="/Online/2017/03/19/Tuhannet%20kouvolalaiset%20matkustavat%20muualle%20t%C3%B6ihin%20%E2%80%94%20monet%20istuvat%20matkalla%20tunteja/2017222025626/4"><p>Lähes viisi tuhatta kouvolalaista käy viikoittain töissä toisella paikkakunnalla.</p></a></div><div class="nl-info"> <span class="date">19.3.&nbsp;12:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c6/small_22030782.jpg"  border="0"  alt="Henna Koste julkaisee pian ensimmäisen lastenkirjansa."/></div></div>
<div class="news-title"><a href="/Online/2017/03/19/Voikkaalaisl%C3%A4ht%C3%B6isen%20Henna%20Kosteen%20lastenkirjan%20teemana%20ovat%20ulkon%C3%A4k%C3%B6paineet/2017222022384/4">Voikkaalaislähtöisen Henna Kosteen lastenkirjan teemana ovat ulkonäköpaineet</a></div><div class="news-ingress"><a href="/Online/2017/03/19/Voikkaalaisl%C3%A4ht%C3%B6isen%20Henna%20Kosteen%20lastenkirjan%20teemana%20ovat%20ulkon%C3%A4k%C3%B6paineet/2017222022384/4"><p>Henna Kosteelta ilmestyy huhtikuun ensimmäisenä päivänä esikoislastenkirja.</p></a></div><div class="nl-info"> <span class="date">19.3.&nbsp;12:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/40/small_21968011.jpg"  border="0"  alt="Isto Meriläinen ja Tiina Rämä olivat kumpikin tahoillaan todenneet, että elävät melko varmasti loppuelämänsä ilman parisuhdetta."/></div></div>
<div class="news-title"><a href="/Online/2017/03/19/Rakkaus%20tuli%20taloon%20yksin%C3%A4isten%20joulujuhlan%20kautta/2017221971960/4">Rakkaus tuli taloon yksinäisten joulujuhlan kautta</a></div><div class="news-ingress"><a href="/Online/2017/03/19/Rakkaus%20tuli%20taloon%20yksin%C3%A4isten%20joulujuhlan%20kautta/2017221971960/4"><p>Bussinkuljettajakurssi oli alkamassa syksyllä 2016.</p></a></div><div class="nl-info"> <span class="date">19.3.&nbsp;11:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d4/small_22033997.jpg"  border="0"  alt="Mies kuoli joukkotappelun yhteydessä Länsi-Kotkan terveysaseman pihassa varhain lauantaiaamuna. Terveysaseman pihapiiri eristettiin nauhoilla lauantaina."/></div></div>
<div class="news-title"><a href="/Online/2017/03/19/19-vuotias%20kuoli%2012%20miehen%20joukkotappelussa%20Kotkassa%2C%20kotkalaismies%20otettu%20kiinni%20taposta%20ep%C3%A4iltyn%C3%A4/2017522035747/4">19-vuotias kuoli 12 miehen joukkotappelussa Kotkassa, kotkalaismies otettu kiinni taposta epäiltynä</a></div><div class="news-ingress"><a href="/Online/2017/03/19/19-vuotias%20kuoli%2012%20miehen%20joukkotappelussa%20Kotkassa%2C%20kotkalaismies%20otettu%20kiinni%20taposta%20ep%C3%A4iltyn%C3%A4/2017522035747/4"><p>Poliisi tutkii henkirikosta Kotkan Karhuvuoressa.</p></a></div><div class="nl-info"> <span class="date">19.3.&nbsp;10:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/19/Sunnuntain%20digilehti%20julkaistu/2017522035744/4">Sunnuntain digilehti julkaistu</a></div><div class="news-ingress"><a href="/Online/2017/03/19/Sunnuntain%20digilehti%20julkaistu/2017522035744/4"><p>Sunnuntain digilehti on saatu hetki sitten julki verkkosivuillemme sekä mobiilisovelluksiimme.</p></a></div><div class="nl-info"> <span class="date">19.3.&nbsp;10:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/87/small_22035734.jpg"  border="0"  alt="Yksi ihminen loukkaantui vakavasti ja kolme lievästi neljän auton kolarissa Kuutostiellä Lappeenrannassa. Onnettomuuden raivaustyöt kestivät yli kaksi tuntia."/></div></div>
<div class="news-title"><a href="/Online/2017/03/19/Nelj%C3%A4n%20auton%20kolari%20Kuutostiell%C3%A4%20Lappeenrannassa%20%E2%80%94%20yksi%20ihminen%20j%C3%A4i%20auton%20alle%20onnettomuuspaikalla/2017522035161/4">Neljän auton kolari Kuutostiellä Lappeenrannassa — yksi ihminen jäi auton alle onnettomuuspaikalla</a></div><div class="news-ingress"><a href="/Online/2017/03/19/Nelj%C3%A4n%20auton%20kolari%20Kuutostiell%C3%A4%20Lappeenrannassa%20%E2%80%94%20yksi%20ihminen%20j%C3%A4i%20auton%20alle%20onnettomuuspaikalla/2017522035161/4"><p>Yksi ihminen jäi auton alle Kuutostien neljän auton kolarissa Lappeenrannassa varhain sunnuntaiaamuna.</p></a></div><div class="nl-info"> <span class="date">19.3.&nbsp;9:43</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4f/small_22034583.jpg"  border="0"  alt="Kuusivuotiaalle Into-ruunalle ravihommat ovat tutumpia kuin metsätyöt. Ajomiehenä toimineen Jyrki Hyyryläisen mukaan Into tottui nopeasti länkivaljaisiin ja on rauhallinen uudessa tilanteessa."/></div></div>
<div class="news-title"><a href="/Online/2017/03/19/M%C3%A4ntyharju%20n%C3%A4ytti%20miten%20leip%C3%A4%20ennen%20otettiin%20mets%C3%A4st%C3%A4%20%E2%80%94%20katso%20kuvat%20perinnesavotasta%21/2017222034597/4">Mäntyharju näytti miten leipä ennen otettiin metsästä — katso kuvat perinnesavotasta!</a></div><div class="news-ingress"><a href="/Online/2017/03/19/M%C3%A4ntyharju%20n%C3%A4ytti%20miten%20leip%C3%A4%20ennen%20otettiin%20mets%C3%A4st%C3%A4%20%E2%80%94%20katso%20kuvat%20perinnesavotasta%21/2017222034597/4"><p>Mäntyharjun perinnesavotta kiinnosti seudun ihmisiä niin paljon, että järjestävät joutuivat auraamaan nopeasti lisää pysäköintialueelle, jotta kaikki halukkaat pääsivät seuraamaan perinteistä metsäsavottaa.</p></a></div><div class="nl-info"> <span class="date">19.3.&nbsp;9:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a6/small_22033533.jpg"  border="0"  alt="Juha Sipilä ja Tuulikki Talsi keskustelivat Karhulan torilla ihmisten selviytymisestä tavallisessa arjessa."/></div></div>
<div class="news-title"><a href="/Online/2017/03/19/P%C3%A4%C3%A4ministeri%20Sipil%C3%A4%3A%20Kuntavaaleissa%20%C3%A4%C3%A4nest%C3%A4jien%20t%C3%A4rkein%20teht%C3%A4v%C3%A4%20on%20%C3%A4%C3%A4nest%C3%A4%C3%A4/2017522033570/4">Pääministeri Sipilä: Kuntavaaleissa äänestäjien tärkein tehtävä on äänestää</a></div><div class="news-ingress"><a href="/Online/2017/03/19/P%C3%A4%C3%A4ministeri%20Sipil%C3%A4%3A%20Kuntavaaleissa%20%C3%A4%C3%A4nest%C3%A4jien%20t%C3%A4rkein%20teht%C3%A4v%C3%A4%20on%20%C3%A4%C3%A4nest%C3%A4%C3%A4/2017522033570/4"><p>Pääministeri Juha Sipilä (kesk.) vieraili lauantaina Kotkassa ja Haminassa.</p></a></div><div class="nl-info"> <span class="date">19.3.&nbsp;8:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/19/Digilehden%20julkaisu%20viiv%C3%A4stynyt/2017522035158/4">Digilehden julkaisu viivästynyt</a></div><div class="news-ingress"><a href="/Online/2017/03/19/Digilehden%20julkaisu%20viiv%C3%A4stynyt/2017522035158/4"><p>Sunnuntain digilehtemme julkaisu on viivästynyt teknisen vian vuoksi.</p></a></div><div class="nl-info"> <span class="date">19.3.&nbsp;7:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/07/small_22033695.jpg"  border="0"  alt="Kuusankosken Ampujat treenaavat Puhjonmäessä."/></div></div>
<div class="news-title"><a href="/Online/2017/03/19/Aselain%20kiristys%20ei%20ole%20verottanut%20Kuusankosken%20Ampujia/2017222033690/4">Aselain kiristys ei ole verottanut Kuusankosken Ampujia</a></div><div class="news-ingress"><a href="/Online/2017/03/19/Aselain%20kiristys%20ei%20ole%20verottanut%20Kuusankosken%20Ampujia/2017222033690/4"><p>Urheiluammunnan ennustettiin vaikeutuvan, kun aselakia kiristettiin muutama vuosi sitten.</p></a></div><div class="nl-info"> <span class="date">19.3.&nbsp;7:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b3/small_22022590.jpg"  border="0"  alt="Janne Matilainen ja Harri Hölttä  ryhtyivät yrittäjiksi, kun työpaikka meni alta."/></div></div>
<div class="news-title"><a href="/Online/2017/03/19/Kuusankoskelle%20tulossa%20uusi%20er%C3%A4liike%2C%20my%C3%B6s%20aseita%20myyntiin/2017222031742/4">Kuusankoskelle tulossa uusi eräliike, myös aseita myyntiin</a></div><div class="news-ingress"><a href="/Online/2017/03/19/Kuusankoskelle%20tulossa%20uusi%20er%C3%A4liike%2C%20my%C3%B6s%20aseita%20myyntiin/2017222031742/4"><p>Kuusankosken entisen postin tiloihin on tulossa jälleen elämää.</p></a></div><div class="nl-info"> <span class="date">19.3.&nbsp;6:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><span class="img_overlay lukijan_kuva">Lukijan kuva</span><img src="/f/e/eb/small_IMG-20170318-WA0006.jpeg"  border="0"  alt="Lukijan ottamassa kuvassa näkyy säkkipimeällä valtatiellä seisovia nautaeläimiä."/></div></div>
<div class="news-title"><a href="/Online/2017/03/18/S%C3%A4kkipime%C3%A4ll%C3%A4%20valtatie%2015%3All%C3%A4%20seisoi%20nautalauma%20Kouvolan%20ja%20Ristiinan%20v%C3%A4lill%C3%A4%2C%20paikalle%20h%C3%A4lytetty%20poliisi%20ei%20tavoittanut%20el%C3%A4imi%C3%A4/2017522034638/4">Säkkipimeällä valtatie 15:llä seisoi nautalauma Kouvolan ja Ristiinan välillä, paikalle hälytetty poliisi ei tavoittanut eläimiä</a></div><div class="news-ingress"><a href="/Online/2017/03/18/S%C3%A4kkipime%C3%A4ll%C3%A4%20valtatie%2015%3All%C3%A4%20seisoi%20nautalauma%20Kouvolan%20ja%20Ristiinan%20v%C3%A4lill%C3%A4%2C%20paikalle%20h%C3%A4lytetty%20poliisi%20ei%20tavoittanut%20el%C3%A4imi%C3%A4/2017522034638/4"><p>Säkkipimeällä valtatie 15:llä seisoneet nautaeläimet säikäyttivät tietä ajaneen lukijan lauantai-iltana.</p></a></div><div class="nl-info"> <span class="date">18.3.&nbsp;22:54</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a0/small_22031276.jpg"  border="0"  alt="Kimmo Seppälä"/></div></div>
<div class="news-title"><a href="/Online/2017/03/18/Valokuvaaja%20Kimmo%20Sepp%C3%A4l%C3%A4%20on%20Kymenlaakson%20Vuoden%20journalisti%20/2017522033964/4">Valokuvaaja Kimmo Seppälä on Kymenlaakson Vuoden journalisti </a></div><div class="news-ingress"><a href="/Online/2017/03/18/Valokuvaaja%20Kimmo%20Sepp%C3%A4l%C3%A4%20on%20Kymenlaakson%20Vuoden%20journalisti%20/2017522033964/4"><p>Kymen Sanomien valokuvaaja Kimmo Seppälä, 46, on valittu Vuoden journalistiksi Kymenlaaksossa.</p></a></div><div class="nl-info"> <span class="date">18.3.&nbsp;21:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/94/small_22033776.jpg"  border="0"  alt="Pääministeri Juha Sipilä oli lauantaina keskustan kuntavaalikiertueella Lappeenrannassa."/></div></div>
<div class="news-title"><a href="/Online/2017/03/18/Sipil%C3%A4%3A%20Ministerien%20m%C3%A4%C3%A4r%C3%A4%C3%A4%20voi%20lis%C3%A4t%C3%A4%20%E2%80%94%20luvassa%20jopa%20kolme%20salkkua%20lis%C3%A4%C3%A4/2017522034251/4">Sipilä: Ministerien määrää voi lisätä — luvassa jopa kolme salkkua lisää</a></div><div class="news-ingress"><a href="/Online/2017/03/18/Sipil%C3%A4%3A%20Ministerien%20m%C3%A4%C3%A4r%C3%A4%C3%A4%20voi%20lis%C3%A4t%C3%A4%20%E2%80%94%20luvassa%20jopa%20kolme%20salkkua%20lis%C3%A4%C3%A4/2017522034251/4"><p>Pääministeri Juha Sipilän (kesk.) mielestä ministereiden määrää voi lisätä.</p></a></div><div class="nl-info"> <span class="date">18.3.&nbsp;20:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ef/small_22034357.jpg"  border="0"  alt="Kouvottarien tehokkain oli jälleen kerran Jacqueline Luna-Castro. Hän urakoi 21 pinnan ja yhdeksän levypallon edestä. "/></div></div>
<div class="news-title"><a href="/Online/2017/03/18/Kouvottaret%20taisteli%20pudotuspeleihin%20%E2%80%94%20puoliv%C3%A4lieriss%C3%A4%20vastaan%20tulee%20Espoo%20United%20/2017222033977/4">Kouvottaret taisteli pudotuspeleihin — puolivälierissä vastaan tulee Espoo United </a></div><div class="news-ingress"><a href="/Online/2017/03/18/Kouvottaret%20taisteli%20pudotuspeleihin%20%E2%80%94%20puoliv%C3%A4lieriss%C3%A4%20vastaan%20tulee%20Espoo%20United%20/2017222033977/4"><p>Selkä seinää vasten lauantaina pelannut Kouvottaret taisteli tiensä naisten Korisliigan pudotuspeleihin kaatamalla Vimpelissä Vedon 47—60 (25—34).</p></a></div><div class="nl-info"> <span class="date">18.3.&nbsp;18:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fc/small_22026712.jpg"  border="0"  alt="Katriina Rantasen kirja Sydämen asioita on omistettu hänen isälleen ja Eve-siskolle. Rantanen julkaisee runoja myös Sähköpyörätyttö runopoluilla -nimisellä sivulla Facebookista."/></div></div>
<div class="news-title"><a href="/Online/2017/03/18/Pienkustantaja%20julkaisee%20satoja%20runokirjoja%20ilmaiseksi%20%E2%80%94%20kaksi%20kouvolalaista%20on%20jo%20tarttunut%20tilaisuuteen%20%20/2017222030125/4">Pienkustantaja julkaisee satoja runokirjoja ilmaiseksi — kaksi kouvolalaista on jo tarttunut tilaisuuteen  </a></div><div class="news-ingress"><a href="/Online/2017/03/18/Pienkustantaja%20julkaisee%20satoja%20runokirjoja%20ilmaiseksi%20%E2%80%94%20kaksi%20kouvolalaista%20on%20jo%20tarttunut%20tilaisuuteen%20%20/2017222030125/4"><p>Tämä tuli kuin annettuna taivaalta!</p></a></div><div class="nl-info"> <span class="date">18.3.&nbsp;18:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/19/small_22033989.jpg"  border="0"  alt="Marjatta Vähänen Kuusankoskelta verestää vanhoja muistoja harjoittelemalla poppanan kutomista.  Ohjaaja Kati Orpana on tyytyväinen, kun uudet kutojat löytävät kangaspuiden äärelle."/></div></div>
<div class="news-title"><a href="/Online/2017/03/18/Mieskutojia%20houkutellaan%20kangaspuille%20%E2%80%94%20Kuusankoskella%20kelpaa%20kutoa/2017222034140/4">Mieskutojia houkutellaan kangaspuille — Kuusankoskella kelpaa kutoa</a></div><div class="news-ingress"><a href="/Online/2017/03/18/Mieskutojia%20houkutellaan%20kangaspuille%20%E2%80%94%20Kuusankoskella%20kelpaa%20kutoa/2017222034140/4"><p>Ohjaaja Kati Orpana ja muut kangaspuiden äärellä häärivät naiset ovat tyytyväistä porukkaa.</p></a></div><div class="nl-info"> <span class="date">18.3.&nbsp;17:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b1/small_22033945.jpg"  border="0"  alt="Saksassa viime vuodet asunut kenttäratsastaja Elmo Jankari korosti yhteistyön roolia myös edustamassaan yksilölajissa puhuessaan Nuorisokeskus Anjalassa. "/></div></div>
<div class="news-title"><a href="/Online/2017/03/18/Kentt%C3%A4ratsastaja%20Elmo%20Jankari%20Kouvolassa%3A%20Hevosen%20merkitys%20on%20sama%20kuin%20autojen%20F1-kisoissa/2017222029728/4">Kenttäratsastaja Elmo Jankari Kouvolassa: Hevosen merkitys on sama kuin autojen F1-kisoissa</a></div><div class="news-ingress"><a href="/Online/2017/03/18/Kentt%C3%A4ratsastaja%20Elmo%20Jankari%20Kouvolassa%3A%20Hevosen%20merkitys%20on%20sama%20kuin%20autojen%20F1-kisoissa/2017222029728/4"><p>Huipulle ei ole oikopolkua ja sinne pääseminen ei onnistu ilman tukiverkostoa ja itsensä tuntemista.</p></a></div><div class="nl-info"> <span class="date">18.3.&nbsp;16:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/18/Mies%20kuoli%20osittain%20kaatuneen%20traktorin%20alle%20Tirvalla%20aamuy%C3%B6ll%C3%A4/2017222033794/4">Mies kuoli osittain kaatuneen traktorin alle Tirvalla aamuyöllä</a></div><div class="news-ingress"><a href="/Online/2017/03/18/Mies%20kuoli%20osittain%20kaatuneen%20traktorin%20alle%20Tirvalla%20aamuy%C3%B6ll%C3%A4/2017222033794/4"><p>Traktorin alle jäänyt mies kuoli Tirvalla varhain lauantaiaamuna.</p></a></div><div class="nl-info"> <span class="date">18.3.&nbsp;15:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d7/small_Timo_Soini_04.jpg"  border="0"  alt="Timo Soini (ps.)"/></div></div>
<div class="news-title"><a href="/Online/2017/03/18/Soinin%20mukaan%20Suomi%20ei%20kaipaa%20juhlavuotenaan%20hallituskriisi%C3%A4%20%E2%80%94%20%22Se%20on%20me%20tai%20uudet%20vaalit%22/2017522033569/4">Soinin mukaan Suomi ei kaipaa juhlavuotenaan hallituskriisiä — "Se on me tai uudet vaalit"</a></div><div class="news-ingress"><a href="/Online/2017/03/18/Soinin%20mukaan%20Suomi%20ei%20kaipaa%20juhlavuotenaan%20hallituskriisi%C3%A4%20%E2%80%94%20%22Se%20on%20me%20tai%20uudet%20vaalit%22/2017522033569/4"><p>Imatralla lauantaina vieraillut perussuomalaisten puheenjohtaja, ulkoministeri Timo Soini toivoo hallituksen pysyvän koossa.</p></a></div><div class="nl-info"> <span class="date">18.3.&nbsp;15:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/de/small_22033676.jpg"  border="0"  alt="Mari Laukkanen hallitsi naisten takaa-ajoa Holmenkollenilla."/></div></div>
<div class="news-title"><a href="/Online/2017/03/18/Mari%20Laukkaselle%20viikonlopun%20toinen%20voitto%20Holmenkollenin%20maailmancupissa/2017522033571/4">Mari Laukkaselle viikonlopun toinen voitto Holmenkollenin maailmancupissa</a></div><div class="news-ingress"><a href="/Online/2017/03/18/Mari%20Laukkaselle%20viikonlopun%20toinen%20voitto%20Holmenkollenin%20maailmancupissa/2017522033571/4"><p>Ampumahiihtäjä Mari Laukkanen teki kovaa jälkeä maailmancupin takaa-ajokilpailussa Holmenkollenilla ottamalla jo toisen voittonsa vuorokauden sisään.</p></a></div><div class="nl-info"> <span class="date">18.3.&nbsp;14:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/46/small_10_3442700a.jpg"  border="0"  alt="Töyhtöhyyppiä on havaittu Kymenlaaksossa ajankohtaan nähden poikkeuksellisen runsaasti."/></div></div>
<div class="news-title"><a href="/Online/2017/03/18/Elim%C3%A4ell%C3%A4%20havaittiin%20keskiviikkona%20170%20t%C3%B6yht%C3%B6hyypp%C3%A4%C3%A4%20%E2%80%94%20leudon%20talven%20vuoksi%20muuttolinnut%20palaavat%20etuajassa/2017576/4">Elimäellä havaittiin keskiviikkona 170 töyhtöhyyppää — leudon talven vuoksi muuttolinnut palaavat etuajassa</a></div><div class="news-ingress"><a href="/Online/2017/03/18/Elim%C3%A4ell%C3%A4%20havaittiin%20keskiviikkona%20170%20t%C3%B6yht%C3%B6hyypp%C3%A4%C3%A4%20%E2%80%94%20leudon%20talven%20vuoksi%20muuttolinnut%20palaavat%20etuajassa/2017576/4"><p>Leuto talvi on aikaistanut joidenkin muuttolintujen saapumista Suomeen.</p></a></div><div class="nl-info"> <span class="date">18.3.&nbsp;14:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/67/small_20271631_1.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/03/18/Kolumni%3A%20Somerovion%20ikuinen%20tuli/2017222029519/68">Kolumni: Somerovion ikuinen tuli</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/03/18/Kolumni%3A%20Somerovion%20ikuinen%20tuli/2017222029519/68"><p>Ennen vanhaan uskottiin, että kamera voi varastaa ihmisen sielun.</p></a></div><div class="nl-info"> <span class="date">18.3.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ec/small_eurot_1.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/18/Kymenlaaksoon%2055%20000%20euroa%20seurantalojen%20korjaamiseen%20%E2%80%94%20Kouvolaan%20kaksi%20avustuspottia/2017522029725/4">Kymenlaaksoon 55 000 euroa seurantalojen korjaamiseen — Kouvolaan kaksi avustuspottia</a></div><div class="news-ingress"><a href="/Online/2017/03/18/Kymenlaaksoon%2055%20000%20euroa%20seurantalojen%20korjaamiseen%20%E2%80%94%20Kouvolaan%20kaksi%20avustuspottia/2017522029725/4"><p>Seurantalojen korjauksiin jaetaan tänä vuonna valtionavustuksia 1,7 miljoonaa euroa, josta 55 000 euroa myönnetään Kymenlaaksoon.</p></a></div><div class="nl-info"> <span class="date">18.3.&nbsp;12:39</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f7/small_anu_kokkonen2.jpg"  border="0"  alt="Rajun nimen Anu Kokkosen kirja on saanut kohtaamisesta erään lapsen kanssa viisitoista vuotta sitten. Nykyään lauseen tuolloin sanonut mies on naimisissa ja hänellä on kolme lasta. "/></div></div>
<div class="news-title"><a href="/Online/2017/03/18/Anu%20Kokkonen%20kohtaa%20aggressiivisia%20lapsia%20ty%C3%B6kseen%20ja%20kirjoitti%20oppaan%20opettajille%20%E2%80%94%20%22Heist%C3%A4%20yksik%C3%A4%C3%A4n%20ei%20ole%20tahallaan%20ilke%C3%A4%22/2017522033414/4">Anu Kokkonen kohtaa aggressiivisia lapsia työkseen ja kirjoitti oppaan opettajille — "Heistä yksikään ei ole tahallaan ilkeä"</a></div><div class="news-ingress"><a href="/Online/2017/03/18/Anu%20Kokkonen%20kohtaa%20aggressiivisia%20lapsia%20ty%C3%B6kseen%20ja%20kirjoitti%20oppaan%20opettajille%20%E2%80%94%20%22Heist%C3%A4%20yksik%C3%A4%C3%A4n%20ei%20ole%20tahallaan%20ilke%C3%A4%22/2017522033414/4"><p>Tunnetaito-osaamisen avulla koululaisten aggressiiviseen käytökseen on onnistuttu puuttumaan, vakuuttaa konsultoiva erityisluokanopettaja Anu Kokkonen. </p></a></div><div class="nl-info"> <span class="date">18.3.&nbsp;11:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/41/small_22014908.jpg"  border="0"  alt="Taru Astikainen ja pojat Eevert ja Albert asuvat kolmistaan isossa omakotitalossa. jossa askareita riittää. Lasten isän ja isovanhempien apu on korvaamatonta, Taru Astikainen sanoo."/></div></div>
<div class="news-title"><a href="/Online/2017/03/18/Imatralainen%20Taru%20Astikainen%20ei%20kaipaa%20ikkunaremonttia%3A%20villasukat%20kuuluvat%20vanhan%20talon%20arkeen/2017522029478/4">Imatralainen Taru Astikainen ei kaipaa ikkunaremonttia: villasukat kuuluvat vanhan talon arkeen</a></div><div class="news-ingress"><a href="/Online/2017/03/18/Imatralainen%20Taru%20Astikainen%20ei%20kaipaa%20ikkunaremonttia%3A%20villasukat%20kuuluvat%20vanhan%20talon%20arkeen/2017522029478/4"><p>Imatran Meltolassa pienen mäen päällä komeilee sinapinkeltainen puutalo.</p></a></div><div class="nl-info"> <span class="date">18.3.&nbsp;11:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bb/small_22025762.jpg"  border="0"  alt="Tea’s Half Acoustic esiintyy sunnuntaina Taideruukissa kello 16 ja 19."/></div></div>
<div class="news-title"><a href="/Online/2017/03/18/Tea%20T%C3%A4htinen%20kaatui%20kerran%20keikalla%20ja%20sen%20j%C3%A4lkeen%20laulajan%20tukka%20tarttui%20kitaraan%3A%20%E2%80%9DEn%20aio%20toistaa%20samaa%20Pato-klubilla%22/2017222025765/4">Tea Tähtinen kaatui kerran keikalla ja sen jälkeen laulajan tukka tarttui kitaraan: ”En aio toistaa samaa Pato-klubilla"</a></div><div class="news-ingress"><a href="/Online/2017/03/18/Tea%20T%C3%A4htinen%20kaatui%20kerran%20keikalla%20ja%20sen%20j%C3%A4lkeen%20laulajan%20tukka%20tarttui%20kitaraan%3A%20%E2%80%9DEn%20aio%20toistaa%20samaa%20Pato-klubilla%22/2017222025765/4"><p>Tea’s Half Acoustic -yhtye esiintyy sunnuntaina Pato-klubilla.</p></a></div><div class="nl-info"> <span class="date">18.3.&nbsp;10:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b8/small_21464921.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/18/Kommentti%3A%20Kouvolan%20kaupunki%20toivoi%20uutisen%20hyllytt%C3%A4mist%C3%A4/2017222031559/4">Kommentti: Kouvolan kaupunki toivoi uutisen hyllyttämistä</a></div><div class="news-ingress"><a href="/Online/2017/03/18/Kommentti%3A%20Kouvolan%20kaupunki%20toivoi%20uutisen%20hyllytt%C3%A4mist%C3%A4/2017222031559/4"><p>Kun Kouvolan Sanomat oli tarttumassa uutiseen liikuntatunnilla jäihin pudonneesta tytöstä, Kouvolan kaupungilta soitettiin toimitukseen ja toivottiin, ettei uutista tehtäisi.</p></a></div><div class="nl-info"> <span class="date">18.3.&nbsp;8:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6c/small_22030525.jpg"  border="0"  alt="Iitintien kiertoliittymässä tapahtuu eniten onnettomuuksia Iitissä."/></div></div>
<div class="news-title"><a href="/Online/2017/03/18/Iitintien%20kiertoliittym%C3%A4ss%C3%A4%20tapahtuu%20eniten%20onnettomuuksia%20Iitiss%C3%A4/2017222015994/4">Iitintien kiertoliittymässä tapahtuu eniten onnettomuuksia Iitissä</a></div><div class="news-ingress"><a href="/Online/2017/03/18/Iitintien%20kiertoliittym%C3%A4ss%C3%A4%20tapahtuu%20eniten%20onnettomuuksia%20Iitiss%C3%A4/2017222015994/4"><p>Iitin turvattomimmaksi koettu kohta on Iitintie Kausalan ja Iitin kirkonkylän välillä.</p></a></div><div class="nl-info"> <span class="date">18.3.&nbsp;8:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d8/small_22027294.jpg"  border="0"  alt="Isabel Tynys ja hänen äitinsä Sonja Tammi katselevat Lappalaa mieluiten rannalta."/></div></div>
<div class="news-title"><a href="/Online/2017/03/18/Lappalanj%C3%A4rven%20j%C3%A4%C3%A4%20petti%2C%20mutta%20tytt%C3%B6%20selvisi%20j%C3%A4iden%20seasta%20omin%20voimin%20sukset%20jalassa/2017222031627/4">Lappalanjärven jää petti, mutta tyttö selvisi jäiden seasta omin voimin sukset jalassa</a></div><div class="news-ingress"><a href="/Online/2017/03/18/Lappalanj%C3%A4rven%20j%C3%A4%C3%A4%20petti%2C%20mutta%20tytt%C3%B6%20selvisi%20j%C3%A4iden%20seasta%20omin%20voimin%20sukset%20jalassa/2017222031627/4"><p>Niinistön koulun kuudesluokkalaisten hiihtoretki päättyi alkuviikolla melkoiseen säikähdykseen.</p></a></div><div class="nl-info"> <span class="date">18.3.&nbsp;7:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/18/Kouvolan%20Sanomien%20vaalikoneessa%20on%20216%20kouvolalaisen%20ja%2033%20iittil%C3%A4isen%20ehdokkaan%20vastaukset/2017222030522/4">Kouvolan Sanomien vaalikoneessa on 216 kouvolalaisen ja 33 iittiläisen ehdokkaan vastaukset</a></div><div class="news-ingress"><a href="/Online/2017/03/18/Kouvolan%20Sanomien%20vaalikoneessa%20on%20216%20kouvolalaisen%20ja%2033%20iittil%C3%A4isen%20ehdokkaan%20vastaukset/2017222030522/4"><p>Kouvolan Sanomien vaalikone avattiin tällä viikolla.</p></a></div><div class="nl-info"> <span class="date">18.3.&nbsp;6:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cb/small_22032513.jpg"  border="0"  alt="Roope Tonteri jäi ulos MM-mitaleilta."/></div></div>
<div class="news-title"><a href="/Online/2017/03/17/Tonteri%20j%C3%A4i%20niukasti%20ulos%20mitaleilta%20%E2%80%94%E2%80%89Rukaj%C3%A4rvelle%20MM-hopeaa/2017222032497/4">Tonteri jäi niukasti ulos mitaleilta — Rukajärvelle MM-hopeaa</a></div><div class="news-ingress"><a href="/Online/2017/03/17/Tonteri%20j%C3%A4i%20niukasti%20ulos%20mitaleilta%20%E2%80%94%E2%80%89Rukaj%C3%A4rvelle%20MM-hopeaa/2017222032497/4"><p>Kouvolalainen maailmanmestari Roope Tonteri jäi niukasti mitaleilta lumilautailun MM-kisojen big airissa perjantai-iltana Espanjan Sierra Nevadassa.</p></a></div><div class="nl-info"> <span class="date">17.3.&nbsp;22:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ab/small_22032319.jpg"  border="0"  alt="Raheem Appleby (keskellä) oli Kouvojen tehokkain 19 pinnalla. "/></div></div>
<div class="news-title"><a href="/Online/2017/03/17/Kouvot%20voitti%2C%20muttei%20varmistanut%20viel%C3%A4%20playoff-paikkaa/2017222031271/4">Kouvot voitti, muttei varmistanut vielä playoff-paikkaa</a></div><div class="news-ingress"><a href="/Online/2017/03/17/Kouvot%20voitti%2C%20muttei%20varmistanut%20viel%C3%A4%20playoff-paikkaa/2017222031271/4"><p>Kouvolan Kouvot otti tärkeät Korisliigan pisteet kovakuntoiselta BC Nokialta perjantai-iltana Mansikka-aholla.</p></a></div><div class="nl-info"> <span class="date">17.3.&nbsp;21:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/66/small_22026194.jpg"  border="0"  alt="3B-luokkalaiset Emilia Salmi ja Anna Laidinen sekä opettaja Raija Naukkarinen tutustuvat Mansikkamäen koulun koulukirjastoon."/></div></div>
<div class="news-title"><a href="/Online/2017/03/17/Alakoulujen%20kirjastot%20saavat%20lahjoituksen%20%E2%80%94%20hanketta%20vet%C3%A4%C3%A4%20Kouvolassa%20kasvanut%20Jari%20J%C3%A4rvel%C3%A4/2017222030090/4">Alakoulujen kirjastot saavat lahjoituksen — hanketta vetää Kouvolassa kasvanut Jari Järvelä</a></div><div class="news-ingress"><a href="/Online/2017/03/17/Alakoulujen%20kirjastot%20saavat%20lahjoituksen%20%E2%80%94%20hanketta%20vet%C3%A4%C3%A4%20Kouvolassa%20kasvanut%20Jari%20J%C3%A4rvel%C3%A4/2017222030090/4"><p>Suomen Kulttuurirahaston ja Kopiosto lahjoittavat 2 miljoonaa euroa suomalaisten alakoulujen koulukirjastoille.</p></a></div><div class="nl-info"> <span class="date">17.3.&nbsp;19:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f1/small_marskin_auto_1.jpg"  border="0"  alt="Marskin Chryslerillä ajettiin myös lähellä rintamaa. Rekisterinumero SA-1 on jäädytetty. SA-kuva."/></div></div>
<div class="news-title"><a href="/Online/2017/03/17/Marskin%20auton%20entis%C3%B6ity%20versio%20tulee%20Woikosken%20automuseoon/2017578/4">Marskin auton entisöity versio tulee Woikosken automuseoon</a></div><div class="news-ingress"><a href="/Online/2017/03/17/Marskin%20auton%20entis%C3%B6ity%20versio%20tulee%20Woikosken%20automuseoon/2017578/4"><p>Marsalkka Mannerheimin sotavuosina käyttämä Chrysler katosi, mutta antiikkiautojen harrastajat ovat löytäneet samanlaisen Yhdysvalloista ja entisöineet sen.</p></a></div><div class="nl-info"> <span class="date">17.3.&nbsp;18:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7f/small_19761739.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/17/Kotkan%20kaupunginteatterin%20johtaja%20Snoopi%20Siren%20on%20irtisanottu/2017522030546/4">Kotkan kaupunginteatterin johtaja Snoopi Siren on irtisanottu</a></div><div class="news-ingress"><a href="/Online/2017/03/17/Kotkan%20kaupunginteatterin%20johtaja%20Snoopi%20Siren%20on%20irtisanottu/2017522030546/4"><p>Snoopi Sirenin 1.8.2014 alkanut työ Kotkan Kaupunginteatterin johtajana on päättynyt eilen.</p></a></div><div class="nl-info"> <span class="date">17.3.&nbsp;18:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/17/Irma%20J%C3%A4ppisen%20videoblogi%3A%20Esimakua%20yhteissoitosta/2017222030811/4">Irma Jäppisen videoblogi: Esimakua yhteissoitosta</a></div><div class="news-ingress"><a href="/Online/2017/03/17/Irma%20J%C3%A4ppisen%20videoblogi%3A%20Esimakua%20yhteissoitosta/2017222030811/4"><p>Toimittaja Irma Jäppisen ukulelekurssi jatkuu.</p></a></div><div class="nl-info"> <span class="date">17.3.&nbsp;18:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9f/small_22031361.jpg"  border="0"  alt="Junayhteys on herättänyt suurta mielenkiintoa suomalaisissa vientiyrityksissä, Kinnon tiedotteessa kerrotaan."/></div></div>
<div class="news-title"><a href="/Online/2017/03/17/Kinno%20allekirjoitti%20sopimuksen%20Kazakstanin%20Rautateiden%20kanssa%20%E2%80%94%20%22Konttiliikenteen%20Kouvolasta%20Kazakstaniin%20voi%20k%C3%A4ynnist%C3%A4%C3%A4%20vaikka%20heti%22/2017222031226/4">Kinno allekirjoitti sopimuksen Kazakstanin Rautateiden kanssa — "Konttiliikenteen Kouvolasta Kazakstaniin voi käynnistää vaikka heti"</a></div><div class="news-ingress"><a href="/Online/2017/03/17/Kinno%20allekirjoitti%20sopimuksen%20Kazakstanin%20Rautateiden%20kanssa%20%E2%80%94%20%22Konttiliikenteen%20Kouvolasta%20Kazakstaniin%20voi%20k%C3%A4ynnist%C3%A4%C3%A4%20vaikka%20heti%22/2017222031226/4"><p>Kouvola Innovation on tehnyt sopimuksen Kazakstanin Rautateiden kanssa liittyen Kouvolasta Kiinaan aloittavaan konttiliikenteen operointiin.</p></a></div><div class="nl-info"> <span class="date">17.3.&nbsp;16:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/17/Ven%C3%A4j%C3%A4n%20viranomaiset%20selvitt%C3%A4v%C3%A4t%20kanavatien%20onnettomuutta%E2%80%89%E2%80%94%E2%80%89Suomessa%20viel%C3%A4%20v%C3%A4h%C3%A4n%20tietoa/2017522029136/4">Venäjän viranomaiset selvittävät kanavatien onnettomuutta — Suomessa vielä vähän tietoa</a></div><div class="news-ingress"><a href="/Online/2017/03/17/Ven%C3%A4j%C3%A4n%20viranomaiset%20selvitt%C3%A4v%C3%A4t%20kanavatien%20onnettomuutta%E2%80%89%E2%80%94%E2%80%89Suomessa%20viel%C3%A4%20v%C3%A4h%C3%A4n%20tietoa/2017522029136/4"><p>Kanavatieltä suistuneen venäläisen linja-auton vauhdista ei toistaiseksi ole Suomen puolella tietoa.</p></a></div><div class="nl-info"> <span class="date">17.3.&nbsp;15:52</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0a/small_ilmakuvaa_punkaharjulta.jpg"  border="0"  alt="Jääkauden muovaama harju halkoo Saimaata."/></div></div>
<div class="news-title"><a href="/Online/2017/03/17/Punkaharju%20on%20Vuoden%20Retkikohde%202017%20%E2%80%94%20voitto%20toi%205000%20euroa%20retkeilypalveluihin/2017522030671/4">Punkaharju on Vuoden Retkikohde 2017 — voitto toi 5000 euroa retkeilypalveluihin</a></div><div class="news-ingress"><a href="/Online/2017/03/17/Punkaharju%20on%20Vuoden%20Retkikohde%202017%20%E2%80%94%20voitto%20toi%205000%20euroa%20retkeilypalveluihin/2017522030671/4"><p>Punkaharju on voittanut Vuoden Retkikohde 2017 -yleisöäänestyksen.</p></a></div><div class="nl-info"> <span class="date">17.3.&nbsp;15:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0a/small_dsc09016_s720x0_q80_noupscale.jpg"  border="0"  alt="Piimähyytelökakku ei maistu piimältä."/></div></div>
<div class="news-title"><a href="/Online/2017/03/17/Starboxista%20ideoita%20viikonloppuruokiin%20%E2%80%94%20teriyaki-lohi%2C%20maap%C3%A4hkin%C3%A4keitto%20ja%20piim%C3%A4hyytel%C3%B6kakku/2017570/4">Starboxista ideoita viikonloppuruokiin — teriyaki-lohi, maapähkinäkeitto ja piimähyytelökakku</a></div><div class="news-ingress"><a href="/Online/2017/03/17/Starboxista%20ideoita%20viikonloppuruokiin%20%E2%80%94%20teriyaki-lohi%2C%20maap%C3%A4hkin%C3%A4keitto%20ja%20piim%C3%A4hyytel%C3%B6kakku/2017570/4"><p>Starboxin ruokabloggaajat ovat taas monenlaista lohturuoasta tyylikkääseen kala-ateriaan.</p></a></div><div class="nl-info"> <span class="date">17.3.&nbsp;15:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a9/small_3012_karajasali_Kouvola_4.jpg"  border="0"  alt="Tuomioistuinviraston tarkoitus on hoitaa hallinnollisia tehtäviä. Yksittäisten tuomioistuinten ratkaisuihin virasto ei puutu."/></div></div>
<div class="news-title"><a href="/Online/2017/03/17/L%C3%A4nnen%20Media%3A%20Nelj%C3%A4%20kaupunkia%20kilpailee%20Kouvolan%20kanssa%20tuomioistuinvirastosta/2017222029447/4">Lännen Media: Neljä kaupunkia kilpailee Kouvolan kanssa tuomioistuinvirastosta</a></div><div class="news-ingress"><a href="/Online/2017/03/17/L%C3%A4nnen%20Media%3A%20Nelj%C3%A4%20kaupunkia%20kilpailee%20Kouvolan%20kanssa%20tuomioistuinvirastosta/2017222029447/4"><p>Kouvolan havittelemasta tuomioistuinvirastosta on kiinnostunut ainakin neljä muuta kaupunkia.</p></a></div><div class="nl-info"> <span class="date">17.3.&nbsp;14:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/72/small_21201384.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/03/17/Kolumni%3A%20Yritysten%20ja%20valtioiden%20sekoittuvat%20roolit/2017222026202/68">Kolumni: Yritysten ja valtioiden sekoittuvat roolit</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/03/17/Kolumni%3A%20Yritysten%20ja%20valtioiden%20sekoittuvat%20roolit/2017222026202/68"><p>Google ilmoitti viime viikolla, että yritykset ja järjestöt voivat hakea yhtiöltä yhteisötukea paikallisiin hankkeisiin.</p></a></div><div class="nl-info"> <span class="date">17.3.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fd/small_Lasonen.jpg"  border="0"  alt="Oikeudenkäynti Jori Juhani Lasosta vastaan alkaa keväällä. Arkistokuva vangitsemisoikeudenkäynnistä."/></div></div>
<div class="news-title"><a href="/Online/2017/03/17/Imatran%20kolmoismurhasta%20nostettu%20syytteet%20tekij%C3%A4%C3%A4%20vastaan/2017522029727/4">Imatran kolmoismurhasta nostettu syytteet tekijää vastaan</a></div><div class="news-ingress"><a href="/Online/2017/03/17/Imatran%20kolmoismurhasta%20nostettu%20syytteet%20tekij%C3%A4%C3%A4%20vastaan/2017522029727/4"><p>Imatran kolmoissurmasta on nostettu tänään syytteet, ilmoittaa Salpausselän syyttäjänvirasto.</p></a></div><div class="nl-info"> <span class="date">17.3.&nbsp;13:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ef/small_22030043.jpg"  border="0"  alt="S-ryhmä aloitti kampanjan hintojen alentamiseksi vuoden 2015 alussa."/></div></div>
<div class="news-title"><a href="/Online/2017/03/17/Kymen%20Seudun%20Osuuskauppa%20aloittaa%20yt-neuvottelut%20-%2015%20ty%C3%B6paikkaa%20uhattuna%20Kouvolassa/2017222030011/4">Kymen Seudun Osuuskauppa aloittaa yt-neuvottelut - 15 työpaikkaa uhattuna Kouvolassa</a></div><div class="news-ingress"><a href="/Online/2017/03/17/Kymen%20Seudun%20Osuuskauppa%20aloittaa%20yt-neuvottelut%20-%2015%20ty%C3%B6paikkaa%20uhattuna%20Kouvolassa/2017222030011/4"><p>Kymen Seudun Osuuskauppa aloittaa yt-neuvottelut taloushallinnossaan.</p></a></div><div class="nl-info"> <span class="date">17.3.&nbsp;13:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/17/Kouvolalaiset%20poliisit%20puhallusratsiassa%3A%20%E2%80%9DAina%20on%20niit%C3%A4%2C%20jotka%20k%C3%A4y%20ottamassa%20keittolounaan%20ilman%20kukkalautasta%E2%80%9D%20%E2%80%94%20katso%20video/2017222029154/4">Kouvolalaiset poliisit puhallusratsiassa: ”Aina on niitä, jotka käy ottamassa keittolounaan ilman kukkalautasta” — katso video</a></div><div class="news-ingress"><a href="/Online/2017/03/17/Kouvolalaiset%20poliisit%20puhallusratsiassa%3A%20%E2%80%9DAina%20on%20niit%C3%A4%2C%20jotka%20k%C3%A4y%20ottamassa%20keittolounaan%20ilman%20kukkalautasta%E2%80%9D%20%E2%80%94%20katso%20video/2017222029154/4"><p></p><p> Kouvolalaiset vloggaavat konstaapelit Tiina Ahtiainen ja Mikko Kvist julkaisivat toisen videobloginsa torstaina.</p></a></div><div class="nl-info"> <span class="date">17.3.&nbsp;12:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/ba/small_22029346.jpg"  border="0"  alt="Rinnepäivystäjien SM-kisat Mielakassa vuonna 2003."/></div></div>
<div class="news-title"><a href="/Online/2017/03/17/Ahkiokyytej%C3%A4%2C%20keikkafiilist%C3%A4%20ja%20romantiikkaa%20%E2%80%94%20katso%20t%C3%A4rpit%20Kouvolan%20viikonloppumenoista/2017222029106/4">Ahkiokyytejä, keikkafiilistä ja romantiikkaa — katso tärpit Kouvolan viikonloppumenoista</a></div><div class="news-ingress"><a href="/Online/2017/03/17/Ahkiokyytej%C3%A4%2C%20keikkafiilist%C3%A4%20ja%20romantiikkaa%20%E2%80%94%20katso%20t%C3%A4rpit%20Kouvolan%20viikonloppumenoista/2017222029106/4"><p>Verlassa rakastetaan tänä iltana vanhan ajan malliin.</p></a></div><div class="nl-info"> <span class="date">17.3.&nbsp;11:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d8/small_22029478.jpg"  border="0"  alt="Linja-auto ja henkilöauto kolaroivat Kalevankadulla."/></div></div>
<div class="news-title"><a href="/Online/2017/03/17/Henkil%C3%B6auton%20U-k%C3%A4%C3%A4nn%C3%B6s%20aiheutti%20yhteent%C3%B6rm%C3%A4yksen%20linja-auton%20kanssa%20Kouvolan%20Kalevankadulla/2017222029403/4">Henkilöauton U-käännös aiheutti yhteentörmäyksen linja-auton kanssa Kouvolan Kalevankadulla</a></div><div class="news-ingress"><a href="/Online/2017/03/17/Henkil%C3%B6auton%20U-k%C3%A4%C3%A4nn%C3%B6s%20aiheutti%20yhteent%C3%B6rm%C3%A4yksen%20linja-auton%20kanssa%20Kouvolan%20Kalevankadulla/2017222029403/4"><p>Linja-auto ja henkilöauto törmäsivät toisiinsa Kalevankadulla Kouvolassa perjantaiaamupäivänä.</p></a></div><div class="nl-info"> <span class="date">17.3.&nbsp;10:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/96/small_22025173.jpg"  border="0"  alt="Kuluttaja-lehden vertailemista 15 kauraleivästä vain viidessä ei ollut muita viljoja kuin kauraa."/></div></div>
<div class="news-title"><a href="/Online/2017/03/17/Kaupan%20kauraleiv%C3%A4ss%C3%A4%20on%20usein%20vain%20nimeksi%20kauraa/2017522027228/4">Kaupan kauraleivässä on usein vain nimeksi kauraa</a></div><div class="news-ingress"><a href="/Online/2017/03/17/Kaupan%20kauraleiv%C3%A4ss%C3%A4%20on%20usein%20vain%20nimeksi%20kauraa/2017522027228/4"><p>Terveelliseksi mielletty kaupan kauraleipä on harmittavan usein täynnä vähemmän terveellistä vehnää.</p></a></div><div class="nl-info"> <span class="date">17.3.&nbsp;9:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/20/small_22028812.jpg"  border="0"  alt="Kouvolassa sataa perjantaina räntää tai vettä."/></div></div>
<div class="news-title"><a href="/Online/2017/03/17/Perjantaina%20Kouvolassa%20sataa%20r%C3%A4nt%C3%A4%C3%A4%2C%20sunnuntaina%20paistaa%20aurinko%20%E2%80%94%20katso%20viikonlopun%20s%C3%A4%C3%A4tiedot/2017222028785/4">Perjantaina Kouvolassa sataa räntää, sunnuntaina paistaa aurinko — katso viikonlopun säätiedot</a></div><div class="news-ingress"><a href="/Online/2017/03/17/Perjantaina%20Kouvolassa%20sataa%20r%C3%A4nt%C3%A4%C3%A4%2C%20sunnuntaina%20paistaa%20aurinko%20%E2%80%94%20katso%20viikonlopun%20s%C3%A4%C3%A4tiedot/2017222028785/4"><p>Perjantain aikana Kouvolan yli liikkuu sadepilviä.</p></a></div><div class="nl-info"> <span class="date">17.3.&nbsp;8:49</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7e/small_22027314.jpg"  border="0"  alt="Vajaat 18 minuuttia peliaikaa saava Osku Heinonen (10) on Kouvoista ainoa, joka on pelannut tällä kaudella kaikki 32 ottelua."/></div></div>
<div class="news-title"><a href="/Online/2017/03/17/P%C3%A4iv%C3%A4n%20peli%3A%20Kouvoille%20vieras%20kuntopuntarin%20k%C3%A4rkip%C3%A4%C3%A4st%C3%A4%20%E2%80%94%20playoff-paikka%20voi%20sinet%C3%B6ity%C3%A4%20t%C3%A4n%C3%A4%C3%A4n%2C%20sija%205%20my%C3%B6s%20yh%C3%A4%20kiikarissa/2017222027301/4">Päivän peli: Kouvoille vieras kuntopuntarin kärkipäästä — playoff-paikka voi sinetöityä tänään, sija 5 myös yhä kiikarissa</a></div><div class="news-ingress"><a href="/Online/2017/03/17/P%C3%A4iv%C3%A4n%20peli%3A%20Kouvoille%20vieras%20kuntopuntarin%20k%C3%A4rkip%C3%A4%C3%A4st%C3%A4%20%E2%80%94%20playoff-paikka%20voi%20sinet%C3%B6ity%C3%A4%20t%C3%A4n%C3%A4%C3%A4n%2C%20sija%205%20my%C3%B6s%20yh%C3%A4%20kiikarissa/2017222027301/4"><p>Kouvot ei voi vielä olla varma pudotuspelipaikastaan Korisliigassa.</p></a></div><div class="nl-info"> <span class="date">17.3.&nbsp;6:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/99/small_22027565.jpg"  border="0"  alt="Maakunta- ja sote-uudistuksen astuessa voimaan Kymenlaakso on menettämässä 16,6 miljoonaa euroa eli 97 euroa asukasta kohden. Vastaavasti uudistusta luotsanneen perhe- ja peruspalveluministeri Juha Rehulan (kesk.) kotimaakunta Päijät-Häme on saamassa vuosien 2019—2023 aikana 44,5 miljoonaa euroa eli 213 euroa asukasta kohden."/></div></div>
<div class="news-title"><a href="/Online/2017/03/17/Kymenlaakson%20maakuntajohtaja%3A%20Maakunta-%20ja%20sote-uudistus%20kompastelee%20virheisiin/2017222027620/4">Kymenlaakson maakuntajohtaja: Maakunta- ja sote-uudistus kompastelee virheisiin</a></div><div class="news-ingress"><a href="/Online/2017/03/17/Kymenlaakson%20maakuntajohtaja%3A%20Maakunta-%20ja%20sote-uudistus%20kompastelee%20virheisiin/2017222027620/4"><p>Maakunta- ja sote-uudistuksen astuttua voimaan Kymenlaakso on menettämässä vuosien 2019—2023 aikana 16,6 miljoonaa euroa eli 97 euroa asukasta kohden.</p></a></div><div class="nl-info"> <span class="date">17.3.&nbsp;5:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/60/small_22022304.jpg"  border="0"  alt="Kouvottarien Ulriikka Nuolikosken mukaan joukkueensa on valmis kuittaamaan kauden avausvoittonsa Vimpelin Vedosta."/></div></div>
<div class="news-title"><a href="/Online/2017/03/16/Kouvottarien%20Ulriikka%20Nuolikoski%20uskoo%2C%20ett%C3%A4%20kausi%20jatkuu%20Korisliigan%20pudotuspeleiss%C3%A4%20%E2%80%94%20se%20vaatii%20voittoa%20lauantaina%20vaikeassa%20vierasottelussa/2017222027491/4">Kouvottarien Ulriikka Nuolikoski uskoo, että kausi jatkuu Korisliigan pudotuspeleissä — se vaatii voittoa lauantaina vaikeassa vierasottelussa</a></div><div class="news-ingress"><a href="/Online/2017/03/16/Kouvottarien%20Ulriikka%20Nuolikoski%20uskoo%2C%20ett%C3%A4%20kausi%20jatkuu%20Korisliigan%20pudotuspeleiss%C3%A4%20%E2%80%94%20se%20vaatii%20voittoa%20lauantaina%20vaikeassa%20vierasottelussa/2017222027491/4"><p>Jos tilastoihin on uskominen, Kouvottarien kausi naisten Korisliigassa päättyy lauantaina Vimpelissä.</p></a></div><div class="nl-info"> <span class="date">16.3.&nbsp;21:43</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a5/small_article2000005130223_20000051302.jpg"  border="0"  alt="Suomeen saapui vuonna 2015 noin 32000 turvapaikanhakijaa etenkin Tornion kautta. Lappiin perustettiin paljon vastaanottokeskuksia, ja nyt pohjoisen kunnat myöntävät ahkerasti kuntapaikkoja oleskeluluvan saaneille."/></div></div>
<div class="news-title"><a href="/Online/2017/03/16/Pakolaisten%20kuntapaikkoja%20on%20liian%20v%C3%A4h%C3%A4n%2C%20mutta%20tilanne%20on%20viime%20vuotta%20parempi%20%E2%80%94%20Kouvola%20on%20tarjoutunut%20ottamaan%2015%20pakolaista/2017222027819/4">Pakolaisten kuntapaikkoja on liian vähän, mutta tilanne on viime vuotta parempi — Kouvola on tarjoutunut ottamaan 15 pakolaista</a></div><div class="news-ingress"><a href="/Online/2017/03/16/Pakolaisten%20kuntapaikkoja%20on%20liian%20v%C3%A4h%C3%A4n%2C%20mutta%20tilanne%20on%20viime%20vuotta%20parempi%20%E2%80%94%20Kouvola%20on%20tarjoutunut%20ottamaan%2015%20pakolaista/2017222027819/4"><p>Pakolaiset tarvitsevat lisää kuntapaikkoja, kertoo työ- ja elinkeinoministeriön (tem) tilasto.</p></a></div><div class="nl-info"> <span class="date">16.3.&nbsp;20:42</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5a/small_22027447.jpg"  border="0"  alt="Roope Tonteri puolustaa big airin MM-kultaa kaksista edellisistä kisoista."/></div></div>
<div class="news-title"><a href="/Online/2017/03/16/Hallitseva%20maailmanmestari%20Tonteri%20voitti%20karsinnassa%20oman%20ryhm%C3%A4ns%C3%A4%20%E2%80%94%20big%20airin%20MM-finaali%20perjantai-iltana/2017222027426/4">Hallitseva maailmanmestari Tonteri voitti karsinnassa oman ryhmänsä — big airin MM-finaali perjantai-iltana</a></div><div class="news-ingress"><a href="/Online/2017/03/16/Hallitseva%20maailmanmestari%20Tonteri%20voitti%20karsinnassa%20oman%20ryhm%C3%A4ns%C3%A4%20%E2%80%94%20big%20airin%20MM-finaali%20perjantai-iltana/2017222027426/4"><p>Kouvolalainen Roope Tonteri kilpailee perjantai-iltana lumilautailun MM-kisoissa big airin finaalissa.</p></a></div><div class="nl-info"> <span class="date">16.3.&nbsp;18:42</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9f/small_22027876.jpg"  border="0"  alt="Suomessa päiväkotibusseja valmistaa kausalalainen Kiitokori. Yhtiön markkinointijohtaja Olli Aarnio esitteli viime joulukuussa, miten pöydän saa käännettyä sängyksi."/></div></div>
<div class="news-title"><a href="/Online/2017/03/16/Apua%20p%C3%A4iv%C3%A4hoitopaikkojen%20puutteeseen%20%E2%80%94%20p%C3%A4iv%C3%A4kotibussi%20starttaa%20Kouvolassa%20ensi%20syksyn%C3%A4/2017222027158/4">Apua päivähoitopaikkojen puutteeseen — päiväkotibussi starttaa Kouvolassa ensi syksynä</a></div><div class="news-ingress"><a href="/Online/2017/03/16/Apua%20p%C3%A4iv%C3%A4hoitopaikkojen%20puutteeseen%20%E2%80%94%20p%C3%A4iv%C3%A4kotibussi%20starttaa%20Kouvolassa%20ensi%20syksyn%C3%A4/2017222027158/4"><p>Pulaa päivähoitopaikoista paikataan Kouvolassa päiväkotibussilla.</p></a></div><div class="nl-info"> <span class="date">16.3.&nbsp;18:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/44/small_P-20170314-00666_HiRes_JPEG_24bit_RGB_News.jpg"  border="0"  alt="Roope Tonteri ja kumppanit rakensivat parkin käyttäen moottorisahaa, kirvestä ja tukkipihtejä."/></div></div>
<div class="news-title"><a href="/Online/2017/03/16/Roope%20Tonteri%20rakensi%20lumilautaparkin%20Rapoj%C3%A4rven%20j%C3%A4%C3%A4lle%20%E2%80%94%20katso%20video/2017568/4">Roope Tonteri rakensi lumilautaparkin Rapojärven jäälle — katso video</a></div><div class="news-ingress"><a href="/Online/2017/03/16/Roope%20Tonteri%20rakensi%20lumilautaparkin%20Rapoj%C3%A4rven%20j%C3%A4%C3%A4lle%20%E2%80%94%20katso%20video/2017568/4"><p>Kouvolalainen lumilautailija Roope Tonteri on löytänyt kiireisestä kilpailukalenteristaan aikaa jäärakennelmien tekoon.</p></a></div><div class="nl-info"> <span class="date">16.3.&nbsp;17:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/16/Viritetty%20mopo%20pys%C3%A4htyy%20hitaasti%20%E2%80%94%20Liikenneturva%20vetoaa%20kampanjalla%20mopoilijoiden%20vanhempiin/2017562/4">Viritetty mopo pysähtyy hitaasti — Liikenneturva vetoaa kampanjalla mopoilijoiden vanhempiin</a></div><div class="news-ingress"><a href="/Online/2017/03/16/Viritetty%20mopo%20pys%C3%A4htyy%20hitaasti%20%E2%80%94%20Liikenneturva%20vetoaa%20kampanjalla%20mopoilijoiden%20vanhempiin/2017562/4"><p>Viritetyn, 60 kilometriä tunnissa liikkuvan mopon jarrutusmatka on 16,5 metriä pidempi kuin laillisen, 45 kilometriä tunnissa liikkuvan mopon.</p></a></div><div class="nl-info"> <span class="date">16.3.&nbsp;16:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/17/small_22026192.jpg"  border="0"  alt="Näyttelijät Veli-Matti Karén (takana) Kouvolan teatterista ja Jarkko Sarjanen Kotkan kaupunginteatterista ovat mukana Mikko Roihan ohjaamassa Pesärikko-näytelmässä."/></div></div>
<div class="news-title"><a href="/Online/2017/03/16/Kouvolan%20teatteri%20on%20mukana%20yhteisty%C3%B6ss%C3%A4%2C%20joka%20vie%20yhden%20n%C3%A4yttelij%C3%A4n%20Berliiniin%20ja%20tuo%20nelj%C3%A4%20uutta%20kasvoa%20Kouvolaan/2017222026546/4">Kouvolan teatteri on mukana yhteistyössä, joka vie yhden näyttelijän Berliiniin ja tuo neljä uutta kasvoa Kouvolaan</a></div><div class="news-ingress"><a href="/Online/2017/03/16/Kouvolan%20teatteri%20on%20mukana%20yhteisty%C3%B6ss%C3%A4%2C%20joka%20vie%20yhden%20n%C3%A4yttelij%C3%A4n%20Berliiniin%20ja%20tuo%20nelj%C3%A4%20uutta%20kasvoa%20Kouvolaan/2017222026546/4"><p>Kouvolan teatteri on lähtenyt mukaan pitkäjänteiseen yhteistyöhankkeeseen, joka vie kouvolalaista näyttelijäntyötä suoraan Euroopan kulttuuripääkaupunkiin Berliiniin.</p></a></div><div class="nl-info"> <span class="date">16.3.&nbsp;16:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/16/Lukion%20oppilas%20avasi%20tulen%20rehtoria%20kohti%20Etel%C3%A4-Ranskassa%2C%20kolme%20loukkaantunut/2017565/4">Lukion oppilas avasi tulen rehtoria kohti Etelä-Ranskassa, kolme loukkaantunut</a></div><div class="news-ingress"><a href="/Online/2017/03/16/Lukion%20oppilas%20avasi%20tulen%20rehtoria%20kohti%20Etel%C3%A4-Ranskassa%2C%20kolme%20loukkaantunut/2017565/4"><p>Etelä-Ranskan Grassen kaupungissa on ammuttu lukiossa.</p></a></div><div class="nl-info"> <span class="date">16.3.&nbsp;15:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ac/small_22025896.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/16/Kymen%20Seudun%20Osuuskauppa%20hankki%20omistukseensa%20Kotkan%20Seurahuoneen%20kiinteist%C3%B6n/2017522024919/4">Kymen Seudun Osuuskauppa hankki omistukseensa Kotkan Seurahuoneen kiinteistön</a></div><div class="news-ingress"><a href="/Online/2017/03/16/Kymen%20Seudun%20Osuuskauppa%20hankki%20omistukseensa%20Kotkan%20Seurahuoneen%20kiinteist%C3%B6n/2017522024919/4"><p>CapMan Hotels RE Ky –rahasto on myynyt Kotkansaarella sijaitsevan Original Sokos Hotel Seurahuoneen kokonaisuudessaan kiinteistön vuokralaiselle Kymen Seudun Osuuskaupalle.</p></a></div><div class="nl-info"> <span class="date">16.3.&nbsp;15:38</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><span class="img_overlay lukijan_kuva">Lukijan kuva</span><img src="/f/c/c9/small_22025691.jpg"  border="0"  alt="Tie onnettomuuspaikan kohdalla oli torstaiaamuna hyvin jäinen, kun venäläisbussi suistui tuhoisasti ojaan."/></div></div>
<div class="news-title"><a href="/Online/2017/03/16/Onnettomuusbussissa%20oli%2032%20ihmist%C3%A4%20%E2%80%93%20Suomalaisviranomaiset%20selvitt%C3%A4v%C3%A4t%20tienhoidon%20tason/2017522025972/4">Onnettomuusbussissa oli 32 ihmistä – Suomalaisviranomaiset selvittävät tienhoidon tason</a></div><div class="news-ingress"><a href="/Online/2017/03/16/Onnettomuusbussissa%20oli%2032%20ihmist%C3%A4%20%E2%80%93%20Suomalaisviranomaiset%20selvitt%C3%A4v%C3%A4t%20tienhoidon%20tason/2017522025972/4"><p>Torstaiaamuna Nuijamaalle johtavalla tiellä onnettomuuteen joutuneessa bussi oli matkalla Pietarista Lappeenrantaan.</p></a></div><div class="nl-info"> <span class="date">16.3.&nbsp;14:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/ca/small_rattiraivo_1.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/16/Mies%20j%C3%A4i%20Myllykoskella%20kiinni%20kortitta%20ajamisesta%20%E2%80%94%20seitsem%C3%A4nnen%20kerran%20t%C3%A4n%C3%A4%20vuonna/2017564/4">Mies jäi Myllykoskella kiinni kortitta ajamisesta — seitsemännen kerran tänä vuonna</a></div><div class="news-ingress"><a href="/Online/2017/03/16/Mies%20j%C3%A4i%20Myllykoskella%20kiinni%20kortitta%20ajamisesta%20%E2%80%94%20seitsem%C3%A4nnen%20kerran%20t%C3%A4n%C3%A4%20vuonna/2017564/4"><p>Kouvolalaismies jäi kiinni autoilusta ilman ajokorttia Myllykoskella.</p></a></div><div class="nl-info"> <span class="date">16.3.&nbsp;14:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/16/Kouvolalaiselle%20P%C3%A4ivi%20Matsille%20Nuorten%20L%C3%A4%C3%A4k%C3%A4reiden%20yhdistyksen%20tunnustus/2017222025820/4">Kouvolalaiselle Päivi Matsille Nuorten Lääkäreiden yhdistyksen tunnustus</a></div><div class="news-ingress"><a href="/Online/2017/03/16/Kouvolalaiselle%20P%C3%A4ivi%20Matsille%20Nuorten%20L%C3%A4%C3%A4k%C3%A4reiden%20yhdistyksen%20tunnustus/2017222025820/4"><p>Kouvolan kaupungin koulutusylilääkäri Päivi Matsi on valittu vuoden 2016 Yleislääketieteen erikoislääkärikouluttajaksi.</p></a></div><div class="nl-info"> <span class="date">16.3.&nbsp;14:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3c/small_22022632.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/03/16/Kolumni%3A%20Saksan%20pit%C3%A4isi%20avata%20holvinsa/2017222022621/68">Kolumni: Saksan pitäisi avata holvinsa</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/03/16/Kolumni%3A%20Saksan%20pit%C3%A4isi%20avata%20holvinsa/2017222022621/68"><p>Tätä kirjoitettaessa ei vielä ollut tiedossa, miten Hollannin eilisissä vaaleissa kävi.</p></a></div><div class="nl-info"> <span class="date">16.3.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/20/small_21983669.jpg"  border="0"  alt="Lia Lappalainen kurkistaa sohvatyynyn takaa, kun äiti Piia ja pojat Mio ja Neo pelaavat jalkapallopeliä."/></div></div>
<div class="news-title"><a href="/Online/2017/03/16/Asiantuntija%20neuvoo%3A%20Kiinnostu%20siit%C3%A4%20mit%C3%A4%20lapsesi%20pelaa/2017522021261/4">Asiantuntija neuvoo: Kiinnostu siitä mitä lapsesi pelaa</a></div><div class="news-ingress"><a href="/Online/2017/03/16/Asiantuntija%20neuvoo%3A%20Kiinnostu%20siit%C3%A4%20mit%C3%A4%20lapsesi%20pelaa/2017522021261/4"><p>Kasvatustieteilijä, pelitutkija Mikko Meriläinen sanoo, että aikuisten pelien pelaamisesta voi pienemmille lapsille tulla esimerkiksi painajaisia, pelkotiloja tai ahdistusta.</p></a></div><div class="nl-info"> <span class="date">16.3.&nbsp;13:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7b/small_avajaiset.jpg"  border="0"  alt="Veturin kauppakeskusjohtaja Jari Koistinen ja Veljekset Halosen toimitusjohtaja Pekka Halonen leikkasivat nauhan uuden myymälän kunniaksi."/></div></div>
<div class="news-title"><a href="/Online/2017/03/16/Halonen%20avattiin%20Veturiin%20%E2%80%94%20%E2%80%9DKouvolassa%20asiakkaat%20ovat%20hyv%C3%A4ll%C3%A4%20tavalla%20suoria.%20Ei%20vedet%C3%A4%20mit%C3%A4%C3%A4n%20roolia%E2%80%9D/2017222025283/4">Halonen avattiin Veturiin — ”Kouvolassa asiakkaat ovat hyvällä tavalla suoria. Ei vedetä mitään roolia”</a></div><div class="news-ingress"><a href="/Online/2017/03/16/Halonen%20avattiin%20Veturiin%20%E2%80%94%20%E2%80%9DKouvolassa%20asiakkaat%20ovat%20hyv%C3%A4ll%C3%A4%20tavalla%20suoria.%20Ei%20vedet%C3%A4%20mit%C3%A4%C3%A4n%20roolia%E2%80%9D/2017222025283/4"><p>Muotiliike Halonen avattiin tänään kello 10 Kauppakeskus Veturissa.</p></a></div><div class="nl-info"> <span class="date">16.3.&nbsp;12:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3a/small_20258225.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/16/P%C3%A4%C3%A4toimittajalta%3A%20Kouvola%20sai%20yhteisty%C3%B6t%C3%A4%20hakevan%20johtajan/2017222025061/4">Päätoimittajalta: Kouvola sai yhteistyötä hakevan johtajan</a></div><div class="news-ingress"><a href="/Online/2017/03/16/P%C3%A4%C3%A4toimittajalta%3A%20Kouvola%20sai%20yhteisty%C3%B6t%C3%A4%20hakevan%20johtajan/2017222025061/4"><p>Kouvolan uuden kaupunginjohtajan Marita Toikan ensimmäiset linjaukset lupaavat hyvää Kouvolalle.</p></a></div><div class="nl-info"> <span class="date">16.3.&nbsp;11:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/16/Toinen%20kaista%20suljettuna%20Kanavatien%20onnettomuuspaikalla%20%E2%80%93%20Rajavartiosto%20kehottaa%20v%C3%A4ltt%C3%A4m%C3%A4%C3%A4n%20Nuijamaan%20rajanylityspaikkaa/2017522024918/4">Toinen kaista suljettuna Kanavatien onnettomuuspaikalla – Rajavartiosto kehottaa välttämään Nuijamaan rajanylityspaikkaa</a></div><div class="news-ingress"><a href="/Online/2017/03/16/Toinen%20kaista%20suljettuna%20Kanavatien%20onnettomuuspaikalla%20%E2%80%93%20Rajavartiosto%20kehottaa%20v%C3%A4ltt%C3%A4m%C3%A4%C3%A4n%20Nuijamaan%20rajanylityspaikkaa/2017522024918/4"><p>Kaakkois-Suomen rajavartiostosta kerrotaan, että Nuijamaan rajanylityspaikka luultavasti ruuhkautuu torstaina aamun liikenneonnettomuuden takia.</p></a></div><div class="nl-info"> <span class="date">16.3.&nbsp;10:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/16/Kolme%20ihmist%C3%A4%20kuollut%20ja%20useita%20loukkaantunut%20onnettomuudessa%20Nuijamaalle%20johtavalla%20tiell%C3%A4%20Ven%C3%A4j%C3%A4ll%C3%A4/2017522024917/4">Kolme ihmistä kuollut ja useita loukkaantunut onnettomuudessa Nuijamaalle johtavalla tiellä Venäjällä</a></div><div class="news-ingress"><a href="/Online/2017/03/16/Kolme%20ihmist%C3%A4%20kuollut%20ja%20useita%20loukkaantunut%20onnettomuudessa%20Nuijamaalle%20johtavalla%20tiell%C3%A4%20Ven%C3%A4j%C3%A4ll%C3%A4/2017522024917/4"><p>Kolme ihmistä on kuollut ja useita loukkaantunut linja-auton kaaduttua ojaan torstaiaamuna Nuijamaan rajanylityspaikalle johtavalla tiellä Venäjän puolella.</p></a></div><div class="nl-info"> <span class="date">16.3.&nbsp;10:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1e/small_22024936.jpg"  border="0"  alt="Halosen muotiliike avataan Veturin kakkoskerrokseen."/></div></div>
<div class="news-title"><a href="/Online/2017/03/16/Halonen%20avaa%20liikkeens%C3%A4%20t%C3%A4n%C3%A4%C3%A4n%20Veturissa/2017222024701/4">Halonen avaa liikkeensä tänään Veturissa</a></div><div class="news-ingress"><a href="/Online/2017/03/16/Halonen%20avaa%20liikkeens%C3%A4%20t%C3%A4n%C3%A4%C3%A4n%20Veturissa/2017222024701/4"><p>Muotitavaratalo Halonen avaa uuden liikkeen kauppakeskus Veturissa tänään kello 10.</p></a></div><div class="nl-info"> <span class="date">16.3.&nbsp;9:49</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4e/small_22024650.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/03/16/Vaivaako%20kev%C3%A4tv%C3%A4symys%20%E2%80%94%20katso%20vinkit%20sen%20torjumiseksi/2017522023059/4">Vaivaako kevätväsymys? — katso vinkit sen torjumiseksi</a></div><div class="news-ingress"><a href="/Online/2017/03/16/Vaivaako%20kev%C3%A4tv%C3%A4symys%20%E2%80%94%20katso%20vinkit%20sen%20torjumiseksi/2017522023059/4"><p>Vaivaako kevätväsymys? Vaikka yhä useammin pilkistelevän auringon luulisi piristävän mieltä, osa ihmisistä kokee väsymystä juuri pimeän talven jälkeen.</p></a></div><div class="nl-info"> <span class="date">16.3.&nbsp;9:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/36/small_22024678.jpg"  border="0"  alt="Kelan kuntoutettavien määrä väheni, sillä kuntoutuksen budjettia leikattiin."/></div></div>
<div class="news-title"><a href="/Online/2017/03/16/Kelan%20kuntoutuspalveluja%20sai%20viime%20vuonna%20109%E2%80%89700%20henke%C3%A4%20Suomessa%20%E2%80%94%20aikuisten%20psykoterapia%20on%20yleisin%20kuntoutustoimenpide/2017222024664/4">Kelan kuntoutuspalveluja sai viime vuonna 109 700 henkeä Suomessa — aikuisten psykoterapia on yleisin kuntoutustoimenpide</a></div><div class="news-ingress"><a href="/Online/2017/03/16/Kelan%20kuntoutuspalveluja%20sai%20viime%20vuonna%20109%E2%80%89700%20henke%C3%A4%20Suomessa%20%E2%80%94%20aikuisten%20psykoterapia%20on%20yleisin%20kuntoutustoimenpide/2017222024664/4"><p>Hallituksen budjettileikkaus pienensi harkinnanvaraisen kuntoutuksen varoja vuonna 2016.</p></a></div><div class="nl-info"> <span class="date">16.3.&nbsp;8:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/db/small_22024661.jpg"  border="0"  alt="Kouvolassa nautitaan keväisestä säästä torstaina."/></div></div>
<div class="news-title"><a href="/Online/2017/03/16/Kouvolassa%20nautitaan%20torstaina%20aurinkoisesta%20kelist%C3%A4/2017222024653/4">Kouvolassa nautitaan torstaina aurinkoisesta kelistä</a></div><div class="news-ingress"><a href="/Online/2017/03/16/Kouvolassa%20nautitaan%20torstaina%20aurinkoisesta%20kelist%C3%A4/2017222024653/4"><p>Ilmatieteen laitos lupaa Kouvolaan suhteellisen selkeää torstaita..</p></a></div><div class="nl-info"> <span class="date">16.3.&nbsp;8:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/99/small_4_4.jpg"  border="0"  alt="Omnium Gatherumissa soitti vuonna 2016 basisti Erkki Silvennoinen, rumpali Jarmo Pikka, kitaristi Joonas Koto, laulaja Jukka Pelkonen, kosketinsoittaja Aapo Koivisto ja kitaristi Markus Vanhala. Sittemmin Pikka on poistunut yhtyeestä. Nykyään yhtyeessä soittaa rumpuja Tuomo Latvala.
"/></div></div>
<div class="news-title"><a href="/Online/2017/03/16/Kitara%20vie%20kouvolalaista%20Joonas%20Kotoa%20nelj%C3%A4sosan%20vuodesta/2017222020657/4">Kitara vie kouvolalaista Joonas Kotoa neljäsosan vuodesta</a></div><div class="news-ingress"><a href="/Online/2017/03/16/Kitara%20vie%20kouvolalaista%20Joonas%20Kotoa%20nelj%C3%A4sosan%20vuodesta/2017222020657/4"><p>Kouvolalaista Joonas Kotoa kosittiin vuonna 2011.</p></a></div><div class="nl-info"> <span class="date">16.3.&nbsp;7:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4f/small_22022402.jpg"  border="0"  alt="PackageMedian palvelu- ja kehitysjohtaja Vesa-Matti Marjamäki ja toimitusjohtaja Mauri Reinilä esittelevät helmikuussa asennettua uutta HP:n painokonetta."/></div></div>
<div class="news-title"><a href="/Online/2017/03/16/Inkeroisissa%20sijaitseva%20pakkaustehdas%20investoi%20kolme%20miljoonaa%20uuteen%20kalustoon%3A%20%E2%80%9DHaluamme%20olla%20maailman%20parhaita%E2%80%9D/2017222022946/4">Inkeroisissa sijaitseva pakkaustehdas investoi kolme miljoonaa uuteen kalustoon: ”Haluamme olla maailman parhaita”</a></div><div class="news-ingress"><a href="/Online/2017/03/16/Inkeroisissa%20sijaitseva%20pakkaustehdas%20investoi%20kolme%20miljoonaa%20uuteen%20kalustoon%3A%20%E2%80%9DHaluamme%20olla%20maailman%20parhaita%E2%80%9D/2017222022946/4"><p>Inkeroisissa digitaalisia pakkauksia valmistavan PackageMedian päätä ei palele.</p></a></div><div class="nl-info"> <span class="date">16.3.&nbsp;7:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d3/small_22023444.jpg"  border="0"  alt="Elimäkeläinen Jukka Virtanen on päätoiminen klapikauppias. Hän sanoo, että yrityksessä mennään koko ajan lähellä nollatulosta. Hintojen nostaminen ei ole käytännössä mahdollista kilpaillulla alalla."/></div></div>
<div class="news-title"><a href="/Online/2017/03/16/Pime%C3%A4%20polttopuukauppa%20v%C3%A4%C3%A4rist%C3%A4%C3%A4%20hintoja%20Kaakkois-Suomessa/2017222022452/4">Pimeä polttopuukauppa vääristää hintoja Kaakkois-Suomessa</a></div><div class="news-ingress"><a href="/Online/2017/03/16/Pime%C3%A4%20polttopuukauppa%20v%C3%A4%C3%A4rist%C3%A4%C3%A4%20hintoja%20Kaakkois-Suomessa/2017222022452/4"><p>Kova kilpailu pitää polttopuun hinnat kurissa Kaakkois-Suomessa.</p></a></div><div class="nl-info"> <span class="date">16.3.&nbsp;5:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/da/small_16_2_61111881.jpg"  border="0"  alt="Maailman suurkaupungeissa hengityssuojaimia käytetään esimerkiksi pakokaasujen ja muiden hiukkaspäästöjen vuoksi. Arkistokuva Pekingistä. "/></div></div>
<div class="news-title"><a href="/Online/2017/03/15/Allergia-%20ja%20astmaliitto%3A%20Hengityssuojain%20auttaa%20katup%C3%B6ly%C3%A4%20vastaan/2017522023048/4">Allergia- ja astmaliitto: Hengityssuojain auttaa katupölyä vastaan</a></div><div class="news-ingress"><a href="/Online/2017/03/15/Allergia-%20ja%20astmaliitto%3A%20Hengityssuojain%20auttaa%20katup%C3%B6ly%C3%A4%20vastaan/2017522023048/4"><p>Allergia- ja astmaliitto neuvoo käyttämään hengityssuojainta katypölyaikana.</p></a></div><div class="nl-info"> <span class="date">15.3.&nbsp;22:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/75/small_Aanestysbussi_Loytyssa_6_2.jpg"  border="0"  alt="Kirjastoautot muuttuvat ennakkoäänestysbusseiksi, jolloin niistä ei saakirjastopalveluja. Kuva vuodelta 2012."/></div></div>
<div class="news-title"><a href="/Online/2017/03/15/Ennakko%C3%A4%C3%A4nestys%20muuttaa%20kirjastojen%20aukioloaikoja%20Kouvolassa/2017560/4">Ennakkoäänestys muuttaa kirjastojen aukioloaikoja Kouvolassa</a></div><div class="news-ingress"><a href="/Online/2017/03/15/Ennakko%C3%A4%C3%A4nestys%20muuttaa%20kirjastojen%20aukioloaikoja%20Kouvolassa/2017560/4"><p>Kuntavaalien ennakkoäänestys 29.3.—4.4.</p></a></div><div class="nl-info"> <span class="date">15.3.&nbsp;21:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d4/small_22023689.jpg"  border="0"  alt="Kouvojen hyökkäyspeli Korisliigan kärkijoukkueita vastaan on ollut kompurointia. Arkistokuvassa Steven Pledger."/></div></div>
<div class="news-title"><a href="/Online/2017/03/15/Kouvot%20ei%20pysynyt%20Vilppaan%20kyydiss%C3%A4%20Salossa/2017222023598/4">Kouvot ei pysynyt Vilppaan kyydissä Salossa</a></div><div class="news-ingress"><a href="/Online/2017/03/15/Kouvot%20ei%20pysynyt%20Vilppaan%20kyydiss%C3%A4%20Salossa/2017222023598/4"><p>Kouvoista ei ollut horjuttamaan vahvaa kautta Korisliigan kärjessä pelaavaa Salon Vilpasta keskiviikkona Salohallissa.</p></a></div><div class="nl-info"> <span class="date">15.3.&nbsp;20:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/41/small_kouvola_1.jpg"  border="0"  alt="Ehdokkaiden mielipidejakauma vaalikoneen väitteeseen "Kouvolassa on liikaa uimahalleja". "/></div></div>
<div class="news-title"><a href="/Online/2017/03/15/Kouvolan%20Sanomien%20vaalikone%20on%20nyt%20auki%20%E2%80%94%20Etsi%20t%C3%A4st%C3%A4%20itsellesi%20sopiva%20kuntavaaliehdokas/2017522023054/4">Kouvolan Sanomien vaalikone on nyt auki — Etsi tästä itsellesi sopiva kuntavaaliehdokas</a></div><div class="news-ingress"><a href="/Online/2017/03/15/Kouvolan%20Sanomien%20vaalikone%20on%20nyt%20auki%20%E2%80%94%20Etsi%20t%C3%A4st%C3%A4%20itsellesi%20sopiva%20kuntavaaliehdokas/2017522023054/4"><p>Kouvolan Sanomien vaalikone on avattu tänään käyttäjille.</p></a></div><div class="nl-info"> <span class="date">15.3.&nbsp;20:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/85/small_Kouvolan_Hovioikeus02.jpg"  border="0"  alt="Hovoikeustalo ehti olla tyhjillään noin kaksi vuotta."/></div></div>
<div class="news-title"><a href="/Online/2017/03/15/Kouvolan%20hyvinvointipalveluja%20siirret%C3%A4%C3%A4n%20entiseen%20Hovioikeustaloon%20maaliskuun%20aikana/2017559/4">Kouvolan hyvinvointipalveluja siirretään entiseen Hovioikeustaloon maaliskuun aikana</a></div><div class="news-ingress"><a href="/Online/2017/03/15/Kouvolan%20hyvinvointipalveluja%20siirret%C3%A4%C3%A4n%20entiseen%20Hovioikeustaloon%20maaliskuun%20aikana/2017559/4"><p>Osa Kouvolan hyvinvointipalveluista muuttaa entiseen Hovioikeustaloon maaliskuun aikana.</p></a></div><div class="nl-info"> <span class="date">15.3.&nbsp;20:02</span></div></div></div>
<iframe src='http://ko.snstatic.fi/kosa-is-468/' frameborder='0' border='0' scrolling='no' vspace='0' hspace='0' style='width:470px; height:400px;'></iframe>
<!--JavaScript Tag // Tag for network 969.1: Sanoma Ad Network // Website: Kouvolansanomat.fi // Page: Etusivu // Placement: kouvolansanomat_etusivu_box1_468x400 (2178255) // created at: Sep 15, 2009 12:37:54 PM-->
<div style="text-align: center; margin: 16px 0px;"><script language="javascript"><!--
if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|969.1|2179776|0|170|ADTECH;cookie=info;alias=kouvolansanomat_etusivu_box1_468x400;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|969.1|2179776|0|170|ADTECH;loc=300;alias=kouvolansanomat_etusivu_box1_468x400;key=key1+key2+key3+key4;grp=526558;cookie=info;" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|969.1|2179776|0|170|ADTECH;loc=300;alias=kouvolansanomat_etusivu_box1_468x400;key=key1+key2+key3+key4;grp=526558;cookie=info;" border="0"></a></noscript></div>
<!-- End of JavaScript Tag --></div>
<!-- side --><div id="c2">
<div id="2palsta1"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12952;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Viikon luetuimmat</h3>
<div class="otabs" id="luetuimmat_4236">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_4236' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_4236'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_4236' class='news-list'>
		<li class="news-list"><a href="/Online/2017/03/15/Risunjemmaaja-videolle%20kuvattu%20kouvolalainen%20mies%20menehtyi%20sairaalassa/2017222017316/4">Risunjemmaaja-videolle kuvattu kouvolalainen mies menehtyi sairaalassa</a> <span class="date">15.3.&nbsp;14:31</span><li class="news-list"><a href="/Online/2017/03/15/Ilmal%C3%A4mp%C3%B6pumpun%20huolto%20maksaa%20maltaita%20%E2%80%94%20katso%206%20vinkki%C3%A4%2C%20joilla%20pid%C3%A4t%20pumppusi%20kunnossa/2017222020831/4">Ilmalämpöpumpun huolto maksaa maltaita — katso 6 vinkkiä, joilla pidät pumppusi kunnossa</a> <span class="date">15.3.&nbsp;14:38</span><li class="news-list"><a href="/Online/2017/03/15/Jokelan%20matonpesupaikka%20uusiksi%2045%E2%80%89000%20eurolla/2017222021519/4">Jokelan matonpesupaikka uusiksi 45 000 eurolla</a> <span class="date">15.3.&nbsp;13:30</span><li class="news-list"><a href="/Online/2017/03/13/Marita%20Toikka%20on%20Kouvolan%20uusi%20kaupunginjohtaja/2017547/4">Marita Toikka on Kouvolan uusi kaupunginjohtaja</a> <span class="date">13.3.&nbsp;17:26</span><li class="news-list"><a href="/Online/2017/03/16/Apua%20p%C3%A4iv%C3%A4hoitopaikkojen%20puutteeseen%20%E2%80%94%20p%C3%A4iv%C3%A4kotibussi%20starttaa%20Kouvolassa%20ensi%20syksyn%C3%A4/2017222027158/4">Apua päivähoitopaikkojen puutteeseen — päiväkotibussi starttaa Kouvolassa ensi syksynä</a> <span class="date">16.3.&nbsp;18:35</span><li class="news-list"><a href="/Online/2017/03/16/Roope%20Tonteri%20rakensi%20lumilautaparkin%20Rapoj%C3%A4rven%20j%C3%A4%C3%A4lle%20%E2%80%94%20katso%20video/2017568/4">Roope Tonteri rakensi lumilautaparkin Rapojärven jäälle — katso video</a> <span class="date">16.3.&nbsp;17:32</span><li class="news-list"><a href="/Online/2017/03/16/Hallitseva%20maailmanmestari%20Tonteri%20voitti%20karsinnassa%20oman%20ryhm%C3%A4ns%C3%A4%20%E2%80%94%20big%20airin%20MM-finaali%20perjantai-iltana/2017222027426/4">Hallitseva maailmanmestari Tonteri voitti karsinnassa oman ryhmänsä — big airin MM-finaali perjantai-iltana</a> <span class="date">16.3.&nbsp;18:42</span><li class="news-list"><a href="/Online/2017/03/13/Auto%20ajoi%20p%C3%A4in%20valopylv%C3%A4st%C3%A4%20%E2%80%94%20pelti%20rytisi%20ja%20tolppa%20kaatui/2017548/4">Auto ajoi päin valopylvästä — pelti rytisi ja tolppa kaatui</a> <span class="date">13.3.&nbsp;17:15</span><li class="news-list"><a href="/Online/2017/03/13/KooKoon%20kausi%20p%C3%A4%C3%A4ttyy%20Josh%20Greenin%20l%C3%A4ksi%C3%A4isiin/2017222014392/4">KooKoon kausi päättyy Josh Greenin läksiäisiin</a> <span class="date">13.3.&nbsp;17:30</span><li class="news-list"><a href="/Online/2017/03/18/Kommentti%3A%20Kouvolan%20kaupunki%20toivoi%20uutisen%20hyllytt%C3%A4mist%C3%A4/2017222031559/4">Kommentti: Kouvolan kaupunki toivoi uutisen hyllyttämistä</a> <span class="date">18.3.&nbsp;8:30</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_4236" class="hide news-list">
<li class="news-list"><a href="/Online/2017/03/15/Risunjemmaaja-videolle%20kuvattu%20kouvolalainen%20mies%20menehtyi%20sairaalassa/2017222017316/4">Risunjemmaaja-videolle kuvattu kouvolalainen mies menehtyi sairaalassa</a> <span class="date">15.3.&nbsp;14:31</span><li class="news-list"><a href="/Online/2017/02/24/Risunjemmaaja-videon%20takia%20kiusattu%20kouvolalaismies%20joutui%20sairaalaan%20%E2%80%93%20ei%20poistunut%20kotoaan%20kymmeneen%20p%C3%A4iv%C3%A4%C3%A4n/2017221945513/4">Risunjemmaaja-videon takia kiusattu kouvolalaismies joutui sairaalaan – ei poistunut kotoaan kymmeneen päivään</a> <span class="date">24.2.&nbsp;19:59</span><li class="news-list"><a href="/Online/2017/03/15/Ilmal%C3%A4mp%C3%B6pumpun%20huolto%20maksaa%20maltaita%20%E2%80%94%20katso%206%20vinkki%C3%A4%2C%20joilla%20pid%C3%A4t%20pumppusi%20kunnossa/2017222020831/4">Ilmalämpöpumpun huolto maksaa maltaita — katso 6 vinkkiä, joilla pidät pumppusi kunnossa</a> <span class="date">15.3.&nbsp;14:38</span><li class="news-list"><a href="/Online/2017/03/15/Jokelan%20matonpesupaikka%20uusiksi%2045%E2%80%89000%20eurolla/2017222021519/4">Jokelan matonpesupaikka uusiksi 45 000 eurolla</a> <span class="date">15.3.&nbsp;13:30</span><li class="news-list"><a href="/Online/2017/02/24/Tv-yhti%C3%B6%20Nelonen%20jatkaa%20Jimin%2C%20Livin%20ja%20Heron%20l%C3%A4hetyksi%C3%A4%20kaapeliverkossa%20%E2%80%93%20%E2%80%9DKatsojat%20eiv%C3%A4t%20saa%20joutua%20sijaisk%C3%A4rsij%C3%B6iksi%E2%80%9D/2017521944995/4">Tv-yhtiö Nelonen jatkaa Jimin, Livin ja Heron lähetyksiä kaapeliverkossa – ”Katsojat eivät saa joutua sijaiskärsijöiksi”</a> <span class="date">24.2.&nbsp;19:21</span><li class="news-list"><a href="/Online/2017/02/24/Kouvoille%20t%C3%A4rke%C3%A4t%20pisteet/2017221944876/4">Kouvoille tärkeät pisteet</a> <span class="date">24.2.&nbsp;20:31</span><li class="news-list"><a href="/Online/2017/03/13/Marita%20Toikka%20on%20Kouvolan%20uusi%20kaupunginjohtaja/2017547/4">Marita Toikka on Kouvolan uusi kaupunginjohtaja</a> <span class="date">13.3.&nbsp;17:26</span><li class="news-list"><a href="/Online/2017/03/16/Apua%20p%C3%A4iv%C3%A4hoitopaikkojen%20puutteeseen%20%E2%80%94%20p%C3%A4iv%C3%A4kotibussi%20starttaa%20Kouvolassa%20ensi%20syksyn%C3%A4/2017222027158/4">Apua päivähoitopaikkojen puutteeseen — päiväkotibussi starttaa Kouvolassa ensi syksynä</a> <span class="date">16.3.&nbsp;18:35</span><li class="news-list"><a href="/Online/2017/03/16/Roope%20Tonteri%20rakensi%20lumilautaparkin%20Rapoj%C3%A4rven%20j%C3%A4%C3%A4lle%20%E2%80%94%20katso%20video/2017568/4">Roope Tonteri rakensi lumilautaparkin Rapojärven jäälle — katso video</a> <span class="date">16.3.&nbsp;17:32</span><li class="news-list"><a href="/Online/2017/02/28/Kouvolassa%20kuntavaaliehdokkaiden%20m%C3%A4%C3%A4r%C3%A4%20laski%20%E2%80%94%20katso%20listalta%20ehdokkaat/2017221958468/4">Kouvolassa kuntavaaliehdokkaiden määrä laski — katso listalta ehdokkaat</a> <span class="date">28.2.&nbsp;19:50</span>
</ul>

</div>
</div>
 <a href="http://vaalikone.kaakonviestinta.fi?ref=artikkelisivu"><img class=" prepend-top append-bottom" src="/tiedostot/kosa_boksi.jpg" alt="" border="0" width="300" height="250" /></a><h3 class='h_harmaa'>Videot</h3><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="news-title"><a href="/Online/2017/03/16/Roope%20Tonteri%20rakensi%20lumilautaparkin%20Rapoj%C3%A4rven%20j%C3%A4%C3%A4lle%20%E2%80%94%20katso%20video/2017568/4">Roope Tonteri rakensi lumilautaparkin Rapojärven jäälle — katso video</a></div><div class="nl-info"> <span class="date">16.3.&nbsp;17:32</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2017/03/16/Viritetty%20mopo%20pys%C3%A4htyy%20hitaasti%20%E2%80%94%20Liikenneturva%20vetoaa%20kampanjalla%20mopoilijoiden%20vanhempiin/2017562/4">Viritetty mopo pysähtyy hitaasti — Liikenneturva vetoaa kampanjalla mopoilijoiden vanhempiin</a></div><div class="nl-info"> <span class="date">16.3.&nbsp;16:17</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2017/03/12/Aura%20Sallalle%20pahe%20tarkoittaa%20kahvia%2C%20mutta%20mit%C3%A4%20h%C3%A4nelle%20tulee%20mieleen%20Vladimir%20Putinista%E2%80%89%E2%80%94%E2%80%89katso%20video/2017522007860/4">Aura Sallalle pahe tarkoittaa kahvia, mutta mitä hänelle tulee mieleen Vladimir Putinista? — katso video</a></div><div class="nl-info"> <span class="date">12.3.&nbsp;7:00</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2017/03/10/Ensimm%C3%A4inen%20oppitunti%20%E2%80%94%20hikari%20yritt%C3%A4%C3%A4%20l%C3%B6yt%C3%A4%C3%A4%20C%3An/2017528/4">Ensimmäinen oppitunti — hikari yrittää löytää C:n</a></div><div class="nl-info"> <span class="date">10.3.&nbsp;12:19</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2017/03/09/Miten%20ukulele%20soi%20t%C3%A4ysin%20soittotaidottoman%20k%C3%A4siss%C3%A4%20Irma%20J%C3%A4ppisen%20videoblogi%20alkaa/2017510/4">Miten ukulele soi täysin soittotaidottoman käsissä? Irma Jäppisen videoblogi alkaa</a></div><div class="nl-info"> <span class="date">9.3.&nbsp;10:27</span></div></div></div><div id="2palsta2"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13060;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><div class="some_component bottomspacer"><style> #somepage_instagram li { width: 50.00%; } </style>
                    <div id="somepage_instagram">
                        <a id="someinsta_header" target="_blank" href="https://instagram.com/kouvolansanomat"><img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/11252470_533714016791817_1043733408_a.jpg"><span style="font-size:20px;">kouvolansanomat</span><span> instagramissa<span></a>
                        <ul><li><a  target="_blank" href="https://www.instagram.com/p/BR1E9jYFz_G/"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/17333682_174572309722384_393523234579939328_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BRlVplRlZLB/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c180.0.720.720/17332932_229877010813197_6433239046603931648_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BRLk4mVAvEt/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c135.0.809.809/16906786_269211316837227_4459653934314684416_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BQc3GEnjWtK/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c57.0.966.966/16584843_1178740505568495_3890197891418947584_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BQDVzFvD7N7/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c167.0.666.666/16464479_786195404845481_5932458770562023424_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BPw011-jhEL/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16124281_803667843120690_6683560284759523328_n.jpg" /></a></li></ul>
                        <div id="someinsta_footer">
                            <a  target="_blank" href="https://instagram.com/kouvolansanomat">
                                <img src="/pics/s_ico/instagram_light.png" height="16" width="16" border="0" alt="Twitter" /> Katso instagramissa
                            </a>
                        </div>
                    </div></div><h3 class='h_uutiset'>Luetuimmat mielipidekirjoitukset</h3>
<div class="otabs" id="luetuimmat_3890">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_3890' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_3890'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_3890' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/03/14/Odottamiselle%20tulee%20hintaa/2017222012591/69">Odottamiselle tulee hintaa</a> <span class="date">14.3.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/03/14/Tekem%C3%A4t%C3%B6nt%C3%A4%20ty%C3%B6t%C3%A4%20riitt%C3%A4%C3%A4/2017222012843/69">Tekemätöntä työtä riittää</a> <span class="date">14.3.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/03/16/Kouvolalla%20mahdollisuus%20%20uuteen%20aikaan/2017222021319/69">Kouvolalla mahdollisuus  uuteen aikaan</a> <span class="date">16.3.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/03/17/Strategia%20ohjaa%20p%C3%A4%C3%A4t%C3%B6ksentekoa%2C%20suunnittelua%20ja%20kehityst%C3%A4/2017222022360/69">Strategia ohjaa päätöksentekoa, suunnittelua ja kehitystä</a> <span class="date">17.3.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/03/16/Pankin%20sairaalasta%20%20Kouvolan%20ratkaisu/2017222021292/69">Pankin sairaalasta  Kouvolan ratkaisu?</a> <span class="date">16.3.&nbsp;4:00</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_3890" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/02/27/Ratamo%2C%20trollaus%20ja%20vaihtoehtoiset%20faktat/2017221942183/69">Ratamo, trollaus ja vaihtoehtoiset faktat</a> <span class="date">27.2.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/03/01/Kouvolasta%20l%C3%B6ytyy%20hyv%C3%A4%C3%A4kin%20maapohjaa/2017221952108/69">Kouvolasta löytyy hyvääkin maapohjaa</a> <span class="date">1.3.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/03/05/Ratamon%20my%C3%B6h%C3%A4styminen%20%20ei%20johdu%20tontista/2017221952892/69">Ratamon myöhästyminen  ei johdu tontista</a> <span class="date">5.3.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/03/13/Arvostan%20toki%20asiantuntijoita/2017221996868/69">Arvostan toki asiantuntijoita</a> <span class="date">13.3.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/02/28/Vanhat%20kuntarajat%20%20on%20unohdettava/2017221952439/69">Vanhat kuntarajat  on unohdettava</a> <span class="date">28.2.&nbsp;4:00</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'>Online-uutiset</h3><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_etsa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/03/20/Teppanalan%20koulun%20purkut%C3%B6iss%C3%A4%20l%C3%B6ytyi%20vuotava%20%C3%B6ljys%C3%A4ili%C3%B6/2017522037020/4" target="_blank">Teppanalan koulun purkutöissä löytyi vuotava öljysäiliö</a> <small>(20.3. 9:17)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/03/20/%C3%84hky%20tai%20ikuinen%20el%C3%A4m%C3%A4%20%E2%80%94%20asiantuntijat%20kertovat%2C%20miten%20suosikkikuoseja%20voi%20suojella%20arkip%C3%A4iv%C3%A4istymiselt%C3%A4/2017122030689/4" target="_blank">Ähky tai ikuinen elämä — asiantuntijat kertovat, miten suosikkikuoseja voi suojella arkipäiväistymiseltä</a> <small>(20.3. 9:13)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/03/20/Kev%C3%A4t%20etenee%20toistaiseksi%20harmaana%E2%80%89%E2%80%94%E2%80%89kes%C3%A4aikaan%20siirryt%C3%A4%C3%A4n%20ensi%20viikonloppua/2017522037018/4" target="_blank">Kevät etenee toistaiseksi harmaana — kesäaikaan siirrytään ensi viikonloppua</a> <small>(20.3. 8:23)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/03/20/Imatralla%20on%20t%C3%A4rke%C3%A4%20tentti%20tiistaina%3A%20valtuusto%20tapaa%20kaupunginjohtajakisan%20finalistit/2017522036257/4" target="_blank">Imatralla on tärkeä tentti tiistaina: valtuusto tapaa kaupunginjohtajakisan finalistit</a> <small>(20.3. 7:44)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/03/20/Savitaipaleen%20kuntavaaliehdokkaat%20eiv%C3%A4t%20kaipaa%20sote-uudistusta%2C%20heille%20kelpaa%20Eksote/2017122026566/4" target="_blank">Savitaipaleen kuntavaaliehdokkaat eivät kaipaa sote-uudistusta, heille kelpaa Eksote</a> <small>(20.3. 7:01)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/03/20/Puolitoista%20tuntia%20suuntaansa%E2%80%89%E2%80%94%E2%80%89onko%20ty%C3%B6tt%C3%B6miss%C3%A4%20ty%C3%B6nhakijoissa%20Mikkeliin%20m%C3%A4nij%C3%B6it%C3%A4/2017122029860/4" target="_blank">Puolitoista tuntia suuntaansa — onko työttömissä työnhakijoissa Mikkeliin mänijöitä?</a> <small>(20.3. 6:00)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/03/19/Anna%20Utti%20valmistuu%20Etel%C3%A4-Karjalan%20ensimm%C3%A4iseksi%20floristimestariksi%E2%80%89%E2%80%94%E2%80%89Katso%20vinkit%20kev%C3%A4isen%20kukkakimpun%20sitomiseen/2017522035939/4" target="_blank">Anna Utti valmistuu Etelä-Karjalan ensimmäiseksi floristimestariksi — Katso vinkit keväisen kukkakimpun sitomiseen</a> <small>(19.3. 21:10)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/03/19/Omakotitaloon%20tuli%20savua%20Imatran%20Teppanalassa%20-%20Yksi%20ihminen%20hengitti%20savua/2017522036990/4" target="_blank">Omakotitaloon tuli savua Imatran Teppanalassa - Yksi ihminen hengitti savua</a> <small>(19.3. 21:06)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/03/19/%C3%84l%C3%A4%20sy%C3%B6ksy%20kolariautosta%20tielle%20suin%20p%C3%A4in%2C%20Liikenneturva%20ohjeistaa/2017122036501/4" target="_blank">Älä syöksy kolariautosta tielle suin päin, Liikenneturva ohjeistaa</a> <small>(19.3. 20:02)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/03/19/Ota%20kaikki%20tieto%20irti%20vaalikoneesta%20%E2%80%94%20Katso%20t%C3%A4st%C3%A4%20vinkki%2C%20miten%20saat%20selville%20ehdokkaiden%20ajatukset%20juuri%20sinulle%20t%C3%A4rke%C3%A4st%C3%A4%20kysymyksest%C3%A4/2017588/4" target="_blank">Ota kaikki tieto irti vaalikoneesta — Katso tästä vinkki, miten saat selville ehdokkaiden ajatukset juuri sinulle tärkeästä kysymyksestä</a> <small>(19.3. 19:31)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kysa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/03/20/Imatran%20valtuusto%20tapaa%20kaupunginjohtajakisan%20finalistit%20%E2%80%94%20mukana%20haminalainen%20Rami%20Hasu/2017522037015/4" target="_blank">Imatran valtuusto tapaa kaupunginjohtajakisan finalistit — mukana haminalainen Rami Hasu</a> <small>(20.3. 9:58)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/03/20/Liikenneturva%3A%20%C3%84l%C3%A4%20sy%C3%B6ksy%20kolariautosta%20tielle%20suin%20p%C3%A4in/2017522037017/4" target="_blank">Liikenneturva: Älä syöksy kolariautosta tielle suin päin</a> <small>(20.3. 9:08)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/03/20/Leuto%20talvi%20on%20aikaistanut%20muuttolintujen%20paluuta%20%E2%80%94%20oletko%20n%C3%A4hnyt%20varhaisia%20muuttajia/2017522037016/4" target="_blank">Leuto talvi on aikaistanut muuttolintujen paluuta — oletko nähnyt varhaisia muuttajia?</a> <small>(20.3. 8:05)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/03/20/Pime%C3%A4%20polttopuukauppa%20v%C3%A4%C3%A4rist%C3%A4%C3%A4%20hintoja%20Kaakkois-Suomessa/2017522033963/4" target="_blank">Pimeä polttopuukauppa vääristää hintoja Kaakkois-Suomessa</a> <small>(20.3. 7:20)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/03/20/Kotkan%20tierahat%20jonotuslistalle%20%E2%80%93%20%E2%80%9DL%C3%A4himm%C3%A4n%20viiden%20vuoden%20aikana%20hankkeet%20eiv%C3%A4t%20l%C3%A4hde%20liikkeelle%E2%80%9D/2017322037114/4" target="_blank">Kotkan tierahat jonotuslistalle – ”Lähimmän viiden vuoden aikana hankkeet eivät lähde liikkeelle”</a> <small>(20.3. 6:37)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/03/20/Hamina%20aikoo%20ostaa%20varuskuntakerhon/2017322031561/4" target="_blank">Hamina aikoo ostaa varuskuntakerhon</a> <small>(20.3. 5:57)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/03/19/Oletko%20hakemassa%20opiskelemaan%20Mit%C3%A4%20kannattaa%20huomioida%20ennen%20hakemista/2017322023761/4" target="_blank">Oletko hakemassa opiskelemaan? Mitä kannattaa huomioida ennen hakemista</a> <small>(19.3. 21:10)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/03/19/%C3%84hky%20tai%20ikuinen%20el%C3%A4m%C3%A4%20%E2%80%94%20asiantuntijat%20kertovat%2C%20miten%20suosikkikuoseja%20voi%20suojella%20arkip%C3%A4iv%C3%A4istymiselt%C3%A4/2017522031499/4" target="_blank">Ähky tai ikuinen elämä — asiantuntijat kertovat, miten suosikkikuoseja voi suojella arkipäiväistymiseltä</a> <small>(19.3. 20:20)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/03/19/J%C3%A4%C3%A4n%20railoon%20johtaneet%20j%C3%A4ljet%20aiheuttivat%20h%C3%A4lytyksen%20Virolahdella/2017589/4" target="_blank">Jään railoon johtaneet jäljet aiheuttivat hälytyksen Virolahdella</a> <small>(19.3. 19:50)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/03/19/Parasta%20viikonlopussa%3A%20Kouvolasta%20y%C3%B6kyl%C3%A4%C3%A4n%20tullut%20yst%C3%A4v%C3%A4/2017322035827/4" target="_blank">Parasta viikonlopussa: Kouvolasta yökylään tullut ystävä</a> <small>(19.3. 19:18)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_uv_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/03/20/Teppanalan%20koulun%20purkut%C3%B6iss%C3%A4%20l%C3%B6ytyi%20vuotava%20%C3%B6ljys%C3%A4ili%C3%B6/2017590/16" target="_blank">Teppanalan koulun purkutöissä löytyi vuotava öljysäiliö</a> <small>(20.3. 9:15)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/03/20/Ehdokkaiden%20pit%C3%A4%C3%A4%20eritell%C3%A4%20yli%20800%20euron%20vaalibudjetit%E2%80%89%E2%80%94%E2%80%89viime%20kuntavaaleissa%20nelj%C3%A4%20valittua%20rikkoi%20Imatralla%20kahden%20tonnin%20rajan/2017522026550/16" target="_blank">Ehdokkaiden pitää eritellä yli 800 euron vaalibudjetit — viime kuntavaaleissa neljä valittua rikkoi Imatralla kahden tonnin rajan</a> <small>(20.3. 9:02)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/03/20/Kev%C3%A4t%20etenee%20toistaiseksi%20harmaana%E2%80%89%E2%80%94%E2%80%89kes%C3%A4aikaan%20siirryt%C3%A4%C3%A4n%20ensi%20viikonloppua/2017522037019/16" target="_blank">Kevät etenee toistaiseksi harmaana — kesäaikaan siirrytään ensi viikonloppua</a> <small>(20.3. 8:24)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/03/20/Imatralainen%20Carita%20Luukkanen%20ui%20nyt%20Floridan%20l%C3%A4mm%C3%B6ss%C3%A4/2017522010665/16" target="_blank">Imatralainen Carita Luukkanen ui nyt Floridan lämmössä</a> <small>(20.3. 8:05)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/03/20/T%C3%A4rke%C3%A4%20tentti%20tiistaina%3A%20valtuusto%20tapaa%20Imatran%20kaupunginjohtajakisan%20finalistit/2017522035866/16" target="_blank">Tärkeä tentti tiistaina: valtuusto tapaa Imatran kaupunginjohtajakisan finalistit</a> <small>(20.3. 7:05)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/03/20/Vuoksenniskan%20kirjaston%20muutto%20varmistui%3A%20mielet%C3%B6n%20juttu%2C%20kommentoi%20pitk%C3%A4n%20linjan%20kirjastovirkailija/2017522035743/16" target="_blank">Vuoksenniskan kirjaston muutto varmistui: mieletön juttu, kommentoi pitkän linjan kirjastovirkailija</a> <small>(20.3. 6:05)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/03/19/Nuorten%20tiimi%20p%C3%A4%C3%A4see%20vaikuttamaan%20p%C3%A4%C3%A4t%C3%B6ksiin%20Rautj%C3%A4rvell%C3%A4/2017522037014/16" target="_blank">Nuorten tiimi pääsee vaikuttamaan päätöksiin Rautjärvellä</a> <small>(19.3. 21:20)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/03/19/Omakotitaloon%20tuli%20savua%20Imatran%20Teppanalassa%20-%20Yksi%20ihminen%20hengitti%20savua/2017522036989/16" target="_blank">Omakotitaloon tuli savua Imatran Teppanalassa - Yksi ihminen hengitti savua</a> <small>(19.3. 21:05)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/03/19/Ota%20kaikki%20tieto%20irti%20vaalikoneesta%20%E2%80%94%20Katso%20t%C3%A4st%C3%A4%20vinkki%2C%20miten%20saat%20selville%20ehdokkaiden%20ajatukset%20juuri%20sinulle%20t%C3%A4rke%C3%A4st%C3%A4%20kysymyksest%C3%A4/2017522035825/16" target="_blank">Ota kaikki tieto irti vaalikoneesta — Katso tästä vinkki, miten saat selville ehdokkaiden ajatukset juuri sinulle tärkeästä kysymyksestä</a> <small>(19.3. 19:56)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/03/19/Maakunnan%20yritt%C3%A4jien%20uusi%20kampanja%20ei%20ihan%20heti%20avaudu%E2%80%89%E2%80%94%E2%80%89Mik%C3%A4%20kumman%20Karjalove%2C%20Jouko%20Soikkeli/2017522034921/16" target="_blank">Maakunnan yrittäjien uusi kampanja ei ihan heti avaudu — Mikä kumman Karjalove, Jouko Soikkeli?</a> <small>(19.3. 18:38)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_hs_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.hs.fi/urheilu/art-2000005133840.html?ref=rss" target="_blank">Hiihto eroaa kiekosta kuin kuiskaus kirkuvasta falsetista – Antero Mertarannan tv-möykkä ei soveltunut MM-Lahden stadionille</a> <small>(20.3. 9:54)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kaupunki/art-2000005134045.html?ref=rss" target="_blank">Poliisi tutkii Helsingin Rautatientorin kaasusumutusta pahoinpitelynä – turvapaikanhakijaa suihkutettiin sumutteella kasvoihin</a> <small>(20.3. 9:51)</small></li>
<li class="news-list"><a href="http://www.hs.fi/urheilu/art-2000005133859.html?ref=rss" target="_blank">Jokeri-fani päättää Veikkauksen sponsorimiljoonista: ”Jos fanius olisi jääviysperuste, tuskin sponsoroisimme edes jääkiekkoliigaa”</a> <small>(20.3. 9:51)</small></li>
<li class="news-list"><a href="http://www.hs.fi/sunnuntai/art-2000005131792.html?ref=rss" target="_blank">Trumpin, triathlonin ja marjastuksen suosiota selittää sama asia – Näin keskiluokalta vietiin identiteetti, kertoo historioitsija Juha Siltala</a> <small>(20.3. 9:50)</small></li>
<li class="news-list"><a href="http://www.hs.fi/sunnuntai/art-2000005131932.html?ref=rss" target="_blank">Rasmuksen Lauri suunnitteli itselleen taloa, ja siitä se lähti – nyt poptähti piirtää kokonaista asuinaluetta ja luonnostelee pilvenpiirtäjää Herttoniemeen</a> <small>(20.3. 9:43)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kaupunki/art-2000005133927.html?ref=rss" target="_blank">Turvapaikanhakijaa vastaan hyökättiin kaasulla Helsingin Rautatientorilla</a> <small>(20.3. 9:37)</small></li>
<li class="news-list"><a href="http://www.hs.fi/nyt/art-2000005134052.html?ref=rss" target="_blank">Popin supertähti sairastui syömishäiriöön ja lopetti nettikommenttien lukemisen, kertoo siitä nyt kaikille, koska haluaa tukea naisia samassa taistelussa</a> <small>(20.3. 9:31)</small></li>
<li class="news-list"><a href="http://www.hs.fi/mielipide/art-2000005133432.html?ref=rss" target="_blank">Lisää byrokratiaa, pula synnytyspaikoista, hoitamattomia potilaita – terveyspalveluiden valinnanvapaudesta seurasi Ruotsissa valtavia ongelmia</a> <small>(20.3. 9:30)</small></li>
<li class="news-list"><a href="http://www.hs.fi/tiede/art-2000005132116.html?ref=rss" target="_blank">Opossumi on vakuuttava valepotilas</a> <small>(20.3. 9:29)</small></li>
<li class="news-list"><a href="http://www.hs.fi/talous/art-2000005134036.html?ref=rss" target="_blank">Uberin imagoa pehmentämään palkattu markkinointijohtaja lähti ovet paukkuen – ”Vakaumukseni ovat ristiriidassa sen kanssa, mitä näin ja koin Uberilla”</a> <small>(20.3. 9:24)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_talsa_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005134032.html?ref=rss" target="_blank">Uberin kakkosjohtaja irtisanoutui vain puolen vuoden jälkeen</a> <small>(20.3. 9:21)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/porssiuutiset/art-2000005133997.html?ref=rss" target="_blank">Deutsche Bank myy osakkeitaan – 35 prosentin alennuksella</a> <small>(20.3. 8:48)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005133983.html?ref=rss" target="_blank">Helle: Ilmailualan sovittelua jatketaan toistaiseksi</a> <small>(20.3. 8:31)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/oma-raha/art-2000005133975.html?ref=rss" target="_blank">Bonuksissa on eroja – valitse liikennevakuutus huolella</a> <small>(20.3. 8:15)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005132321.html?ref=rss" target="_blank">Näille aloille syntyy pian työpaikkoja – mutta löytyykö tekijöitä?</a> <small>(20.3. 6:01)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005133790.html?ref=rss" target="_blank">Itsepalvelu tuli kassoille, vähenivätkö työtunnit? ”Oli sellaista pelkoa”</a> <small>(19.3. 20:36)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/oma-raha/art-2000005133654.html?ref=rss" target="_blank">Asumistuetko nostavat vuokria? Yksi kuva kertoo muuta</a> <small>(19.3. 19:15)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005133462.html?ref=rss" target="_blank">Sipilä huolestui EK:n repeytymisestä: ”Jää nähtäväksi, miten tämä näkyy”</a> <small>(19.3. 15:56)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005133409.html?ref=rss" target="_blank">Saksa kiistää Trumpin väitteen: Emme ole velkaa Natolle</a> <small>(19.3. 15:01)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005133358.html?ref=rss" target="_blank">Ilmailualan riidan sovittelu jatkuu vaikeana – ensi viikon lennot vaarassa</a> <small>(19.3. 14:05)</small></li></ul></div><h3 class='h_harmaa'><a href="/page.php?page_id=96">Anna palautetta</a></h3><div class="teksti "><p>Anna toimitukselle palautetta <a href="http://www.kouvolansanomat.fi/page.php?page_id=96"><span style="color: #363637;">t&auml;st&auml;</span></a>.</p></div><h3 class='h_harmaa'><a href="/page.php?page_id=97">Anna uutisvinkki</a></h3><div class="teksti "><p>Voit antaa uutisvinkin <a href="http://www.kouvolansanomat.fi/page.php?page_id=97"><span style="color: #363637;">t&auml;ll&auml; lomakkeella</span></a></p></div>
</div>
<!-- ad --><div id="c3">

<div class="banner_right" id="zone_1640,12953,12954,13131,13132,13133,13134,13135,13136,13137,13157,13158,13159,13160"><div id="oikea_reuna"><script type='text/javascript'>
	            	var cus = [1640,12953,12954,13131,13132,13133,13134,13135,13136,13137,13157,13158,13159,13160];
	            	cus.sort(function() {return 0.5 - Math.random()});
	            	cus.toString();

	            	document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?EAScus='+cus+';exclCamp=1;cre=mu;js=y;target=_blank;url='+ encodeURIComponent(window.location.href) + (window.admpresp?window.admpresp:"") + '" ></scr'+'ipt>');
	            </script></div></div>
</div>
<!-- footer -->  
<br clear="all" /><table id="footer_lehti_info"><tr>
<td id="footer_lehti_info1">
Julkaisija: <a href="http://www.kaakonviestinta.fi/" target="_blank">Kaakon Viestintä Oy</a><br />
Päätoimittaja: Petri Karjalainen<br />
Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: Pekka Lakka<br />
Lehtikaari 1, PL 40<br />
45101 Kouvola<br />
(05) 280014
</td>
<td id="footer_lehti_info2">
<ul class="news-list">
<li class="news-list"><a href="http://www.kouvolansanomat.fi/yhteydet">Yhteystiedot</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/palaute">Palaute</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/ukk">UKK</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/uutisvinkki">Uutisvihje</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/uutiskuva">Lähetä kuva</a></li>
</ul>
</td>
<td id="footer_lehti_info3">
<a href="http://www.kouvolansanomat.fi"><img class="clearfix" src="http://www.kouvolansanomat.fi/images/logo_kosa.png" alt="Kouvolan Sanomat" width="230" height="23" border="0" /></a>

<ul class="news-list">
<li class="news-list"><a href="http://www.kouvolansanomat.fi/aspa/">Asiakaspalvelu</a></li>
<li class="news-list"><a href="http://ilmoita.kouvolansanomat.fi">Ilmoita</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/sivuston-selainvaatimukset/">Sivuston selainvaatimukset</a></li>
</ul>
</td>
  </tr>
            <tr><td colspan="3"><div>
    <h2 id="footer_media_title">Länsi-Savo -konsernin mediat:</h2>
    <ul class="footer_media_list">
        <li><a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a></li>
        <li><a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a></li>
        <li><a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a></li>
        <li><a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a></li>
        <li><a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a></li>
        <li><a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a></li>
        <li><a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a></li>
        <li><a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a></li>
        <li><a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a></li>
        <li><a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.puruvesi.net" target="_blank">Puruvesi</a></li>
        <li><a href="http://www.savot.fi" target="_blank">Savot</a></li>
        <li><a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.varttiek.fi" target="_blank">Vartti Etelä-Karjala</a></li>
        <li><a href="http://www.varttikymenlaakso.fi" target="_blank">Vartti Kymenlaakso</a></li>
        <li><a href="http://www.viikkoset.fi" target="_blank">Viikkoset</a></li>
    </ul></div></td></tr>
        </table> 
    <div id="footer">
    </div>
  </div>
  </div>
<script type='text/javascript' src='http://www.kouvolansanomat.fi/js/LAB.min.js'></script>
<script type="text/javascript">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</script>
<div data-ajax="false"><script type="text/javascript" src="http://www.kouvolansanomat.fi/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"lehtimedia",
"cp":"kosa",
"url":document.location.href
};
spring.c(sp_e0);
</script>
<noscript><img src="http://lehtimedia.spring-tns.net/j0=,,,;+,,cp=kosa;;;; " alt=""></noscript>
</div>
<script language="javascript" type="text/javascript">
var vlc = "0";
var v = {};
</script>
<script language="javascript" src="/js/zig.js" type="text/javascript"></script>
<noscript>
<img src="http://analytics.sanoma.fi/zag.gif?Log=1&amp;v_jd=1" border="0" width="1" height="1" alt="" />
</noscript>
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10059"></script>
<!-- InterQuest begin v3.0 -->
            <script>
                if(1>(Math.random()*2))setTimeout(function(){
                var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
                e.async=1;e.src="//survey.interquest.com/cgi/invite?id=2abc3a40fc93ffd5&js20";
                f.parentNode.insertBefore(e,f);},1);
            </script>
        <!-- InterQuest end -->


<!-- Begin comScore Inline Tag 1.1111.15 -->

<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=kouvolansanomat&name=etusivu.uutiset.page');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=kouvolansanomat&amp;name=etusivu.uutiset.page" height="1" width="1" alt="*"></p></noscript>

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js"></script>

<!-- End comScore Inline Tag -->

 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0028/9551.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
</body>
</html>
