<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> 

<html>
<head>
<title>Starbox-bloggarit tarjoilevat viikonloppuun alkupalat, p&auml;&auml;ruoan ja j&auml;lkiruoan: ahvenkeittoa, thaikanaa ja mansikka-raparperipiirakka | Kouvolan Sanomat</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="167992786584877" />
<meta name="description" content="Heinäkuun viimeinen viikonloppu kolkuttelee ovella, ja Starboxin bloggareiden avulla voi rakennella itselleen vaikkapa kolmen ruokalajin illallisen. " />
<meta property="og:locale" content="fi_FI" />
<meta property="og:title" content="Starbox-bloggarit tarjoilevat viikonloppuun alkupalat, pääruoan ja jälkiruoan: ahvenkeittoa, thaikanaa ja mansikka-raparperipiirakka" />
<meta property="og:description" content="Heinäkuun viimeinen viikonloppu kolkuttelee ovella, ja Starboxin bloggareiden avulla voi rakennella itselleen vaikkapa kolmen ruokalajin illallisen. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kouvolansanomat.fi/Online/2017/07/28/Starbox-bloggarit%20tarjoilevat%20viikonloppuun%20alkupalat%2C%20p%C3%A4%C3%A4ruoan%20ja%20j%C3%A4lkiruoan%3A%20ahvenkeittoa%2C%20thaikanaa%20ja%20mansikka-raparperipiirakka/2017522511421/4" />
<link rel="canonical" href="http://www.kouvolansanomat.fi/Online/2017/07/28/Starbox-bloggarit%20tarjoilevat%20viikonloppuun%20alkupalat%2C%20p%C3%A4%C3%A4ruoan%20ja%20j%C3%A4lkiruoan%3A%20ahvenkeittoa%2C%20thaikanaa%20ja%20mansikka-raparperipiirakka/2017522511421/4" />
<meta property="og:site_name" content="Kouvolan Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Kouvolan Sanomat" />
<meta name="twitter:title" content="Starbox-bloggarit tarjoilevat viikonloppuun alkupalat, pääruoan ja jälkiruoan: ahvenkeittoa, thaikanaa ja mansikka-raparperipiirakka" />
<meta name="twitter:description" content="Heinäkuun viimeinen viikonloppu kolkuttelee ovella, ja Starboxin bloggareiden avulla voi rakennella itselleen vaikkapa kolmen ruokalajin illallisen. " />
<meta property="og:image" content="http://www.kouvolansanomat.fi/f/7/76/big_panangcurry.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="450" />
<link rel="image_src" href="http://www.kouvolansanomat.fi/f/7/76/big_panangcurry.jpg" />
<meta name="twitter:image" content="http://www.kouvolansanomat.fi/f/7/76/big_panangcurry.jpg" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="Kouvolan Sanomat">
<meta name="application-name" content="Kouvolan Sanomat">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow|PT+Serif" />
<link rel="stylesheet" type="text/css" href="http://api.kaakonviestinta.fi/sapi/css/kavi_user.css" />
<link rel="stylesheet" type="text/css" href="/js/min/?f=/css/screen.css,/css/print.css,/css/layout_v3.css,/css/slimbox2.css,/css/colorbox-1.4.33.css,/css/keskustelu.css,/css/jquery.wysiwyg.css,/css/keskustelusale.css&amp;v=42" />
<script type="text/javascript" src="http://www.kouvolansanomat.fi/js/ads.js"></script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="/js/min/?f=/js/jquery.min.js,/js/jquery.json-2.3.min.js,/js/mobilecheck.js&amp;v=20"></script>
<script type="text/javascript">
//<![CDATA[

mobileCheck();
//]]>
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-34923529-2']);
	_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">var UAdata = navigator.userAgent;
        var device = UAdata.match(/iPhone|iPad|iPod|Android|Windows Phone|Windows|Linux|Macintosh|Lumia/i);
        if (device === null){
            //device = [UAdata.match(/\(([^)]+)\)/)[1]];
            device = ["unidentified"];
        }
        var browser = UAdata.match(/chrome|chromium|firefox|safari|msie|opera|opr/i);
        if (browser === null){
            //browser = [UAdata];
            browser= ["unidentified"];
        }
    
        var t_data = new Object();
        t_data.site = "kosa";
        t_data.UAdata = UAdata;
        t_data.device = device[0];
        t_data.browser = browser[0];
        t_data.sessionStatus = "end";
            
        if (typeof canRunAds !== "undefined") {
            t_data.adblockstatus = "kosa_AdBlock_työpöytä_Pois";
        } else {
            t_data.adblockstatus = "kosa_AdBlock_työpöytä_Päällä";
        }
    
        
    
            $.ajax({
                url: "/ajax/AdblockGA.php",
                type: "post",
                data: {
                    indata: $.toJSON(t_data)
                },
                dataType: "json",
                success: function() {
                },
                error: function() {
                }
            });
            
        </script>
<script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") +
            "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
<!-- interstitial -->
<script type="text/javascript" src="http://www.kouvolansanomat.fi/js/mobilecheck.js"></script>
		<script type="text/javascript">
		if (document.cookie.indexOf("Tarra_adloaded") == -1){
			if (mobileCheck(true)){
				document.cookie = "Tarra_adloaded=true;path=/";
			}
		}
		</script>
			<script type='text/javascript'>
				if (!('lapilyonti' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12993;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
			<script type='text/javascript'>
				if (!('tarranurkka' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12991;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
</head>
<body>
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K7W6MM"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K7W6MM');</script>
    <!-- End Google Tag Manager -->
  <div class="container">
  <div class="togglegrid">
<div class="banner_topbig"><div id="Ylareuna_iso"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=1639;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div></div>
<!-- header -->  
    <div id="header">
      
<div id="topmenu" class="clearfix">
  <div id="topmenuleft">
    <div id="paivyritiedot">Perjantai 28. heinäkuuta 2017 vko 30</div>
  </div>

 <div id="haku">
  <form name="hakulomake" action="http://www.kouvolansanomat.fi/page.php?page_id=130&amp;search=true" method="post">
  <input type="hidden" name="nodate" value="1" />
  <input type="hidden" name="searchfrom" value="news" />
  <input id="hakuinput" type="text" size="15" name="searchwordpre" />
  <a href="#" id="hakupainike" onclick="javascript:document.hakulomake.submit();">HAE</a>
 </form>
 </div><div id="topmenuright">
<ul>
<li><a href="/aspa/tilaa/tilaustarjous/">Tilaa lehti</a></li>
<li><a href="http://ilmoita.kouvolansanomat.fi">Jätä ilmoitus</a></li>
<li><a href="/uutisvinkki">Uutisvinkki</a></li>
<li><a href="/digilehti">Lue näköislehti</a></li>

</ul>
  </div>
</div><div id="top_bar">
 <div id="topsaa">
  <a href="http://www.kouvolansanomat.fi/saa"><img src="http://weather.weatherproof.fi/sanomalehtimedia/frontpage_meteogram.php?location=kouvola" alt="Sää" border="0" /></a>
 </div>
<div id="kavi-login" style="display: none;"></div><script type="text/javascript" src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=kosa&ver=2"></script><div id="header_logot" class="clearfix">
   <div id="salelogo">
      <a href="http://www.kouvolansanomat.fi/"><img src="http://www.kouvolansanomat.fi/images/kosa_toplogo.png" alt="Kouvolan Sanomat" width="540" height="54" border="0" /></a>
   </div>
</div></div>
<div id="menu1" class="clearfix"><ul><li class="selected"><a href="http://www.kouvolansanomat.fi/" title="ETUSIVU">ETUSIVU</a></li><li><a href="http://www.kouvolansanomat.fi/MEDIAMYYNTI/Mediaratkaisut/" title="MEDIAMYYNTI">MEDIAMYYNTI</a></li><li><a href="http://www.kouvolansanomat.fi/aspa/aspanyhteystiedot/" title="ASIAKASPALVELU">ASIAKASPALVELU</a></li><li><a href="http://www.kouvolansanomat.fi/palaute" title="PALAUTE">PALAUTE</a></li><li><a href="http://www.kouvolansanomat.fi/YHTEYSTIEDOT/Yhteydet/" title="YHTEYSTIEDOT">YHTEYSTIEDOT</a></li></ul><div class="bookmark">&#160;</div></div><div id="menu2" class="clearfix"><ul class="kaupallinen"><li class="firstmenu2item"><a href="http://www.kouvolansanomat.fi/" title="Etusivu">Etusivu</a></li><li class="selected "><a href="http://www.kouvolansanomat.fi/uutiset" title="Uutiset">Uutiset</a></li><li><a href="http://www.kouvolansanomat.fi/ETUSIVU/Mielipide/" title="Mielipide">Mielipide</a></li><li><a href="http://www.kouvolansanomat.fi/kulttuuri" title="Kulttuuri">Kulttuuri</a></li><li><a href="http://www.kouvolansanomat.fi/tanaan" title="Sää">Sää</a></li><li><a href="http://www.kouvolansanomat.fi/tapahtumat/day.php" title="Tapahtumakalenteri">Tapahtumakalenteri</a></li><li><a href="http://www.kouvolansanomat.fi/vaalit" title="Vaalit">Vaalit</a></li><li><a href="http://www.kouvolansanomat.fi/lentokoneet" title="Lentokoneet">Lentokoneet</a></li><li><a href="http://www.kouvolansanomat.fi/tulospörssi" title="Tulospörssi">Tulospörssi</a></li><li><a href="http://www.kouvolansanomat.fi/videot" title="Videot">Videot</a></li><li class="kaupallinen "><a href="http://www.kouvolansanomat.fi/kaupallinen_yhteistyo" title="KAUPALLINEN YHTEISTYÖ">KAUPALLINEN YHTEISTYÖ</a></li></ul></div>
    </div>
<div id="Laajentuva_panoraama"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13728;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
<!-- breaking -->

<!-- main -->
<div id="c1">
<div class="news-item newsCat_online-uutiset-kouvolansanomat" role="main"><h1>Starbox-bloggarit tarjoilevat viikonloppuun alkupalat, pääruoan ja jälkiruoan: ahvenkeittoa, thaikanaa ja mansikka-raparperipiirakka</h1><span class="news-info"><span class="date">28.7.2017 14:19</span></span><div class="clearfix"></div><div id="main_text"><div class="img_wrapper clearfix" style="width: 464px;"><div class="image_author">Kuva: Herkuttelijat-blogi</div><div class="imageBox"><a href="/f/7/76/big_panangcurry.jpg" rel="lightbox-img" title="Aasialainen ruoka on ollut lähellä Hertta Pauliina Puumalaisen sydäntä jo kauan. Kuva: Herkuttelijat-blogi" data-ajax="false" ><img src="/f/7/76/panorama_panangcurry.jpg" class=" clickable" width="464" height="290" border="0"  alt="Aasialainen ruoka on ollut lähellä Hertta Pauliina Puumalaisen sydäntä jo kauan."/></a></div><div class="caption">Aasialainen ruoka on ollut lähellä Hertta Pauliina Puumalaisen sydäntä jo kauan.</div></div>
<p>Heinäkuun viimeinen viikonloppu kolkuttelee ovella, ja Starboxin bloggareiden avulla voi rakennella itselleen vaikkapa kolmen ruokalajin illallisen.</p>
<p>Kotkaan juuri muuttanut Anette Kokko oli käynyt kalassa, ja hän kertoo <a href="http://starbox.fi/fashionette" target="_blank">Fashionette-blogissaan</a>, että mukaan tarttui muutama mökillä savustettu ahven. Niistä sai maukkaan <a href="http://starbox.fi/fashionette/ahvenkeitto-resepti" target="_blank">keiton</a>, jonka reseptin hän haluaa jakaa muillekin.</p><div class="img_wrapper clearfix" style="width: 464px;"><div class="image_author">Kuva: Fashionette-blogi</div><div class="imageBox"><a href="/f/0/05/big_ahvenkeitto.jpg" rel="lightbox-img" title="Ahvenkeittoon saa vielä lisämakua savustetuilla kaloilla. Kuva: Fashionette-blogi" data-ajax="false" ><img src="/f/0/05/panorama_ahvenkeitto.jpg" class=" clickable" width="464" height="309" border="0"  alt="Ahvenkeittoon saa vielä lisämakua savustetuilla kaloilla."/></a></div><div class="caption">Ahvenkeittoon saa vielä lisämakua savustetuilla kaloilla.</div></div>

<p>Tämän tarjoiluehdotuksen pääruokana voisi olla thaimaalaisiin ruokiin ihastuneen Hertta Pauliina Puumalaisen <a href="http://starbox.fi/herkuttelijat" target="_blank">Herkuttelijat-blogissa</a> vinkkaama <a href="http://starbox.fi/herkuttelijat/panang-curry-kanalla" target="_blank">panang curry kanalla</a>. Curryn voit valmistaa esimerkiksi kanasta, kalasta, porsaan tai naudan lihasta, äyriäisistä tai kasviksista.</p><div class="img_wrapper boxRight" style="width: 187px;"><div class="image_author">Kuva: Jannen Keittiössä-blogi</div><div class="imageBoxSmall"><a href="/f/4/41/big_mansrapar.jpg" rel="lightbox-img" title="Mansikka-rapaperipiirakka on vaivaton kesäherkku. Kuva: Jannen Keittiössä-blogi" data-ajax="false" ><img src="/f/4/41/small_mansrapar.jpg" class=" clickable" width="187" height="200" border="0"  alt="Mansikka-rapaperipiirakka on vaivaton kesäherkku."/></a></div><div class="caption">Mansikka-rapaperipiirakka on vaivaton kesäherkku.</div></div>

<p>Janne Kujala kruunaa tämän ruokapaletin tarjoilemalla <a href="http://starbox.fi/jannenkeittiossa" target="_blank">Jannen Keittiössä</a> vinkin herkulliseen ja kesäiseen <a href="http://starbox.fi/jannenkeittiossa/mielettoman-hyva-mansikka-raparperipiirakka" target="_blank">mansikka-raparperipiirakkaan</a>. Piirakan maku paranee Jannen mukaan entisestään, kun se saa olla yön yli jääkaapissa.</p>
<p><em><a href="http://starbox.fi/" target="_blank">Starbox.fi</a> </em><em>on Kaakon Viestinnän blogiyhteisö, jossa on tällä hetkellä yli 60 bloggaajaa. Blogien aihepiirejä ovat mm. hyvinvointi, matkailu, ruoka, leivonta, kauneus, muoti, urheilu, valokuvaus ja kädentaidot.</em></p></div><div class="author">Henri Pitkänen</div><div class="clearfix"></div>
<div class="armpit_links"><b>Muualla verkossa:</b><ul class="news-list"><li class="news-list"><a href="#" onclick="javascript:windowOpener('http://starbox.fi/','1020','760','viewPopUpWindowFront','auto');return false;">Starboxin etusivu</a></li><li class="news-list"><a href="#" onclick="javascript:windowOpener('http://starbox.fi/fashionette/ahvenkeitto-resepti','1020','760','viewPopUpWindowFront','auto');return false;">Ahvenkeitto</a></li><li class="news-list"><a href="#" onclick="javascript:windowOpener('http://starbox.fi/herkuttelijat/panang-curry-kanalla','1020','760','viewPopUpWindowFront','auto');return false;">Panang curry kanalla</a></li><li class="news-list"><a href="#" onclick="javascript:windowOpener('http://starbox.fi/jannenkeittiossa/mielettoman-hyva-mansikka-raparperipiirakka','1020','760','viewPopUpWindowFront','auto');return false;">Mansikka-raparperipiirakka</a></li></ul>
</div>
</div><img src="/kuva.php?news_id=2017522511421" border="0" width="1" height="1" alt="" />
                    <div id="readMoreBox">
                        <div id="rmbHeader"> Lue seuraavaksi: <span id="rmbClose">✖ sulje</span></div>
                        <div id="rmbMain"><a href="/Online/2017/07/28/Kotiinpaluu%20Utin%20hengess%C3%A4%20%E2%80%94%20everstiluutnantti%20Jaro%20Kes%C3%A4nen%20otti%20vastaan%20UtJR%3An%20komentajuuden/2017222514285/4" ><div class="rmbImage"><img src="/f/f/fe/small_22514480.jpg"  border="0"  alt="Eversti Ali Mättölä (kesk.) tarkasti joukkojaan viimeisen kerran  Utin jääkärirykmentin komentajana. Häntä seurasivat maavoimien komentaja kenraaliluutnantti Seppo Toivonen (toinen vas.) ja Utin uusi komentaja everstiluutnantti Jaro Kesänen (oik.)."/></div>Kotiinpaluu Utin hengessä — everstiluutnantti Jaro Kesänen otti vastaan UtJR:n komentajuuden</a><a href="/Online/2017/07/28/Kouvolan%20keskustasta%20on%20varastettu%20useita%20messinkisi%C3%A4%20rappuralleja/2017222514187/4" ><div class="rmbImage"><img src="/v2i/fb_kosa_200.png" class="alpha60"  border="0"  alt=""/></div>Kouvolan keskustasta on varastettu useita messinkisiä rappuralleja</a></div></div><script>
            if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {

                function preDocReadySlimbox (event) {
                    event.preventDefault();
                    SlimboxTriggerElement = this;
                    
                    var selectedImage = $("img", this);
                    var maintextOffset = $("#main_text").offset();
                    var thumbLeftImageBorder = "";
                    
                    if (selectedImage.parents(".thumbLeft").length){
                        selectedImage = selectedImage.parents(".thumbLeft");
                        thumbLeftImageBorder = 4;
                    }
        
                    var slimboxLoaderBackgroundStyles =
                            "background-color:rgba(255, 255, 255, 0.50); "+
                            "position:absolute; "+
                            "text-align:center;";
                    
                    var slimboxLoaderBackgroundPosition =
                            "left:"+ (selectedImage.offset().left - maintextOffset.left + thumbLeftImageBorder) +"px; "+
                            "top:"+ (selectedImage.offset().top - maintextOffset.top + thumbLeftImageBorder) +"px; "+
                            "height:"+ selectedImage.height() +"px; "+
                            "width:"+ selectedImage.width() +"px;";
                    
                    var slimboxLoaderStyle =
                            "margin-top:"+ (selectedImage.height()/2-16) +"px;";
                    
                    $( "#main_text" ).css( "position", "relative" );
                    $( "#main_text" ).append( "<div class=\"slimboxLoaderBackground\" style=\""+ slimboxLoaderBackgroundStyles + slimboxLoaderBackgroundPosition +"\">\
                        <img class=\"slimboxLoader\" src=\"http://www.kouvolansanomat.fi/images/s_ico/ajax-loader.gif\" style=\""+ slimboxLoaderStyle +"\"></div>" );
                }
                            
                $("a[rel^='lightbox']").on("click", preDocReadySlimbox);
            }
        </script><div class="clearfix"></div><div><div id="socialBox" class="clearfix"><span class="inner"><span class="sbEntry" id="print"><img src="/pics/s_ico/printer.png" height="16" width="16" border="0" alt="Tulosta" /> <a href="" onClick="javascript:printArticle();return false;">Tulosta</a></span><span id="twitter" class="sbEntry"><a href="https://twitter.com/share" class="sbEntry twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span><span id="whatsapp" class="sbEntry"><img src="/pics/s_ico/whatsapp.png" height="16" width="16" border="0" alt="WhatsApp" /> <a href="whatsapp://send?text=Kouvolan%20Sanomat%3A%20%20Starbox-bloggarit%20tarjoilevat%20viikonloppuun%20alkupalat%2C%20p%C3%A4%C3%A4ruoan%20ja%20j%C3%A4lkiruoan%3A%20ahvenkeittoa%2C%20thaikanaa%20ja%20mansikka-raparperipiirakka - http%3A%2F%2Fwww.kouvolansanomat.fi%2FOnline%2F2017%2F07%2F28%2FStarbox-bloggarit%2520tarjoilevat%2520viikonloppuun%2520alkupalat%252C%2520p%25C3%25A4%25C3%25A4ruoan%2520ja%2520j%25C3%25A4lkiruoan%253A%2520ahvenkeittoa%252C%2520thaikanaa%2520ja%2520mansikka-raparperipiirakka%2F2017522511421%2F4">WhatsApp</a></span><span class="sbEntry">
                    <div id="fb-root"></div>
                    <script>
                    (function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.0&appId=167992786584877";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="http://www.kouvolansanomat.fi/Online/2017/07/28/Starbox-bloggarit%20tarjoilevat%20viikonloppuun%20alkupalat%2C%20p%C3%A4%C3%A4ruoan%20ja%20j%C3%A4lkiruoan%3A%20ahvenkeittoa%2C%20thaikanaa%20ja%20mansikka-raparperipiirakka/2017522511421/4" data-layout="button_count"></div></span></span>
<div class="clear"></div>
</div>
</div><div class="banner_content" id="zone_12950"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12950;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><a name="kommentti"></a><div class="commentsWrapper"><div class="xcContainer"><a id="xcCommentAnchor" name="kommentoi"></a><h2 class="xcWriteComment">Kirjoita kommentti</h2><div class="xcForm"><form id="xcForm" class="xcForm" method="post" data-ajax="false" action="/Online/2017/07/28/Starbox-bloggarit%20tarjoilevat%20viikonloppuun%20alkupalat%2C%20p%C3%A4%C3%A4ruoan%20ja%20j%C3%A4lkiruoan%3A%20ahvenkeittoa%2C%20thaikanaa%20ja%20mansikka-raparperipiirakka/2017522511421/4#kommentoi"><input type="hidden" name="originalRequestUrl" value="/Online/2017/07/28/Starbox-bloggarit%20tarjoilevat%20viikonloppuun%20alkupalat%2C%20p%C3%A4%C3%A4ruoan%20ja%20j%C3%A4lkiruoan%3A%20ahvenkeittoa%2C%20thaikanaa%20ja%20mansikka-raparperipiirakka/2017522511421/4#kommentoi" /><input type="hidden" name="forumId" value="4" />
<div class="xcFormRow"><label for="comment_text"><span id="comment_text_title">Viesti:<br /></span></label><input type="button" value="Lihavoi" name="makeBold"/><input type="button" value="Kursivoi" name="makeItalic"/><input type="button" value="Linkitä" name="makeLink"/><input type="button" value="Lainaa" name="addQuote"/><textarea class="xcInputText" name="comment_text" id="comment_text"><p><br></p></textarea></div>
<div class="xcFormRow"><label for="comment_creatorName"><span id="comment_creatorName_title">Nimi:<br /></span></label><input class="xcInputName" type="text" name="comment_creatorName" id="comment_creatorName" value="" /></div>
<div class="xcFormRow"><label for="comment_botCheck"><span id="comment_botCheck_title">Bottivarmistus: paljonko on 6 + 5?&nbsp;</span></label><input class="xcInputBotCheck" type="text" min="0" max="20" name="comment_botCheck" id="comment_botCheck" value="" /></div><input type="hidden" name="comment_botCheck_val" value="6.5" /><input type="submit" value="Lähetä viesti" /><label><input type="checkbox" name="comment_preview" id="comment_preview" value="1"> Esikatsele</label></form></div></div><a class="commentsRules" target="_blank" href="http://www.kouvolansanomat.fi/OSALLISTU/Keskustelun%20ohjeet/">Keskustelun ohjeet</a><br></div><script type="text/javascript">
//<![CDATA[
var responseUrl = "/comment.php";
//]]>
</script>
            <div id="pontti" class="dividerborder mNewsListItem">
                <div class="pontti_header"><a target="_blank" href="http://pontti.fi/?utm_source=kosa&utm_medium=Uutiset&utm_campaign=omat_lehdet">
                    <span class="pontti_logo"><img src="http://www.kouvolansanomat.fi/images/EKKUV_ylalogo.png"></span>
                </div>
                <div class="pontti_content">
                <a style="border:none;" class="first_column_0" target="_blank" href="http://pontti.fi/benzina/neste-ralli-2017?utm_source=kosa&utm_medium=Uutiset&utm_campaign=omat_lehdet">
                    <div style="position:relative"><img src="https://flockler.com/thumbs/sites/2701/tiipana-finland-332--2x6ey88she_s147x120.jpg"><span class="title">Neste Ralli 2017</span>
                    </div>
                    <div>Tätä blogia kirjoittaessani olohuoneen äänimaailman...<br>
                         <span class="pontti_name">-Benzina nelle vene</span>
                    </div>
                </a>
                <a class="first_column_1" target="_blank" href="http://pontti.fi/raskaskeskiika/elaman-nelja-tukijalkaa-1-slash-2?utm_source=kosa&utm_medium=Uutiset&utm_campaign=omat_lehdet">
                    <div style="position:relative"><img src="https://flockler.com/thumbs/sites/2701/img_20170725_113307_s147x120.jpg"><span class="title">Elämän neljä tukijalkaa 1/2</span>
                    </div>
                    <div>Tämä teksti menee osastolle "korpifilosofiaa kansalle"...<br>
                         <span class="pontti_name">-Ra_ s_kas Keski-ikä</span>
                    </div>
                </a>
                <a class="first_column_2" target="_blank" href="http://pontti.fi/kompensaatiomies/kompensaatiomies-sananvapaus?utm_source=kosa&utm_medium=Uutiset&utm_campaign=omat_lehdet">
                    <div style="position:relative"><img src="https://flockler.com/thumbs/sites/2701/7_s147x120.jpg"><span class="title">Kompensaatiomies - Poliittinen korrektius</span>
                    </div>
                    <div>    Poliittinen korrektius on pahanlaatuinen syöpä, vajaassa...<br>
                         <span class="pontti_name">-Kompensaatiomies</span>
                    </div>
                </a></div>
                <div class="pontti_footer"><a target="_blank" href="https://www.instagram.com/pontti.fi/">
                    <span><img src="http://www.kouvolansanomat.fi/images/EKKUV_alaosa.png"></span></a>
                </div>
            </div><h1 class='h_uutiset'>Tuoreimmat uutiset</h1><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/46/small_22510428.jpg"  border="0"  alt="Kiinteistössä on toiminut aikanaan muun muassa Neon-teos sekä Perttulan erityisammattikoulu."/></div></div>
<div class="news-title"><a href="/Online/2017/07/28/Vanha%20koulurakennus%20aiotaan%20muuttaa%20Kymi%20Ringi%C3%A4%20palvelevaksi%20hostelliksi%20Kuusankoskella/2017222505680/4">Vanha koulurakennus aiotaan muuttaa Kymi Ringiä palvelevaksi hostelliksi Kuusankoskella</a></div><div class="news-ingress"><a href="/Online/2017/07/28/Vanha%20koulurakennus%20aiotaan%20muuttaa%20Kymi%20Ringi%C3%A4%20palvelevaksi%20hostelliksi%20Kuusankoskella/2017222505680/4"><p>Kuusankosken Pohjoistien ja Pohjankorventien risteysalueella sijaitseva koulurakennus aiotaan muuttaa hostelliksi.</p></a></div><div class="nl-info"> <span class="date">19:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/28/Poliisin%20haaviin%20Kouvolassa%20kaksi%20rattijuoppoa%20ja%20nuori%20kaahari/20171860/4">Poliisin haaviin Kouvolassa kaksi rattijuoppoa ja nuori kaahari</a></div><div class="news-ingress"><a href="/Online/2017/07/28/Poliisin%20haaviin%20Kouvolassa%20kaksi%20rattijuoppoa%20ja%20nuori%20kaahari/20171860/4"><p> Poliisi on tavannut torstain ja perjantain aikana liikenteessä Kouvolan alueella kaksi rattijuoppoa sekä yhden 18-vuotiaan autokaaharin.</p></a></div><div class="nl-info"> <span class="date">17:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/38/small_22513566.jpg"  border="0"  alt="Heinät kukkivat."/></div></div>
<div class="news-title"><a href="/Online/2017/07/28/Hein%C3%A4t%20ja%20pujo%20kukkivat%2C%20siitep%C3%B6ly%C3%A4%20ilmassa%20v%C3%A4h%C3%A4isest%C3%A4%20runsaaseen/2017522513552/4">Heinät ja pujo kukkivat, siitepölyä ilmassa vähäisestä runsaaseen</a></div><div class="news-ingress"><a href="/Online/2017/07/28/Hein%C3%A4t%20ja%20pujo%20kukkivat%2C%20siitep%C3%B6ly%C3%A4%20ilmassa%20v%C3%A4h%C3%A4isest%C3%A4%20runsaaseen/2017522513552/4"><p>Heinien kukinta jatkuu.</p></a></div><div class="nl-info"> <span class="date">16:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e8/small_22509219.jpg"  border="0"  alt="Klikkaa kuvaa,niin ohje avautuu suurempana."/></div></div>
<div class="news-title"><a href="/Online/2017/07/28/Ravustuskausi%20on%20alkanut%20%E2%80%94%20katso%20ravunsy%C3%B6ntiohjeet%21/2017522509391/4">Ravustuskausi on alkanut — katso ravunsyöntiohjeet!</a></div><div class="news-ingress"><a href="/Online/2017/07/28/Ravustuskausi%20on%20alkanut%20%E2%80%94%20katso%20ravunsy%C3%B6ntiohjeet%21/2017522509391/4"><p>Ravustuskausi alkoi perjantaina 21.</p></a></div><div class="nl-info"> <span class="date">16:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/26/small_22514331.jpg"  border="0"  alt="Kauppaan aiotaan palkata kymmenhenkinen tiimi. Perjantaina kassan takaa löytyivät Vitali Semenenko, Riikka Myyrä, Niko Tiainen ja Vili Sillanpää."/></div></div>
<div class="news-title"><a href="/Online/2017/07/28/Sam%20%26%20Co%20Price%20Clubin%20Suomen%20valloitus%20alkaa%20Kuusankoskelta%20%E2%80%94%20KT-Sportin%20tiloihin%20avattiin%20uudenlainen%20myym%C3%A4l%C3%A4/2017222515023/4">Sam & Co Price Clubin Suomen valloitus alkaa Kuusankoskelta — KT-Sportin tiloihin avattiin uudenlainen myymälä</a></div><div class="news-ingress"><a href="/Online/2017/07/28/Sam%20%26%20Co%20Price%20Clubin%20Suomen%20valloitus%20alkaa%20Kuusankoskelta%20%E2%80%94%20KT-Sportin%20tiloihin%20avattiin%20uudenlainen%20myym%C3%A4l%C3%A4/2017222515023/4"><p>Kuusankoskella avattiin tiistaina myymälä, joka pyrkii maanlaajuiseksi ketjuksi.</p></a></div><div class="nl-info"> <span class="date">15:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fe/small_22514480.jpg"  border="0"  alt="Eversti Ali Mättölä (kesk.) tarkasti joukkojaan viimeisen kerran  Utin jääkärirykmentin komentajana. Häntä seurasivat maavoimien komentaja kenraaliluutnantti Seppo Toivonen (toinen vas.) ja Utin uusi komentaja everstiluutnantti Jaro Kesänen (oik.)."/></div></div>
<div class="news-title"><a href="/Online/2017/07/28/Kotiinpaluu%20Utin%20hengess%C3%A4%20%E2%80%94%20everstiluutnantti%20Jaro%20Kes%C3%A4nen%20otti%20vastaan%20UtJR%3An%20komentajuuden/2017222514285/4">Kotiinpaluu Utin hengessä — everstiluutnantti Jaro Kesänen otti vastaan UtJR:n komentajuuden</a></div><div class="news-ingress"><a href="/Online/2017/07/28/Kotiinpaluu%20Utin%20hengess%C3%A4%20%E2%80%94%20everstiluutnantti%20Jaro%20Kes%C3%A4nen%20otti%20vastaan%20UtJR%3An%20komentajuuden/2017222514285/4"><p>Arvostelua herättäneiden NH90-kuljetushelikopterien käytettävyyttä on saatu parannettua, sanoo Utin jääkärirykmentin uusi komentaja everstiluutnantti Jaro Kesänen.</p></a></div><div class="nl-info"> <span class="date">14:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/76/small_panangcurry.jpg"  border="0"  alt="Aasialainen ruoka on ollut lähellä Hertta Pauliina Puumalaisen sydäntä jo kauan."/></div></div>
<div class="news-title"><a href="/Online/2017/07/28/Starbox-bloggarit%20tarjoilevat%20viikonloppuun%20alkupalat%2C%20p%C3%A4%C3%A4ruoan%20ja%20j%C3%A4lkiruoan%3A%20ahvenkeittoa%2C%20thaikanaa%20ja%20mansikka-raparperipiirakka/2017522511421/4">Starbox-bloggarit tarjoilevat viikonloppuun alkupalat, pääruoan ja jälkiruoan: ahvenkeittoa, thaikanaa ja mansikka-raparperipiirakka</a></div><div class="news-ingress"><a href="/Online/2017/07/28/Starbox-bloggarit%20tarjoilevat%20viikonloppuun%20alkupalat%2C%20p%C3%A4%C3%A4ruoan%20ja%20j%C3%A4lkiruoan%3A%20ahvenkeittoa%2C%20thaikanaa%20ja%20mansikka-raparperipiirakka/2017522511421/4"><p>Heinäkuun viimeinen viikonloppu kolkuttelee ovella, ja Starboxin bloggareiden avulla voi rakennella itselleen vaikkapa kolmen ruokalajin illallisen.</p></a></div><div class="nl-info"> <span class="date">14:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c1/small_22513088.jpg"  border="0"  alt="Vehkalahden Veikkojen Lari Takanen voitti ensimmäisen Kymijoen Kympin Inkeroisissa."/></div></div>
<div class="news-title"><a href="/Online/2017/07/28/Lari%20Takanen%20kympin%20nopein%20Inkeroisissa%20%E2%80%94%20uusi%20maantiejuoksu%20kulki%20Inkeroisista%20Keltakankaalle%20ja%20takaisin/2017222513067/4">Lari Takanen kympin nopein Inkeroisissa — uusi maantiejuoksu kulki Inkeroisista Keltakankaalle ja takaisin</a></div><div class="news-ingress"><a href="/Online/2017/07/28/Lari%20Takanen%20kympin%20nopein%20Inkeroisissa%20%E2%80%94%20uusi%20maantiejuoksu%20kulki%20Inkeroisista%20Keltakankaalle%20ja%20takaisin/2017222513067/4"><p>Vehkalahden Veikkojen Lari Takanen vei nimiinsä ensimmäisen Kymijoki-Kympin torstai-iltana Inkeroisissa.</p></a></div><div class="nl-info"> <span class="date">13:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/28/Kouvolan%20keskustasta%20on%20varastettu%20useita%20messinkisi%C3%A4%20rappuralleja/2017222514187/4">Kouvolan keskustasta on varastettu useita messinkisiä rappuralleja</a></div><div class="news-ingress"><a href="/Online/2017/07/28/Kouvolan%20keskustasta%20on%20varastettu%20useita%20messinkisi%C3%A4%20rappuralleja/2017222514187/4"><p>Kouvolan keskustasta Kauppalankadulta on viety useasta paikasta messinkisiä rappuralleja tiistain ja keskiviikon välisenä yönä 18.—19.</p></a></div><div class="nl-info"> <span class="date">13:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2e/small_20258215.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/07/28/Kolumni%3A%20J%C3%A4m%C3%A4kkyytt%C3%A4%20k%C3%A4ttelyyn/2017222510699/68">Kolumni: Jämäkkyyttä kättelyyn</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/07/28/Kolumni%3A%20J%C3%A4m%C3%A4kkyytt%C3%A4%20k%C3%A4ttelyyn/2017222510699/68"><p>Haluatko tehdä hyvän vaikutuksen uuteen tuttavuuteen?</p></a></div><div class="nl-info"> <span class="date">13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/14/small_22509573.jpg"  border="0"  alt="Viiru ja Pesonen tähdittävät Jaalan Lastenkestejä. "/></div></div>
<div class="news-title"><a href="/Online/2017/07/28/Jaalan%20Lastenkesteill%C3%A4%20esiintyy%20Viiru%20ja%20Pesonen%20%E2%80%94%20katso%20viikonlopun%20menovinkit/2017222510639/4">Jaalan Lastenkesteillä esiintyy Viiru ja Pesonen — katso viikonlopun menovinkit</a></div><div class="news-ingress"><a href="/Online/2017/07/28/Jaalan%20Lastenkesteill%C3%A4%20esiintyy%20Viiru%20ja%20Pesonen%20%E2%80%94%20katso%20viikonlopun%20menovinkit/2017222510639/4"><p>Mannerheimin lastensuojeluliiton Jaalan yhdistys vietti viime vuonna 90-vuotissyntymäpäiviään.</p></a></div><div class="nl-info"> <span class="date">12:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/66/small_22512321.jpg"  border="0"  alt="Presidentti Vladimir Putin kiitti höyrylaiva S/S Saimaan päällikköä Jukka Väisästä kyydistä. Presidentti Sauli Niinistö seuraa takana."/></div></div>
<div class="news-title"><a href="/Online/2017/07/28/Putinin%20vierailu%20Suomessa%3A%20T%C3%A4rkeint%C3%A4%20dialogi%20ja%20ymm%C3%A4rrys%20%E2%80%93%20Lue%20t%C3%A4%C3%A4lt%C3%A4%2C%20mist%C3%A4%20Suomen%20ja%20Ven%C3%A4j%C3%A4n%20presidentit%20keskustelivat/2017522513228/4">Putinin vierailu Suomessa: Tärkeintä dialogi ja ymmärrys – Lue täältä, mistä Suomen ja Venäjän presidentit keskustelivat</a></div><div class="news-ingress"><a href="/Online/2017/07/28/Putinin%20vierailu%20Suomessa%3A%20T%C3%A4rkeint%C3%A4%20dialogi%20ja%20ymm%C3%A4rrys%20%E2%80%93%20Lue%20t%C3%A4%C3%A4lt%C3%A4%2C%20mist%C3%A4%20Suomen%20ja%20Ven%C3%A4j%C3%A4n%20presidentit%20keskustelivat/2017522513228/4"><p>Venäjän federaation presidentin Vladimir Putinin ja Suomen tasavallan presidentin Sauli Niinistön lehdistötilaisuus Hotelli Punkaharjussa toi esille paitsi maiden yhteiset intressit myös näkökulmien erilaisuuden.</p></a></div><div class="nl-info"> <span class="date">11:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3c/small_22513368.jpg"  border="0"  alt="Kolmoismurha järkytti Imatraa joulukuun alussa."/></div></div>
<div class="news-title"><a href="/Online/2017/07/28/Imatran%20kolmoismurhan%20oikeudenk%C3%A4ynti%20alkaa%20kuukauden%20kuluttua/2017522513227/4">Imatran kolmoismurhan oikeudenkäynti alkaa kuukauden kuluttua</a></div><div class="news-ingress"><a href="/Online/2017/07/28/Imatran%20kolmoismurhan%20oikeudenk%C3%A4ynti%20alkaa%20kuukauden%20kuluttua/2017522513227/4"><p>Imatralla joulukuun alussa tapahtuneen kolmoismurhan käsittely alkaa Etelä-Karjalan käräjäoikeudessa tiistaina 29.</p></a></div><div class="nl-info"> <span class="date">10:42</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/01/small_22487567.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/28/Yhteislyseon%20laajennus%20loppusuoralla%20%E2%80%94%20opiskelijat%20ty%C3%B6skentelev%C3%A4t%20ensimm%C3%A4isen%20jakson%20v%C3%A4ist%C3%B6tiloissa/2017222513097/4">Yhteislyseon laajennus loppusuoralla — opiskelijat työskentelevät ensimmäisen jakson väistötiloissa</a></div><div class="news-ingress"><a href="/Online/2017/07/28/Yhteislyseon%20laajennus%20loppusuoralla%20%E2%80%94%20opiskelijat%20ty%C3%B6skentelev%C3%A4t%20ensimm%C3%A4isen%20jakson%20v%C3%A4ist%C3%B6tiloissa/2017222513097/4"><p>Kouvolan Yhteislyseon opiskelijat ja henkilökunta pääsevät muuttamaan laajennettuun koulurakennukseen aikataulun mukaisesti syyskuun lopussa.</p></a></div><div class="nl-info"> <span class="date">10:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/45/small_elovalkeat.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/28/Elovalkeat%20alkavat%20taas%20%E2%80%94%20luvassa%20monenlaisia%20tapahtumia%20konserteista%20m%C3%B6lkkyyn/2017222510153/4">Elovalkeat alkavat taas — luvassa monenlaisia tapahtumia konserteista mölkkyyn</a></div><div class="news-ingress"><a href="/Online/2017/07/28/Elovalkeat%20alkavat%20taas%20%E2%80%94%20luvassa%20monenlaisia%20tapahtumia%20konserteista%20m%C3%B6lkkyyn/2017222510153/4"><p>Valkealan Elovalkeat käynnistyvät viikonloppuna.</p></a></div><div class="nl-info"> <span class="date">9:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/ce/small_22513091.jpg"  border="0"  alt="Aistien valtakunnan pääroolit tekevät Eiko Matsuda ja Tatsuya Fuji."/></div></div>
<div class="news-title"><a href="/Online/2017/07/28/Eroottinen%20kohuklassikko%20valkokankaalle%20Kuusankoskella%20%E2%80%94%20tositapahtumiin%20perustuva%20elokuva%20kiellettiin%20Suomessa%20moneen%20otteeseen%201970-luvulla/2017222513084/4">Eroottinen kohuklassikko valkokankaalle Kuusankoskella — tositapahtumiin perustuva elokuva kiellettiin Suomessa moneen otteeseen 1970-luvulla</a></div><div class="news-ingress"><a href="/Online/2017/07/28/Eroottinen%20kohuklassikko%20valkokankaalle%20Kuusankoskella%20%E2%80%94%20tositapahtumiin%20perustuva%20elokuva%20kiellettiin%20Suomessa%20moneen%20otteeseen%201970-luvulla/2017222513084/4"><p>Kuusankoskella nähdään viikonloppuna elokuvahistorian kenties tunnetuin eroottinen teos.</p></a></div><div class="nl-info"> <span class="date">8:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/28/Autoilija%20v%C3%A4isti%20kettua%20Multahovintiell%C3%A4%20%E2%80%94%20t%C3%B6rm%C3%A4si%20puuhun/2017222513044/4">Autoilija väisti kettua Multahovintiellä — törmäsi puuhun</a></div><div class="news-ingress"><a href="/Online/2017/07/28/Autoilija%20v%C3%A4isti%20kettua%20Multahovintiell%C3%A4%20%E2%80%94%20t%C3%B6rm%C3%A4si%20puuhun/2017222513044/4"><p>Henkilöauto törmäsi puuhun Multahovintiellä torstain ja perjantain välisenä yönä kello 1 aikaan.</p></a></div><div class="nl-info"> <span class="date">8:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/28/Kouvolalainen%20Ville%20Puhakka%20osallistuu%20Vetomieskilpailuun%20/2017222505573/4">Kouvolalainen Ville Puhakka osallistuu Vetomieskilpailuun </a></div><div class="news-ingress"><a href="/Online/2017/07/28/Kouvolalainen%20Ville%20Puhakka%20osallistuu%20Vetomieskilpailuun%20/2017222505573/4"><p>Kouvolan Ruotilassa asuva Ville Puhakka toteuttaa pitkäaikaisen haaveensa ja osallistuu Jyväskylän MM-rallin yhteydessä ajettavaan Vetomieskilpailuun.</p></a></div><div class="nl-info"> <span class="date">8:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/86/small_22510282.jpg"  border="0"  alt="Kouvolan kaupunki myy Saaramaalta kolme rantatonttia."/></div></div>
<div class="news-title"><a href="/Online/2017/07/28/Kouvolan%20kaupunki%20myy%20tarjouskaupalla%20Saaramaalta%20kolme%20rantatonttia%20%E2%80%93%20kiinnostuneita%20on%20ollut%2C%20mutta%20kauppoja%20ei%20viel%C3%A4%20ole%20tehty%20/2017222510274/4">Kouvolan kaupunki myy tarjouskaupalla Saaramaalta kolme rantatonttia – kiinnostuneita on ollut, mutta kauppoja ei vielä ole tehty </a></div><div class="news-ingress"><a href="/Online/2017/07/28/Kouvolan%20kaupunki%20myy%20tarjouskaupalla%20Saaramaalta%20kolme%20rantatonttia%20%E2%80%93%20kiinnostuneita%20on%20ollut%2C%20mutta%20kauppoja%20ei%20viel%C3%A4%20ole%20tehty%20/2017222510274/4"><p>Kouvolan kaupungin myymät kolme rantatonttia Saaramaalla eivät vielä ole menneet kaupaksi, vaikka kiinnostusta tontteja kohtaan on ollut.</p></a></div><div class="nl-info"> <span class="date">7:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3e/small_22503484.jpg"  border="0"  alt="Alkuperäisessä pahvilaukussaan oleva Kyynel-kaukopartioradio M5/M7 on Kari Syrjäsen mukaan yksi kokoelman helmistä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/28/Merkitt%C3%A4v%C3%A4%20lahjoitus%20Tigerstedtin%20perikunnalta%20%E2%80%94%20Kouvolassa%20on%20nyt%20Suomen%20suurin%20sotilasradiomuseo/2017222510545/4">Merkittävä lahjoitus Tigerstedtin perikunnalta — Kouvolassa on nyt Suomen suurin sotilasradiomuseo</a></div><div class="news-ingress"><a href="/Online/2017/07/28/Merkitt%C3%A4v%C3%A4%20lahjoitus%20Tigerstedtin%20perikunnalta%20%E2%80%94%20Kouvolassa%20on%20nyt%20Suomen%20suurin%20sotilasradiomuseo/2017222510545/4"><p>Kyllä siinä polvet alkoivat tutista, kun näin nämä ensimmäisen kerran.</p></a></div><div class="nl-info"> <span class="date">6:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b3/small_22509569.jpg"  border="0"  alt="Tatsuya Fuji ja Eiko Matsuda esittävät kiihkeitä rakastavaisia eroottisessa kulttiklassikossa."/></div></div>
<div class="news-title"><a href="/Online/2017/07/28/Arvio%3A%20Aistien%20valtakunta%20on%20eroottinen%20kulttielokuva/2017222509511/4">Arvio: Aistien valtakunta on eroottinen kulttielokuva</a></div><div class="news-ingress"><a href="/Online/2017/07/28/Arvio%3A%20Aistien%20valtakunta%20on%20eroottinen%20kulttielokuva/2017222509511/4"><p>Aluksi varoituksen sana: Aistien valtakunta ei ole sellainen art house -elokuva, joka kannattaa varata ensimmäisille treffeille.</p></a></div><div class="nl-info"> <span class="date">4:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8d/small_22506890.jpg"  border="0"  alt="Salama McQueen ja Cruz Ramirez opettelevat uusia asioita suositun animaatioelokuvasarjan kolmannessa osassa."/></div></div>
<div class="news-title"><a href="/Online/2017/07/28/Elokuva-arvio%3A%20Salama%20McQueenin%20ik%C3%A4kriisi/2017222506889/4">Elokuva-arvio: Salama McQueenin ikäkriisi</a></div><div class="news-ingress"><a href="/Online/2017/07/28/Elokuva-arvio%3A%20Salama%20McQueenin%20ik%C3%A4kriisi/2017222506889/4"><p>Pixar-animaatiostudion elokuvasarjoista eniten selkeästi nuorille lapsille suunnattu Autot palaa juurilleen kolmannessa osassaan.</p></a></div><div class="nl-info"> <span class="date">4:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ea/small_22507038.jpg"  border="0"  alt="Bestikset Satu (Inka Haapamäki) ja Heidi (Rosa Honkonen) sabotoivat pinnallisia ikätovereitaan kotimaisessa nuorisoelokuvassa."/></div></div>
<div class="news-title"><a href="/Online/2017/07/28/Elokuva-arvio%3A%20Teinipissisten%20Fight%20Club/2017222507037/4">Elokuva-arvio: Teinipissisten Fight Club</a></div><div class="news-ingress"><a href="/Online/2017/07/28/Elokuva-arvio%3A%20Teinipissisten%20Fight%20Club/2017222507037/4"><p>Cannesista un Certain Regard -pystin Hymyilevä mies -elokuvalla pokannut tuottaja Jussi Rantamäki ja suomalaisen elokuvan konkareihin kuuluva Auli Mantila loikkaavat nuorisoelokuvan maailmaan tukemalla ensimmäistä pitkäänsä ohjaavaa Hannaleena Haurua.</p></a></div><div class="nl-info"> <span class="date">4:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d3/small_putinpois1.jpg"  border="0"  alt="Poliisit olivat valvomassa presidenttien ja yleisön poistumista Olavinlinnasta."/></div></div>
<div class="news-title"><a href="/Online/2017/07/27/Putinin%20ja%20Niinist%C3%B6n%20oopperailta%20Savonlinnassa%20sujui%20rauhallisesti%20%E2%80%94%20suuri%20m%C3%A4%C3%A4r%C3%A4%20poliiseja%20valvomassa%20poistumista/2017522512150/4">Putinin ja Niinistön oopperailta Savonlinnassa sujui rauhallisesti — suuri määrä poliiseja valvomassa poistumista</a></div><div class="news-ingress"><a href="/Online/2017/07/27/Putinin%20ja%20Niinist%C3%B6n%20oopperailta%20Savonlinnassa%20sujui%20rauhallisesti%20%E2%80%94%20suuri%20m%C3%A4%C3%A4r%C3%A4%20poliiseja%20valvomassa%20poistumista/2017522512150/4"><p>Venäjän presidentin Vladimir Putinin ja Suomen presidentin Sauli Niinistön oopperailta Savonlinnan Olavinlinnassa sujui rauhallisesti.</p></a></div><div class="nl-info"> <span class="date">27.7.&nbsp;22:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cd/small_22511981.jpg"  border="0"  alt="Alajärven Ankkureiden kasvatti Janne Kivipelto palasi Kitrolle KPL:n peliasu yllään. Kivipelto löi sisällä yhden juoksun."/></div></div>
<div class="news-title"><a href="/Online/2017/07/27/KPL%20jatkaa%20kolmospaikalta%20%E2%80%94%20%20Ankkureiden%20pelaaja%20sai%20pallon%20kaulaansa/2017222511642/4">KPL jatkaa kolmospaikalta —  Ankkureiden pelaaja sai pallon kaulaansa</a></div><div class="news-ingress"><a href="/Online/2017/07/27/KPL%20jatkaa%20kolmospaikalta%20%E2%80%94%20%20Ankkureiden%20pelaaja%20sai%20pallon%20kaulaansa/2017222511642/4"><p>Kouvolan Pallonlyöjät jatkaa Superpesiksen ylempään jatkosarjaan kolmannelta sijalta.</p></a></div><div class="nl-info"> <span class="date">27.7.&nbsp;20:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5d/small_22512003.jpg"  border="0"  alt="Presidentti Sauli Niinistö toivotti Venäjän presidentin Vladimir Putinin tervetulleeksi Punkaharjulle."/></div></div>
<div class="news-title"><a href="/Online/2017/07/27/Presidenteill%C3%A4%20eri%20n%C3%A4kemykset%20Yhdysvaltain%20Ven%C3%A4j%C3%A4-pakotteista/2017522511424/4">Presidenteillä eri näkemykset Yhdysvaltain Venäjä-pakotteista</a></div><div class="news-ingress"><a href="/Online/2017/07/27/Presidenteill%C3%A4%20eri%20n%C3%A4kemykset%20Yhdysvaltain%20Ven%C3%A4j%C3%A4-pakotteista/2017522511424/4"><p>Suomen presidentin Sauli Niinistön ja Venäjän presidentin Vladimir Putinin tiedotustilaisuudessa kysyttiin tämän kantaa Yhdysvaltojen suunnittelemiin uusiin Venäjä-pakotteisiin.</p></a></div><div class="nl-info"> <span class="date">27.7.&nbsp;20:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/da/small_22511653.jpg"  border="0"  alt="Venäjän presidentti Vladimir Putin ja presidentti Sauli Niinistö pitivät pitkän tiedotustilaisuuden Punkaharjulla torstaina."/></div></div>
<div class="news-title"><a href="/Online/2017/07/27/Putin%20ja%20Niinist%C3%B6%20rauhoittelivat%20huolta%20It%C3%A4meren%20sotaharjoituksista%E2%80%89%E2%80%94%E2%80%89Putin%20l%C3%A4hetti%20terveisi%C3%A4%20vilkuttajille/2017522511418/4">Putin ja Niinistö rauhoittelivat huolta Itämeren sotaharjoituksista — Putin lähetti terveisiä vilkuttajille</a></div><div class="news-ingress"><a href="/Online/2017/07/27/Putin%20ja%20Niinist%C3%B6%20rauhoittelivat%20huolta%20It%C3%A4meren%20sotaharjoituksista%E2%80%89%E2%80%94%E2%80%89Putin%20l%C3%A4hetti%20terveisi%C3%A4%20vilkuttajille/2017522511418/4"><p>Venäjän presidentti Vladimir Putin ja tasavallan presidentti Sauli Niinistö keskustelivat Punkaharjulla torstaina.</p></a></div><div class="nl-info"> <span class="date">27.7.&nbsp;19:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4d/small_22507789.jpg"  border="0"  alt="M-Suutareiden työntekijä Tatu Saros näyttää miten työkoneet ja asiakkaiden kengät suojataan pressulla."/></div></div>
<div class="news-title"><a href="/Online/2017/07/27/Cumuluksen%20talossa%20kolme%20erillist%C3%A4%20vesivahinkoa%20kattoparkin%20remontin%20takia/2017222510217/4">Cumuluksen talossa kolme erillistä vesivahinkoa kattoparkin remontin takia</a></div><div class="news-ingress"><a href="/Online/2017/07/27/Cumuluksen%20talossa%20kolme%20erillist%C3%A4%20vesivahinkoa%20kattoparkin%20remontin%20takia/2017222510217/4"><p>Cumuluksen kattopysäköintialueen remontti on aiheuttanut päänvaivaa talon yrityksille.</p></a></div><div class="nl-info"> <span class="date">27.7.&nbsp;18:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e9/small_22509786.jpg"  border="0"  alt="Vapaaehtoiset riistanlaskijat jalkautuvat metsiin huomisesta lähtien."/></div></div>
<div class="news-title"><a href="/Online/2017/07/27/Riistakolmioiden%20laskenta%20k%C3%A4ynnistyy%20huomenna%2C%20niihin%20on%20laskijoiden%20toiveesta%20t%C3%A4n%C3%A4%20vuonna%20viikko%20enemm%C3%A4n%20aikaa/2017522510265/4">Riistakolmioiden laskenta käynnistyy huomenna, niihin on laskijoiden toiveesta tänä vuonna viikko enemmän aikaa</a></div><div class="news-ingress"><a href="/Online/2017/07/27/Riistakolmioiden%20laskenta%20k%C3%A4ynnistyy%20huomenna%2C%20niihin%20on%20laskijoiden%20toiveesta%20t%C3%A4n%C3%A4%20vuonna%20viikko%20enemm%C3%A4n%20aikaa/2017522510265/4"><p>Riistakolmioiden kesälaskenta käynnistyy huomenna perjantaina.</p></a></div><div class="nl-info"> <span class="date">27.7.&nbsp;17:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/27/Tumma%20BMW%20t%C3%B6rm%C3%A4si%20Salpaussel%C3%A4nkatua%20ajaneeseen%20autoon%2C%20teki%20u-k%C3%A4%C3%A4nn%C3%B6ksen%20ja%20poistui%20paikalta%E2%80%89%E2%80%94%E2%80%89poliisi%20kaipaa%20havaintoja/2017222511215/4">Tumma BMW törmäsi Salpausselänkatua ajaneeseen autoon, teki u-käännöksen ja poistui paikalta — poliisi kaipaa havaintoja</a></div><div class="news-ingress"><a href="/Online/2017/07/27/Tumma%20BMW%20t%C3%B6rm%C3%A4si%20Salpaussel%C3%A4nkatua%20ajaneeseen%20autoon%2C%20teki%20u-k%C3%A4%C3%A4nn%C3%B6ksen%20ja%20poistui%20paikalta%E2%80%89%E2%80%94%E2%80%89poliisi%20kaipaa%20havaintoja/2017222511215/4"><p>Poliisi toivoo havaintoja keskiviikkona Kouvolan keskustassa tapahtuneesta peltikolarista.</p></a></div><div class="nl-info"> <span class="date">27.7.&nbsp;16:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1a/small_article2000005304684_200000530_1.jpg"  border="0"  alt="Pikaisen kättelyseremonian jälkeen presidentit siirtyivät sisätiloihin."/></div></div>
<div class="news-title"><a href="/Online/2017/07/27/Suuri%20mediajoukko%20odotti%20Ven%C3%A4j%C3%A4n%20presidentin%20saapumista%20%E2%80%94%20katso%20suora%20l%C3%A4hetys%20tiedotustilaisuudesta/2017522510277/4">Suuri mediajoukko odotti Venäjän presidentin saapumista — katso suora lähetys tiedotustilaisuudesta</a></div><div class="news-ingress"><a href="/Online/2017/07/27/Suuri%20mediajoukko%20odotti%20Ven%C3%A4j%C3%A4n%20presidentin%20saapumista%20%E2%80%94%20katso%20suora%20l%C3%A4hetys%20tiedotustilaisuudesta/2017522510277/4"><p>Venäjän presidentin Vladimir Putinin ja Suomen tasavallan presidentin Sauli Niinistön tapaamista odotettiin jopa jännittyneissä tunnelmissa Hotelli Punkaharjun edessä tänään iltapäivällä.</p></a></div><div class="nl-info"> <span class="date">27.7.&nbsp;16:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/70/small_20731423.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/27/K-ryhm%C3%A4n%20v%C3%A4hitt%C3%A4ismyynti%20ylsi%20tammi-kes%C3%A4kuussa%20Kymenlaaksossa%20120%2C5%20miljoonaan%20euroon/2017522509390/4">K-ryhmän vähittäismyynti ylsi tammi-kesäkuussa Kymenlaaksossa 120,5 miljoonaan euroon</a></div><div class="news-ingress"><a href="/Online/2017/07/27/K-ryhm%C3%A4n%20v%C3%A4hitt%C3%A4ismyynti%20ylsi%20tammi-kes%C3%A4kuussa%20Kymenlaaksossa%20120%2C5%20miljoonaan%20euroon/2017522509390/4"><p>K-ryhmän vähittäismyynti tammi-kesäkuussa 2017 oli Suomen maakunnissa yhteensä yli 4 394,7 miljoonaa euroa ja se kasvoi 16,5 prosenttia.</p></a></div><div class="nl-info"> <span class="date">27.7.&nbsp;16:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/27/Verlan%20risteyksess%C3%A4%20sattui%20peurakolari%20torstai-iltap%C3%A4iv%C3%A4ll%C3%A4/2017222510510/4">Verlan risteyksessä sattui peurakolari torstai-iltapäivällä</a></div><div class="news-ingress"><a href="/Online/2017/07/27/Verlan%20risteyksess%C3%A4%20sattui%20peurakolari%20torstai-iltap%C3%A4iv%C3%A4ll%C3%A4/2017222510510/4"><p>Jaalassa Heinolantien ja Selänpääntien risteyksessä eli niin sanotussa Verlan risteyksessä sattui torstai-iltapäivällä peurakolari.</p></a></div><div class="nl-info"> <span class="date">27.7.&nbsp;15:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c0/small_Helikoopter.jpg"  border="0"  alt="Putin saapui Savonlinnaan saattueessa, johon kuuluin kolme helikopteria."/></div></div>
<div class="news-title"><a href="/Online/2017/07/27/Video%3A%20Putin%20saapui%20Savonlinnaan%20yll%C3%A4tt%C3%A4en%20helikopterilla/20171851/4">Video: Putin saapui Savonlinnaan yllättäen helikopterilla</a></div><div class="news-ingress"><a href="/Online/2017/07/27/Video%3A%20Putin%20saapui%20Savonlinnaan%20yll%C3%A4tt%C3%A4en%20helikopterilla/20171851/4"><p>Venäjän presidentin Vladimir Putinin kone on laskeutunut Savonlinnan lentokentälle.</p></a></div><div class="nl-info"> <span class="date">27.7.&nbsp;14:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/27/Valkealan%20Ratsastajien%20Takkiselle%20ja%20Harrolle%20PM-pronssia%20Sipoosta/2017222509405/4">Valkealan Ratsastajien Takkiselle ja Harrolle PM-pronssia Sipoosta</a></div><div class="news-ingress"><a href="/Online/2017/07/27/Valkealan%20Ratsastajien%20Takkiselle%20ja%20Harrolle%20PM-pronssia%20Sipoosta/2017222509405/4"><p>Valkealan Ratsastajia edustava valjakko Raisa Takkinen—Kooihuster Harro saavutti viime viikonloppuna pronssia Sipoossa käydyissä valjakkoajon Pohjoismaiden mestaruuksissa.</p></a></div><div class="nl-info"> <span class="date">27.7.&nbsp;13:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/41/small_22505866.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/07/27/Kolumni%3A%20S%C3%A4hk%C3%B6autojen%20tulo%20voi%20yll%C3%A4tt%C3%A4%C3%A4/2017222506166/68">Kolumni: Sähköautojen tulo voi yllättää</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/07/27/Kolumni%3A%20S%C3%A4hk%C3%B6autojen%20tulo%20voi%20yll%C3%A4tt%C3%A4%C3%A4/2017222506166/68"><p>Liikenne tuottaa noin viidenneksen Suomen kasvihuonekaasuista.</p></a></div><div class="nl-info"> <span class="date">27.7.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/22/small_22503466.jpg"  border="0"  alt="Presidentit Sauli Niinistö ja Vladimir Putin tapaavat Punkaharjulla, mutta myös Jaalassa. ITE-taiteilija Seppo Laatunen on veistänyt ateljeensa pihaan näiden kahden lisäksi Yhdysvaltain presidentin Donald Trumpin. — Maailman navat kokoontuvat. Kun Trump pitää kovaa puhetta, Putin ja Niinistö kuuntelevat, Laatunen kuvailee."/></div></div>
<div class="news-title"><a href="/Online/2017/07/27/Putinin%20voi%20n%C3%A4hd%C3%A4%20Jaalassa%20%E2%80%94%20My%C3%B6s%20Trump%20yll%C3%A4tt%C3%A4%C3%A4%20huippukokouksessa%20kyl%C3%A4nraitilla/2017222509907/4">Putinin voi nähdä Jaalassa — Myös Trump yllättää huippukokouksessa kylänraitilla</a></div><div class="news-ingress"><a href="/Online/2017/07/27/Putinin%20voi%20n%C3%A4hd%C3%A4%20Jaalassa%20%E2%80%94%20My%C3%B6s%20Trump%20yll%C3%A4tt%C3%A4%C3%A4%20huippukokouksessa%20kyl%C3%A4nraitilla/2017222509907/4"><p>Kenellä tahansa ei ole torstaina asiaa punkaharjulaiseen hotelliin, jossa presidentti Sauli Niinistö tapaa venäläisen virkaveljensä Vladimir Putinin.</p></a></div><div class="nl-info"> <span class="date">27.7.&nbsp;12:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3e/small_22499853.jpg"  border="0"  alt="Ratakelaaja Niko Ristiranta näyttää, että vauhtia löytyy. Ristiranta tavoittelee ensi viikolla nuorten MM-mitalia."/></div></div>
<div class="news-title"><a href="/Online/2017/07/27/Kouvolalainen%20Niko%20Ristiranta%20t%C3%A4ht%C3%A4%C3%A4%20nuorten%20MM-mitaleille%20%E2%80%94%20%E2%80%9DNyt%20mitali%20on%20t%C3%A4ysin%20mahdollinen%E2%80%9D/2017222509161/4">Kouvolalainen Niko Ristiranta tähtää nuorten MM-mitaleille — ”Nyt mitali on täysin mahdollinen”</a></div><div class="news-ingress"><a href="/Online/2017/07/27/Kouvolalainen%20Niko%20Ristiranta%20t%C3%A4ht%C3%A4%C3%A4%20nuorten%20MM-mitaleille%20%E2%80%94%20%E2%80%9DNyt%20mitali%20on%20t%C3%A4ysin%20mahdollinen%E2%80%9D/2017222509161/4"><p>Ratakelaaja Niko Ristiranta harjoittelee Kuusankosken urheilukentällä itsevarmana.</p></a></div><div class="nl-info"> <span class="date">27.7.&nbsp;11:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/48/small_22507734.jpg"  border="0"  alt="Venäjän presidentti Vladimir Putin tapasi Suomen presidentin Sauli Niinistön Kultarannassa Naantalissa viime vuoden heinäkuussa. "/></div></div>
<div class="news-title"><a href="/Online/2017/07/27/Niinist%C3%B6%20ja%20Putin%20tapaavat%20t%C3%A4n%C3%A4%C3%A4n%20%E2%80%94%20%20p%C3%A4%C3%A4teemoina%20maailmanpolitiikkaa%20sek%C3%A4%20maiden%20kahdenv%C3%A4liset%20suhteet/2017522509392/4">Niinistö ja Putin tapaavat tänään —  pääteemoina maailmanpolitiikkaa sekä maiden kahdenväliset suhteet</a></div><div class="news-ingress"><a href="/Online/2017/07/27/Niinist%C3%B6%20ja%20Putin%20tapaavat%20t%C3%A4n%C3%A4%C3%A4n%20%E2%80%94%20%20p%C3%A4%C3%A4teemoina%20maailmanpolitiikkaa%20sek%C3%A4%20maiden%20kahdenv%C3%A4liset%20suhteet/2017522509392/4"><p>Aleksanteri-instituutin johtaja Markku Kivinen arvioi, että Venäjän presidentti Vladimir Putin ja tasavallan presidentti Sauli Niinistö käsittelevät tänään Savonlinnassa pääteemoina maailmanpolitiikkaa sekä maiden kahdenvälisiä suhteita.</p></a></div><div class="nl-info"> <span class="date">27.7.&nbsp;11:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1b/small_22509281.jpg"  border="0"  alt="Yllätysämpäri, avajaistarjoukset ja uuden myymälän tilat vetivät väkeä Kouvolan neljännen Tokmannin avajaisiin."/></div></div>
<div class="news-title"><a href="/Online/2017/07/27/Kouvolan%20uusi%20Tokmanni%20kiinnosti%20%E2%80%94%20jono%20venyi%20Palokankaantielle%20asti/2017222509246/4">Kouvolan uusi Tokmanni kiinnosti — jono venyi Palokankaantielle asti</a></div><div class="news-ingress"><a href="/Online/2017/07/27/Kouvolan%20uusi%20Tokmanni%20kiinnosti%20%E2%80%94%20jono%20venyi%20Palokankaantielle%20asti/2017222509246/4"><p>Kouvolan uuden Tokmannin myymälän edustalle kokoontui ihmisiä jo hyvissä ajoin ennen avajaisia torstaiaamuna.</p></a></div><div class="nl-info"> <span class="date">27.7.&nbsp;10:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/71/small_22502657.jpg"  border="0"  alt="Toton nykykokoonpanossa ovat mukana David Paich, Joseph Williams, Steve Lukather ja Steve Porcaro."/></div></div>
<div class="news-title"><a href="/Online/2017/07/27/Toto%20soittaa%20ilman%20temppuja%20eik%C3%A4%20unohda%20hittej%C3%A4%C3%A4n/2017222506076/4">Toto soittaa ilman temppuja eikä unohda hittejään</a></div><div class="news-ingress"><a href="/Online/2017/07/27/Toto%20soittaa%20ilman%20temppuja%20eik%C3%A4%20unohda%20hittej%C3%A4%C3%A4n/2017222506076/4"><p>Steve Lukather vastaa puhelimeensa kolmannella soittoyrityksellä.</p></a></div><div class="nl-info"> <span class="date">27.7.&nbsp;9:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/74/small__DSC4145.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/27/Kouvolassa%20h%C3%A4tyytell%C3%A4%C3%A4n%20t%C3%A4n%C3%A4%C3%A4n%20hellerajaa%20/2017222509120/4">Kouvolassa hätyytellään tänään hellerajaa </a></div><div class="news-ingress"><a href="/Online/2017/07/27/Kouvolassa%20h%C3%A4tyytell%C3%A4%C3%A4n%20t%C3%A4n%C3%A4%C3%A4n%20hellerajaa%20/2017222509120/4"><p>Kouvolassa torstai on viikon lämpimin päivä.</p></a></div><div class="nl-info"> <span class="date">27.7.&nbsp;9:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e4/small_22506978.jpg"  border="0"  alt="Kouvolan asukasluku jatkaa vähenemistään. Sanna Heinonen (vas.), Amanda Hirvonen, Kaija Heinonen ja Helmi Pakkanen lähtivät Helsinkiin – mutta vain käymään."/></div></div>
<div class="news-title"><a href="/Online/2017/07/27/Naisten%20m%C3%A4%C3%A4r%C3%A4%20v%C3%A4heni%20rajusti%20Kouvolassa%20%E2%80%94%20alkuvuonna%20asukasluku%20pieneni%20288%20henkil%C3%B6ll%C3%A4/2017222507024/4">Naisten määrä väheni rajusti Kouvolassa — alkuvuonna asukasluku pieneni 288 henkilöllä</a></div><div class="news-ingress"><a href="/Online/2017/07/27/Naisten%20m%C3%A4%C3%A4r%C3%A4%20v%C3%A4heni%20rajusti%20Kouvolassa%20%E2%80%94%20alkuvuonna%20asukasluku%20pieneni%20288%20henkil%C3%B6ll%C3%A4/2017222507024/4"><p>Väki on vähentynyt Kouvolan seudulla jo vuosikaudet eikä suunta vaikuta vaihtuvan.</p></a></div><div class="nl-info"> <span class="date">27.7.&nbsp;7:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a6/small_22506741.jpg"  border="0"  alt="Kouvolan kaupunginjohtaja Marita Toikka sanoo, että nyt pitää jatkaa uutteraa työtä kaupungin houkuttavuuden parantamiseksi."/></div></div>
<div class="news-title"><a href="/Online/2017/07/27/Kouvolan%20kymmenes%20sija%20uhattuna%20%E2%80%94%20Pori%20hengitt%C3%A4%C3%A4%20jo%20niskaan/2017222506905/4">Kouvolan kymmenes sija uhattuna — Pori hengittää jo niskaan</a></div><div class="news-ingress"><a href="/Online/2017/07/27/Kouvolan%20kymmenes%20sija%20uhattuna%20%E2%80%94%20Pori%20hengitt%C3%A4%C3%A4%20jo%20niskaan/2017222506905/4"><p>Kouvola on keikkunut kuntaliitoksesta asti Suomen kymmenen suurimman kaupungin listalla.</p></a></div><div class="nl-info"> <span class="date">27.7.&nbsp;7:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a7/small_22506725.jpg"  border="0"  alt="Osastonhoitaja Jari Hinkkurisen mukaan pätevien sijaisten rekrytointi on ollut tänä kesänä poikkeuksellisen vaikeaa."/></div></div>
<div class="news-title"><a href="/Online/2017/07/27/Pohjois-Kymen%20sairaalan%20p%C3%A4ivystyksest%C3%A4%20l%C3%A4hti%20alkuvuoden%20aikana%20kymmenen%20hoitajaa%20%E2%80%94%20uusien%20hoitajien%20rekrytointi%20on%20vaikeaa/2017222507245/4">Pohjois-Kymen sairaalan päivystyksestä lähti alkuvuoden aikana kymmenen hoitajaa — uusien hoitajien rekrytointi on vaikeaa</a></div><div class="news-ingress"><a href="/Online/2017/07/27/Pohjois-Kymen%20sairaalan%20p%C3%A4ivystyksest%C3%A4%20l%C3%A4hti%20alkuvuoden%20aikana%20kymmenen%20hoitajaa%20%E2%80%94%20uusien%20hoitajien%20rekrytointi%20on%20vaikeaa/2017222507245/4"><p>Kymmenen Pohjois-Kymen sairaalan päivystyksen hoitajaa on lähtenyt kevään ja kesän aikana muualle Suomeen töihin.</p></a></div><div class="nl-info"> <span class="date">27.7.&nbsp;6:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/40/small_22508312.jpg"  border="0"  alt="Ville Korjuksen valmentama ori Välähdys on yksi suosikeista Vermon Kuninkuusraveissa."/></div></div>
<div class="news-title"><a href="/Online/2017/07/26/Kymenlaaksosta%20kolme%20ravuria%20Kuninkuusraveihin/2017222508311/4">Kymenlaaksosta kolme ravuria Kuninkuusraveihin</a></div><div class="news-ingress"><a href="/Online/2017/07/26/Kymenlaaksosta%20kolme%20ravuria%20Kuninkuusraveihin/2017222508311/4"><p>Suomenhevosen 110.</p></a></div><div class="nl-info"> <span class="date">26.7.&nbsp;22:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/76/small_22507708.jpg"  border="0"  alt="Venäjän presidentti Vladimir Putin tapasi Suomen presidentin Sauli Niinistön Kultarannassa Naantalissa viime vuoden heinäkuussa. Presidentit valmistautuivat silloin yhteiseen tiedotustilaisuuteensa."/></div></div>
<div class="news-title"><a href="/Online/2017/07/26/Aleksanteri-instituutin%20johtaja%20ennustaa%20Niinist%C3%B6n%20ja%20Putinin%20puhuvan%20It%C3%A4meren%20turvallisuudesta%20ja%20ymp%C3%A4rist%C3%B6st%C3%A4/2017222507972/4">Aleksanteri-instituutin johtaja ennustaa Niinistön ja Putinin puhuvan Itämeren turvallisuudesta ja ympäristöstä</a></div><div class="news-ingress"><a href="/Online/2017/07/26/Aleksanteri-instituutin%20johtaja%20ennustaa%20Niinist%C3%B6n%20ja%20Putinin%20puhuvan%20It%C3%A4meren%20turvallisuudesta%20ja%20ymp%C3%A4rist%C3%B6st%C3%A4/2017222507972/4"><p>Aleksanteri-instituutin johtaja Markku Kivinen arvioi, että Venäjän presidentti Vladimir Putin ja tasavallan presidentti Sauli Niinistö käsittelevät torstaina Savonlinnan Punkaharjulla pääteemoina maailmanpolitiikkaa sekä maiden kahdenvälisiä suhteita.</p></a></div><div class="nl-info"> <span class="date">26.7.&nbsp;19:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/db/small_22506294.jpg"  border="0"  alt="Tokmannilla oli vuodenvaihteessa 162 myymälää. Tänä vuonna myymälöitä tulee tusinan verran lisää."/></div></div>
<div class="news-title"><a href="/Online/2017/07/26/El%C3%A4m%C3%A4%20p%C3%B6rssiyhti%C3%B6n%C3%A4%20vaatii%20enemm%C3%A4n%2C%20mutta%20tuo%20n%C3%A4kyvyytt%C3%A4%2C%20sanoo%20Tokmannin%20toimitusjohtaja/2017222506227/4">Elämä pörssiyhtiönä vaatii enemmän, mutta tuo näkyvyyttä, sanoo Tokmannin toimitusjohtaja</a></div><div class="news-ingress"><a href="/Online/2017/07/26/El%C3%A4m%C3%A4%20p%C3%B6rssiyhti%C3%B6n%C3%A4%20vaatii%20enemm%C3%A4n%2C%20mutta%20tuo%20n%C3%A4kyvyytt%C3%A4%2C%20sanoo%20Tokmannin%20toimitusjohtaja/2017222506227/4"><p>Tokmanni listautui pörssiin viime vuoden keväällä.</p></a></div><div class="nl-info"> <span class="date">26.7.&nbsp;19:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fd/small_22506283.jpg"  border="0"  alt="Veturin Tokmannin avajaisia vietettiin viime syksynä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/26/Anttilan%20apajille%20t%C3%A4ht%C3%A4%C3%A4v%C3%A4%20Tokmanni%20laajentaa%20vauhdilla%E2%80%89%E2%80%94%E2%80%89uuden%20vanhan%20myym%C3%A4l%C3%A4n%20avajaisia%20vietet%C3%A4%C3%A4n%20Kouvolassa%20torstaina/2017222506215/4">Anttilan apajille tähtäävä Tokmanni laajentaa vauhdilla — uuden vanhan myymälän avajaisia vietetään Kouvolassa torstaina</a></div><div class="news-ingress"><a href="/Online/2017/07/26/Anttilan%20apajille%20t%C3%A4ht%C3%A4%C3%A4v%C3%A4%20Tokmanni%20laajentaa%20vauhdilla%E2%80%89%E2%80%94%E2%80%89uuden%20vanhan%20myym%C3%A4l%C3%A4n%20avajaisia%20vietet%C3%A4%C3%A4n%20Kouvolassa%20torstaina/2017222506215/4"><p>Halpakauppaketju Tokmanni avaa tänä vuonna tusinan verran uusia myymälöitä.</p></a></div><div class="nl-info"> <span class="date">26.7.&nbsp;19:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/26/Maastoa%20paloi%20Marjosaaressa%2C%20paikalla%20olleet%20suorittivat%20tehokkaan%20alkusammutuksen/20171848/4">Maastoa paloi Marjosaaressa, paikalla olleet suorittivat tehokkaan alkusammutuksen</a></div><div class="news-ingress"><a href="/Online/2017/07/26/Maastoa%20paloi%20Marjosaaressa%2C%20paikalla%20olleet%20suorittivat%20tehokkaan%20alkusammutuksen/20171848/4"><p>Kouvolan pohjoisosassa Marjosaaressa syttyi keskiviikkona noin 35 neliön kokoinen maastoalue.</p></a></div><div class="nl-info"> <span class="date">26.7.&nbsp;18:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/26/Mothers%20in%20Business%20-verkoston%20%C3%A4ideill%C3%A4%20tapaaminen%20K%C3%A4yr%C3%A4lammen%20piknik-puistossa%20torstaina%20%E2%80%94%20my%C3%B6s%20uudet%20osallistujat%20tervetulleita/2017222486588/4">Mothers in Business -verkoston äideillä tapaaminen Käyrälammen piknik-puistossa torstaina — myös uudet osallistujat tervetulleita</a></div><div class="news-ingress"><a href="/Online/2017/07/26/Mothers%20in%20Business%20-verkoston%20%C3%A4ideill%C3%A4%20tapaaminen%20K%C3%A4yr%C3%A4lammen%20piknik-puistossa%20torstaina%20%E2%80%94%20my%C3%B6s%20uudet%20osallistujat%20tervetulleita/2017222486588/4"><p>Mothers in Business -verkoston kouvolalaiset äidit kokoontuvat torstaina Käyrälammen piknik-puistossa.</p></a></div><div class="nl-info"> <span class="date">26.7.&nbsp;18:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b8/small_22500035.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/26/Henkirikosten%20yritysten%20m%C3%A4%C3%A4r%C3%A4%20kasvoi%20Kaakkois-Suomessa/2017522505581/4">Henkirikosten yritysten määrä kasvoi Kaakkois-Suomessa</a></div><div class="news-ingress"><a href="/Online/2017/07/26/Henkirikosten%20yritysten%20m%C3%A4%C3%A4r%C3%A4%20kasvoi%20Kaakkois-Suomessa/2017522505581/4"><p>Henkirikosten yritysten määrä on kasvanut Kaakkois-Suomen poliisilaitoksen alueella.</p></a></div><div class="nl-info"> <span class="date">26.7.&nbsp;17:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/26/Kaipiaisissa%20kadonnut%20Veikko%20Vanhapelto%20l%C3%B6ytyi%20menehtyneen%C3%A4%20%E2%80%94%20poliisi%20ei%20ep%C3%A4ile%20asiassa%20rikosta/20171847/4">Kaipiaisissa kadonnut Veikko Vanhapelto löytyi menehtyneenä — poliisi ei epäile asiassa rikosta</a></div><div class="news-ingress"><a href="/Online/2017/07/26/Kaipiaisissa%20kadonnut%20Veikko%20Vanhapelto%20l%C3%B6ytyi%20menehtyneen%C3%A4%20%E2%80%94%20poliisi%20ei%20ep%C3%A4ile%20asiassa%20rikosta/20171847/4"><p>Viime viikolla Kouvolan Kaipiaisissa kadonneeksi ilmoitettu Veikko Vanhapelto on poliisin omien tutkimusten perusteella löydetty menehtyneenä.</p></a></div><div class="nl-info"> <span class="date">26.7.&nbsp;16:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2a/small_22500028.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/26/Kaakkois-Suomen%20poliisi%20on%20poistanut%20maasta%20yli%20sata%20turvapaikanhakijaa/2017522505580/4">Kaakkois-Suomen poliisi on poistanut maasta yli sata turvapaikanhakijaa</a></div><div class="news-ingress"><a href="/Online/2017/07/26/Kaakkois-Suomen%20poliisi%20on%20poistanut%20maasta%20yli%20sata%20turvapaikanhakijaa/2017522505580/4"><p>Kaakkois-Suomen poliisin arkeen kuuluvat myös turvapaikanhakijoihin liittyvät tehtävät.</p></a></div><div class="nl-info"> <span class="date">26.7.&nbsp;16:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/ce/small_22506266.jpg"  border="0"  alt="Minka Rimpiläinen (Janni Hussi), Ari Rimpiläinen (Peter Kanerva) ja taka-alalla Satu (Inka Haapamäki) elokuvassa Lauri Mäntyvaaran tuheet ripset.
"/></div></div>
<div class="news-title"><a href="/Online/2017/07/26/Fitnessmalli%20Janni%20Hussi%20debytoi%20elokuvassa%20%E2%80%94%20luuli%20roolitarjousta%20aluksi%20piilokamerapilaksi/2017222506123/4">Fitnessmalli Janni Hussi debytoi elokuvassa — luuli roolitarjousta aluksi piilokamerapilaksi</a></div><div class="news-ingress"><a href="/Online/2017/07/26/Fitnessmalli%20Janni%20Hussi%20debytoi%20elokuvassa%20%E2%80%94%20luuli%20roolitarjousta%20aluksi%20piilokamerapilaksi/2017222506123/4"><p>Fitnessmalli ja liikunta-alan yrittäjä Janni Hussi debytoi perjantaina valkonkankaalla.</p></a></div><div class="nl-info"> <span class="date">26.7.&nbsp;16:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b5/small_22505739.jpg"  border="0"  alt="SPR:n Kuusankosken osasto joutuu sulkemaan Voikkaalla vuodesta 2003 toimineen kirpputorin. Kirpputori on avoinna vielä tänä perjantaina."/></div></div>
<div class="news-title"><a href="/Online/2017/07/26/SPR%3An%20Voikkaan%20kirpputorin%20toiminta%20p%C3%A4%C3%A4ttyy%20%E2%80%93%20ELY-keskuksen%20tiukentunut%20linja%20palkkatukeen%20johti%20aukioloaikojen%20supistamiseen%20ja%20tappiolliseen%20toimintaan/2017222505365/4">SPR:n Voikkaan kirpputorin toiminta päättyy – ELY-keskuksen tiukentunut linja palkkatukeen johti aukioloaikojen supistamiseen ja tappiolliseen toimintaan</a></div><div class="news-ingress"><a href="/Online/2017/07/26/SPR%3An%20Voikkaan%20kirpputorin%20toiminta%20p%C3%A4%C3%A4ttyy%20%E2%80%93%20ELY-keskuksen%20tiukentunut%20linja%20palkkatukeen%20johti%20aukioloaikojen%20supistamiseen%20ja%20tappiolliseen%20toimintaan/2017222505365/4"><p>SPR:n kirpputorin toiminta Voikkaalla päättyy perjantaina.</p></a></div><div class="nl-info"> <span class="date">26.7.&nbsp;15:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/52/small_22502298.jpg"  border="0"  alt="Mansikat kannattaa sokeroida ennen pakastamista, vinkkaavat Martat."/></div></div>
<div class="news-title"><a href="/Online/2017/07/26/Marttojen%20vinkit%20marjojen%20pakastamiseen/2017522502716/4">Marttojen vinkit marjojen pakastamiseen</a></div><div class="news-ingress"><a href="/Online/2017/07/26/Marttojen%20vinkit%20marjojen%20pakastamiseen/2017522502716/4"><p>Kesän marjojen pakastusaika on käsillä.</p></a></div><div class="nl-info"> <span class="date">26.7.&nbsp;14:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b8/small_22496461.psd"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/07/26/Kolumni%3A%20Sakottamalla%20tietosuojaa/2017222496460/68">Kolumni: Sakottamalla tietosuojaa</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/07/26/Kolumni%3A%20Sakottamalla%20tietosuojaa/2017222496460/68"><p>Silmälääkärille on jonoa.</p></a></div><div class="nl-info"> <span class="date">26.7.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4f/small_22504458.jpg"  border="0"  alt="Johtajana leirillä toimiva Ilkka Korppi havainnollistaa sähkön tuottamista aurinkopaneelin avulla."/></div></div>
<div class="news-title"><a href="/Online/2017/07/26/Tapio%20asuu%20t%C3%A4%C3%A4ll%C3%A4%E2%80%89%E2%80%94%E2%80%89nimitt%C3%A4in%20Kymenlaakson%20partiolaisten%20piirileirill%C3%A4/2017222503950/4">Tapio asuu täällä — nimittäin Kymenlaakson partiolaisten piirileirillä</a></div><div class="news-ingress"><a href="/Online/2017/07/26/Tapio%20asuu%20t%C3%A4%C3%A4ll%C3%A4%E2%80%89%E2%80%94%E2%80%89nimitt%C3%A4in%20Kymenlaakson%20partiolaisten%20piirileirill%C3%A4/2017222503950/4"><p>Tapio raikaa — partion taikaa — metsässä asuu Tapio! Näin kuuluu leirihuuto Kymenlaakson partiolaisten piirileirillä vuonna 2017.</p></a></div><div class="nl-info"> <span class="date">26.7.&nbsp;12:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e0/small_Etsa_13807165.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/26/Kouvolan%20Nuorkauppakamari%20etsii%20johtajia%20Tuhat%20Nuorta%20Johtajaa%20%E2%80%93tempaukseen/2017222502279/4">Kouvolan Nuorkauppakamari etsii johtajia Tuhat Nuorta Johtajaa –tempaukseen</a></div><div class="news-ingress"><a href="/Online/2017/07/26/Kouvolan%20Nuorkauppakamari%20etsii%20johtajia%20Tuhat%20Nuorta%20Johtajaa%20%E2%80%93tempaukseen/2017222502279/4"><p>Kouvolan Nuorkauppakamari etsii johtajia ja yrittäjiä Tuhat Nuorta Johtajaa –tempaukseen.</p></a></div><div class="nl-info"> <span class="date">26.7.&nbsp;11:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b5/small_22397732.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/26/Stora%20Enson%20liiketulos%20laski%20huhti-kes%C3%A4kuussa%20seitsem%C3%A4ll%C3%A4%20miljoonalla%2C%20liikevaihdossa%20kahden%20miljoonan%20kasvu/2017522505320/4">Stora Enson liiketulos laski huhti-kesäkuussa seitsemällä miljoonalla, liikevaihdossa kahden miljoonan kasvu</a></div><div class="news-ingress"><a href="/Online/2017/07/26/Stora%20Enson%20liiketulos%20laski%20huhti-kes%C3%A4kuussa%20seitsem%C3%A4ll%C3%A4%20miljoonalla%2C%20liikevaihdossa%20kahden%20miljoonan%20kasvu/2017522505320/4"><p>Stora Enson operatiivinen liiketulos oli huhti-kesäkuussa 219 miljoonaa euroa.</p></a></div><div class="nl-info"> <span class="date">26.7.&nbsp;10:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d8/small_22482804.jpg"  border="0"  alt="Kansallisoopperan kuoro esiintyi Kuutinlahdella vuonna 2011 (josta kuva) ja 2015."/></div></div>
<div class="news-title"><a href="/Online/2017/07/26/Suomi%20soi%20Ilta%20Kuutinlahdella%20-konsertti%20kajahtaa%20lauantai-iltana%20Repoveden%20kansallispuiston%20er%C3%A4maassa%2026.%20kerran/2017222505148/4">Suomi soi Ilta Kuutinlahdella -konsertti kajahtaa lauantai-iltana Repoveden kansallispuiston erämaassa 26. kerran</a></div><div class="news-ingress"><a href="/Online/2017/07/26/Suomi%20soi%20Ilta%20Kuutinlahdella%20-konsertti%20kajahtaa%20lauantai-iltana%20Repoveden%20kansallispuiston%20er%C3%A4maassa%2026.%20kerran/2017222505148/4"><p>Eihän tällaista voi olla olemassakaan! Miten tästä ei tiedetä laajemmin?</p></a></div><div class="nl-info"> <span class="date">26.7.&nbsp;10:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/50/small_Tyottomyys_1.jpg"  border="0"  alt="Kotkassa oli kesäkuun lopussa työttömiä työnhakijoita 13 prosenttia vähemmän kuin vastaavaan aikaan viime vuonna."/></div></div>
<div class="news-title"><a href="/Online/2017/07/26/Kouvolan%20ty%C3%B6tt%C3%B6myys%20laski%20vuodessa%20kahdeksan%20prosenttia/2017522502180/4">Kouvolan työttömyys laski vuodessa kahdeksan prosenttia</a></div><div class="news-ingress"><a href="/Online/2017/07/26/Kouvolan%20ty%C3%B6tt%C3%B6myys%20laski%20vuodessa%20kahdeksan%20prosenttia/2017522502180/4"><p>Kouvolassa oli kesäkuun lopussa työttömiä työnhakijoita kahdeksan prosenttia vähemmän kuin vastaavaan aikaan viime vuonna.</p></a></div><div class="nl-info"> <span class="date">26.7.&nbsp;9:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f1/small_22503511.jpg"  border="0"  alt="Janne Aalto esittää aikuista Juice Leskistä Iitin harrastajateatterin kesänäytelmässä Ollaan ihmisiksi."/></div></div>
<div class="news-title"><a href="/Online/2017/07/26/Juicen%20vetovoima%20ei%20laimene%20%E2%80%94%20Iitin%20harrastajateatterin%20kymmenen%20vuotta%20vanha%20katsojaenn%C3%A4tys%20on%20menossa%20rikki/2017222503489/4">Juicen vetovoima ei laimene — Iitin harrastajateatterin kymmenen vuotta vanha katsojaennätys on menossa rikki</a></div><div class="news-ingress"><a href="/Online/2017/07/26/Juicen%20vetovoima%20ei%20laimene%20%E2%80%94%20Iitin%20harrastajateatterin%20kymmenen%20vuotta%20vanha%20katsojaenn%C3%A4tys%20on%20menossa%20rikki/2017222503489/4"><p>Tämä suksee on ollut ihan mahdoton.</p></a></div><div class="nl-info"> <span class="date">26.7.&nbsp;8:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/dd/small_22503015.jpg"  border="0"  alt="Kouvolalainen viihteen monitoimimies J-P Pirinen avaa liikekumppaninsa Lauri Syrjäsen kanssa Hupi ja Juhla -myymälän Kouvolan keskustaan ensi viikolla. "/></div></div>
<div class="news-title"><a href="/Online/2017/07/26/Kuusankosken%20Pilailupuoti%20Pilis%20ei%20l%C3%B6yt%C3%A4nyt%20yritykselleen%20jatkajaa%2C%20mutta%20Kouvolassa%20avataan%20elokuun%20alussa%20uusi%20Hupi%20ja%20Juhla%20-myym%C3%A4l%C3%A4/2017222503097/4">Kuusankosken Pilailupuoti Pilis ei löytänyt yritykselleen jatkajaa, mutta Kouvolassa avataan elokuun alussa uusi Hupi ja Juhla -myymälä</a></div><div class="news-ingress"><a href="/Online/2017/07/26/Kuusankosken%20Pilailupuoti%20Pilis%20ei%20l%C3%B6yt%C3%A4nyt%20yritykselleen%20jatkajaa%2C%20mutta%20Kouvolassa%20avataan%20elokuun%20alussa%20uusi%20Hupi%20ja%20Juhla%20-myym%C3%A4l%C3%A4/2017222503097/4"><p>Kouvolan keskustaan avataan Hupi ja Juhla niminen myymälä 1.</p></a></div><div class="nl-info"> <span class="date">26.7.&nbsp;7:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4f/small_22502924.jpg"  border="0"  alt="Jari Käki johtaa Kouvolan perussuomalaisten valtuustoryhmää."/></div></div>
<div class="news-title"><a href="/Online/2017/07/26/Perussuomalaisten%20valtuustoryhm%C3%A4%20jatkaa%20nelj%C3%A4n%20miehen%20voimin/2017222502920/4">Perussuomalaisten valtuustoryhmä jatkaa neljän miehen voimin</a></div><div class="news-ingress"><a href="/Online/2017/07/26/Perussuomalaisten%20valtuustoryhm%C3%A4%20jatkaa%20nelj%C3%A4n%20miehen%20voimin/2017222502920/4"><p>Perussuomalaiset sai huhtikuun kuntavaaleissa Kouvolassa viisi ehdokastaan valtuustoon.</p></a></div><div class="nl-info"> <span class="date">26.7.&nbsp;6:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6c/small_22502882.jpg"  border="0"  alt="Kouvolan seudun perussuomalaisten puheenjohtaja Ukko Bamberg sanoo ihmetelleensä tilanteen nopeaa rauhoittumista. Arkistokuva on tämän vuoden huhtikuulta kuntavaalivalvojaisista."/></div></div>
<div class="news-title"><a href="/Online/2017/07/26/Kouvolan%20seudun%20perussuomalaisiin%20kymmenkunta%20uutta%20j%C3%A4senhakemusta%20%E2%80%94%20eroilmoituksia%20on%20tullut%20t%C3%A4h%C3%A4n%20menness%C3%A4%20kaksi/2017222502742/4">Kouvolan seudun perussuomalaisiin kymmenkunta uutta jäsenhakemusta — eroilmoituksia on tullut tähän mennessä kaksi</a></div><div class="news-ingress"><a href="/Online/2017/07/26/Kouvolan%20seudun%20perussuomalaisiin%20kymmenkunta%20uutta%20j%C3%A4senhakemusta%20%E2%80%94%20eroilmoituksia%20on%20tullut%20t%C3%A4h%C3%A4n%20menness%C3%A4%20kaksi/2017222502742/4"><p>Perussuomalaiset on selvinnyt puolueen repivästä hajaantumisesta Kouvolassa varsin vähäisillä vahingoilla.</p></a></div><div class="nl-info"> <span class="date">26.7.&nbsp;6:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/17/small_22504363.jpg"  border="0"  alt="Hyvinkään Tahkon kärki Riku Hokkanen säntää terhakkaasti kohti ykköspesää. Koplan lukkari Janne Kivipelto veti tilanteessa kuitenkin pidemmän korren ja poltti Hokkasen."/></div></div>
<div class="news-title"><a href="/Online/2017/07/25/Toni%20Laakso%3A%20Yksitt%C3%A4isten%20juoksujen%20ly%C3%B6minen%20vaikeaa/2017222504479/4">Toni Laakso: Yksittäisten juoksujen lyöminen vaikeaa</a></div><div class="news-ingress"><a href="/Online/2017/07/25/Toni%20Laakso%3A%20Yksitt%C3%A4isten%20juoksujen%20ly%C3%B6minen%20vaikeaa/2017222504479/4"><p>Kouvolan Pallonlyöjät teki Hyvinkään Tahkoa vastaan tarvittavat 19 kolmostilannetta, mutta juoksujen lyöminen tuotti tuskaa.</p></a></div><div class="nl-info"> <span class="date">25.7.&nbsp;22:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/25/Tahko%20oli%20myrkky%C3%A4%20Koplalle/2017222504209/4">Tahko oli myrkkyä Koplalle</a></div><div class="news-ingress"><a href="/Online/2017/07/25/Tahko%20oli%20myrkky%C3%A4%20Koplalle/2017222504209/4"><p>Kouvolan Pallonlyöjät oli tiistai-iltana vailla aseita, kun Hyvinkään Tahko haki täyden Superpesiksen pistepotin Kouvolan pesäpallostadionilta tylyin numeroin 0—2 (0—2, 4—8).</p></a></div><div class="nl-info"> <span class="date">25.7.&nbsp;20:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/69/small_22426100.jpg"  border="0"  alt="Poliisi kertoo, että asuntomurtojen määrä on vähentynyt, mutta sen sijaan vapaa-ajan asuntoihin kohdistuneet varkaudet ovat alkuvuoden aikana lisääntyneet. "/></div></div>
<div class="news-title"><a href="/Online/2017/07/25/Rikosm%C3%A4%C3%A4r%C3%A4t%20laskussa%20alkuvuonna%2C%20raiskauksia%20ilmoitettu%20l%C3%A4hes%20nelj%C3%A4nnes%20enemm%C3%A4n%20kuin%20vuosi%20sitten/2017522503872/4">Rikosmäärät laskussa alkuvuonna, raiskauksia ilmoitettu lähes neljännes enemmän kuin vuosi sitten</a></div><div class="news-ingress"><a href="/Online/2017/07/25/Rikosm%C3%A4%C3%A4r%C3%A4t%20laskussa%20alkuvuonna%2C%20raiskauksia%20ilmoitettu%20l%C3%A4hes%20nelj%C3%A4nnes%20enemm%C3%A4n%20kuin%20vuosi%20sitten/2017522503872/4"><p>Poliisille ilmoitettujen rikosten määrä laski alkuvuoden aikana seitsemällä prosentilla vuoden takaiseen verrattuna.</p></a></div><div class="nl-info"> <span class="date">25.7.&nbsp;20:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3e/small_asphalt.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/25/Anna%20menn%C3%A4%21%20Asiantuntija%20listaa%20tilanteet%2C%20joissa%20kaasujalkaa%20ei%20kannata%20s%C3%A4%C3%A4stell%C3%A4/2017522502212/4">Anna mennä! Asiantuntija listaa tilanteet, joissa kaasujalkaa ei kannata säästellä</a></div><div class="news-ingress"><a href="/Online/2017/07/25/Anna%20menn%C3%A4%21%20Asiantuntija%20listaa%20tilanteet%2C%20joissa%20kaasujalkaa%20ei%20kannata%20s%C3%A4%C3%A4stell%C3%A4/2017522502212/4"><p>Malttia ja hillittyä kaasujalan käyttöä — näitä suosittelevat tyypilliset liikenteenturvallisuusvirasto Trafin ja muiden liikenneturvallisuuden asiantuntijoiden tietoiskut.</p></a></div><div class="nl-info"> <span class="date">25.7.&nbsp;19:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0a/small_22503428.jpg"  border="0"  alt="Keneltäköhän on jäänyt ylimääräiseksi tällaisia huonekaluja? Jätelain vastaisen laittoman kaatopaikan sijaan ne pitäisi viedä jäteasemalle tai kierrätykseen."/></div></div>
<div class="news-title"><a href="/Online/2017/07/25/Ummeljoella%20paljastui%20laiton%20kaatopaikka%20%E2%80%94%20romut%20aiheuttavat%20mielipahaa%20ja%20kustannuksia%20maanomistajalle/2017222503061/4">Ummeljoella paljastui laiton kaatopaikka — romut aiheuttavat mielipahaa ja kustannuksia maanomistajalle</a></div><div class="news-ingress"><a href="/Online/2017/07/25/Ummeljoella%20paljastui%20laiton%20kaatopaikka%20%E2%80%94%20romut%20aiheuttavat%20mielipahaa%20ja%20kustannuksia%20maanomistajalle/2017222503061/4"><p>Joku on päättänyt uusia sisustustaan tänä kesänä.</p></a></div><div class="nl-info"> <span class="date">25.7.&nbsp;18:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ee/small_pioneeriravintola03.jpg"  border="0"  alt="Pioneeriravintolasta ei enää ole paljoa jäljellä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/25/Pioneeriravintolan%20purkuty%C3%B6t%20hyv%C3%A4ss%C3%A4%20vauhdissa%20%E2%80%94%20tontille%20nousee%20kerrostalo%20sek%C3%A4%20asuntomessujen%20ravintola-alue/2017222503327/4">Pioneeriravintolan purkutyöt hyvässä vauhdissa — tontille nousee kerrostalo sekä asuntomessujen ravintola-alue</a></div><div class="news-ingress"><a href="/Online/2017/07/25/Pioneeriravintolan%20purkuty%C3%B6t%20hyv%C3%A4ss%C3%A4%20vauhdissa%20%E2%80%94%20tontille%20nousee%20kerrostalo%20sek%C3%A4%20asuntomessujen%20ravintola-alue/2017222503327/4"><p>Pioneeriravintolan purkaminen alkaa jo olla loppusuoralla.</p></a></div><div class="nl-info"> <span class="date">25.7.&nbsp;16:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/25/Pujon%20kukinta%20on%20alkanut%2C%20hein%C3%A4t%20kukkivat%20edelleen/2017522502179/4">Pujon kukinta on alkanut, heinät kukkivat edelleen</a></div><div class="news-ingress"><a href="/Online/2017/07/25/Pujon%20kukinta%20on%20alkanut%2C%20hein%C3%A4t%20kukkivat%20edelleen/2017522502179/4"><p>Pujon kukinta on käynnistynyt.</p></a></div><div class="nl-info"> <span class="date">25.7.&nbsp;15:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/29/small_22500688.jpg"  border="0"  alt="KPL:llä on ollut aihetta juhlaan viime kierroksilla Superpesiksessä. Kovalla onnistumisprosentilla vaihtava Anssi Lammila näyttää tuuletuksen mallia."/></div></div>
<div class="news-title"><a href="/Online/2017/07/25/Kolmas%20sija%20KPL%3An%20kiikarissa%20%E2%80%94%20Tahko%20%20vastassa%20runkosarjan%20viimeisess%C3%A4%20kotimatsissa/2017222498942/4">Kolmas sija KPL:n kiikarissa — Tahko  vastassa runkosarjan viimeisessä kotimatsissa</a></div><div class="news-ingress"><a href="/Online/2017/07/25/Kolmas%20sija%20KPL%3An%20kiikarissa%20%E2%80%94%20Tahko%20%20vastassa%20runkosarjan%20viimeisess%C3%A4%20kotimatsissa/2017222498942/4"><p>Kouvolan Pallonlyöjät on raapinut neljä puhdasta kolmen pisteen voittoa putkeen Superpesiksessä.</p></a></div><div class="nl-info"> <span class="date">25.7.&nbsp;15:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e2/small_22500680.jpg"  border="0"  alt="Vuoden rajuimmat ukkoset tapaavat iskeä elokuussa. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/07/25/Salamoita%20esiintynyt%20enn%C3%A4tyksellisen%20v%C3%A4h%C3%A4n%20-%20kolea%20s%C3%A4%C3%A4%20hillitsee%20ukkosia/2017522500985/4">Salamoita esiintynyt ennätyksellisen vähän - kolea sää hillitsee ukkosia</a></div><div class="news-ingress"><a href="/Online/2017/07/25/Salamoita%20esiintynyt%20enn%C3%A4tyksellisen%20v%C3%A4h%C3%A4n%20-%20kolea%20s%C3%A4%C3%A4%20hillitsee%20ukkosia/2017522500985/4"><p>Kuluva kesä on ollut ukkosten osalta erittäin vaisu.</p></a></div><div class="nl-info"> <span class="date">25.7.&nbsp;15:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8b/small_22503008.jpg"  border="0"  alt="Arkkitehtitoimiston havainnekuva Kymi Ringin suunnitelmasta. Valtatie 12 kulkee alueen eteläpuolella. Kouvola on idässä. "/></div></div>
<div class="news-title"><a href="/Online/2017/07/25/Tuleeko%20MotoGP%20Iittiin%20ensi%20kes%C3%A4n%C3%A4%20Ministeri%20Sampo%20Terho%20ja%20MotoGP-pomo%20Carmelo%20Ezpeleta%20pit%C3%A4v%C3%A4t%20tiedotustilaisuuden/2017222502902/4">Tuleeko MotoGP Iittiin ensi kesänä? Ministeri Sampo Terho ja MotoGP-pomo Carmelo Ezpeleta pitävät tiedotustilaisuuden</a></div><div class="news-ingress"><a href="/Online/2017/07/25/Tuleeko%20MotoGP%20Iittiin%20ensi%20kes%C3%A4n%C3%A4%20Ministeri%20Sampo%20Terho%20ja%20MotoGP-pomo%20Carmelo%20Ezpeleta%20pit%C3%A4v%C3%A4t%20tiedotustilaisuuden/2017222502902/4"><p>Opetus- ja kulttuuriministeriö järjestää keskiviikkona 2.</p></a></div><div class="nl-info"> <span class="date">25.7.&nbsp;15:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cc/small_22500116.jpg"  border="0"  alt="LUTin tutkimusryhmä selvittää nyt, saako kosteammasta ilmasta enemmän sähköä. Suomessa ilmankosteus on suurta etenkin syksyisin."/></div></div>
<div class="news-title"><a href="/Online/2017/07/25/LUTissa%20keksittiin%20keino%20tuottaa%20s%C3%A4hk%C3%B6%C3%A4%20ilmasta%20%E2%80%93%20tulevaisuudessa%20puhelinkin%20voi%20ladata%20itsens%C3%A4%20ilmankosteudella/2017522500983/4">LUTissa keksittiin keino tuottaa sähköä ilmasta – tulevaisuudessa puhelinkin voi ladata itsensä ilmankosteudella</a></div><div class="news-ingress"><a href="/Online/2017/07/25/LUTissa%20keksittiin%20keino%20tuottaa%20s%C3%A4hk%C3%B6%C3%A4%20ilmasta%20%E2%80%93%20tulevaisuudessa%20puhelinkin%20voi%20ladata%20itsens%C3%A4%20ilmankosteudella/2017522500983/4"><p>Matkapuhelin voi tulevaisuudessa latautua itsestään kosteassa ilmassa.</p></a></div><div class="nl-info"> <span class="date">25.7.&nbsp;14:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/88/small_22501898.jpg"  border="0"  alt="Kuvataitelija Wolf Knole Helzlen tuore valokuvateos Kymijoesta pääsee esille tiistaina."/></div></div>
<div class="news-title"><a href="/Online/2017/07/25/Taideruukissa%20t%C3%A4n%C3%A4%C3%A4n%20viimeinen%20Kymijoki-teema-ilta%20%E2%80%94%20n%C3%A4yttely%20n%C3%A4ht%C3%A4vill%C3%A4%20sunnuntaihin%20asti/2017222501895/4">Taideruukissa tänään viimeinen Kymijoki-teema-ilta — näyttely nähtävillä sunnuntaihin asti</a></div><div class="news-ingress"><a href="/Online/2017/07/25/Taideruukissa%20t%C3%A4n%C3%A4%C3%A4n%20viimeinen%20Kymijoki-teema-ilta%20%E2%80%94%20n%C3%A4yttely%20n%C3%A4ht%C3%A4vill%C3%A4%20sunnuntaihin%20asti/2017222501895/4"><p>Tiistaina vietetään Kuusankosken Taideruukissa viimeistä Kymijoki-teema-iltaa.</p></a></div><div class="nl-info"> <span class="date">25.7.&nbsp;13:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0e/small_20258224.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/07/25/Kolumni%3A%20Telkkari%C3%A4hky/2017222499628/68">Kolumni: Telkkariähky</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/07/25/Kolumni%3A%20Telkkari%C3%A4hky/2017222499628/68"><p>Saimme vaimoni kanssa äskettäin päätökseen urakan, joka tuntui kestävän vuosia ja vuosia: katsoimme viimeinkin maailmalla ylistetyn Breaking Bad -sarjan viidennen ja samalla viimeisen tuotantokauden.</p></a></div><div class="nl-info"> <span class="date">25.7.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b9/small_22498860.jpg"  border="0"  alt="UPM ilmoitti kesäkuussa investoivansa 30 miljoonaa euroa Kaukaan sellutehtaalle Lappeenrantaan."/></div></div>
<div class="news-title"><a href="/Online/2017/07/25/UPM%3An%20liikevoitto%20kasvoi%20%E2%80%94%20Taustalla%20onnistuneet%20kasvuhankkeet/2017522502218/4">UPM:n liikevoitto kasvoi — Taustalla onnistuneet kasvuhankkeet</a></div><div class="news-ingress"><a href="/Online/2017/07/25/UPM%3An%20liikevoitto%20kasvoi%20%E2%80%94%20Taustalla%20onnistuneet%20kasvuhankkeet/2017522502218/4"><p>Metsäyhtiö UPM:n vertailukelpoinen liikevoitto kasvoi vuoden toisella neljänneksellä kahdella prosentilla 270 miljoonaan euroon.</p></a></div><div class="nl-info"> <span class="date">25.7.&nbsp;13:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/48/small_22502646.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/25/Posti%20lopetti%20kirjeiden%20jakamisen%20tiistaisin%20%E2%80%93%20%E2%80%9DEn%20n%C3%A4e%2C%20ett%C3%A4%20t%C3%A4ss%C3%A4%20tulisi%20ongelmaa%20t%C3%A4ytt%C3%A4%C3%A4%20postilain%20asettamaa%20laatuvaatimusta%E2%80%9D/2017522502217/4">Posti lopetti kirjeiden jakamisen tiistaisin – ”En näe, että tässä tulisi ongelmaa täyttää postilain asettamaa laatuvaatimusta”</a></div><div class="news-ingress"><a href="/Online/2017/07/25/Posti%20lopetti%20kirjeiden%20jakamisen%20tiistaisin%20%E2%80%93%20%E2%80%9DEn%20n%C3%A4e%2C%20ett%C3%A4%20t%C3%A4ss%C3%A4%20tulisi%20ongelmaa%20t%C3%A4ytt%C3%A4%C3%A4%20postilain%20asettamaa%20laatuvaatimusta%E2%80%9D/2017522502217/4"><p>Posti on lopettanut kirjepostin jakamisen tiistaisin.</p></a></div><div class="nl-info"> <span class="date">25.7.&nbsp;12:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ee/small_22501309.jpg"  border="0"  alt="Sihvakan uimarannan vesi todettiin uimakelpoiseksi kaivonasennustöiden jäljiltä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/25/Kouvolan%20uimarantojen%20vedenlaatu%20hyv%C3%A4%2C%20sinilev%C3%A4st%C3%A4%20kolme%20v%C3%A4h%C3%A4ist%C3%A4%20havaintoa/2017222501270/4">Kouvolan uimarantojen vedenlaatu hyvä, sinilevästä kolme vähäistä havaintoa</a></div><div class="news-ingress"><a href="/Online/2017/07/25/Kouvolan%20uimarantojen%20vedenlaatu%20hyv%C3%A4%2C%20sinilev%C3%A4st%C3%A4%20kolme%20v%C3%A4h%C3%A4ist%C3%A4%20havaintoa/2017222501270/4"><p>Kouvolan uimarantojen vedenlaatu on hyvä.</p></a></div><div class="nl-info"> <span class="date">25.7.&nbsp;12:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/36/small_22501891.jpg"  border="0"  alt="Kopparina Kasperi Inkilä hakee hyvin välilyöntejä kopiksi, ja heittokin toimii. Takarajalle kantavien pallojen arvioiminen paranee sitten pelien ja kokemuksen kautta."/></div></div>
<div class="news-title"><a href="/Online/2017/07/25/Kasperi%20Inkil%C3%A4n%20joukkue%20KPL%3Ass%C3%A4%20on%20ollut%20koossa%20todella%20pitk%C3%A4%C3%A4n%20%E2%80%94%20D-pojat%20hakevat%20kovuutta%20pelaamalla%20my%C3%B6s%20ik%C3%A4luokkaa%20vanhempia%20vastaan/2017222501864/4">Kasperi Inkilän joukkue KPL:ssä on ollut koossa todella pitkään — D-pojat hakevat kovuutta pelaamalla myös ikäluokkaa vanhempia vastaan</a></div><div class="news-ingress"><a href="/Online/2017/07/25/Kasperi%20Inkil%C3%A4n%20joukkue%20KPL%3Ass%C3%A4%20on%20ollut%20koossa%20todella%20pitk%C3%A4%C3%A4n%20%E2%80%94%20D-pojat%20hakevat%20kovuutta%20pelaamalla%20my%C3%B6s%20ik%C3%A4luokkaa%20vanhempia%20vastaan/2017222501864/4"><p>Taktiikalla on pesäpallossa iso rooli.</p></a></div><div class="nl-info"> <span class="date">25.7.&nbsp;12:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f8/small_ammu.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/25/Suuri%20joukko%20lehmi%C3%A4%20kuolee%20ja%20sairastuu%20luontoon%20heitettyjen%20juomat%C3%B6lkkien%20vuoksi%20%E2%80%94%20somekampanja%20auttaa/2017522490504/4">Suuri joukko lehmiä kuolee ja sairastuu luontoon heitettyjen juomatölkkien vuoksi — somekampanja auttaa</a></div><div class="news-ingress"><a href="/Online/2017/07/25/Suuri%20joukko%20lehmi%C3%A4%20kuolee%20ja%20sairastuu%20luontoon%20heitettyjen%20juomat%C3%B6lkkien%20vuoksi%20%E2%80%94%20somekampanja%20auttaa/2017522490504/4"><p>Yllättävän suuri joukko suomalaisten nautatilojen lehmiä kuolee tai sairastuu luontoon heitettyjen juomatölkkien vuoksi.</p></a></div><div class="nl-info"> <span class="date">25.7.&nbsp;11:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/25/Kaukasuontiell%C3%A4%20Muhniemess%C3%A4%20vaihdetaan%20rumpua%20%E2%80%94%20tie%20on%20suljettu%20liikenteelt%C3%A4/2017222502149/4">Kaukasuontiellä Muhniemessä vaihdetaan rumpua — tie on suljettu liikenteeltä</a></div><div class="news-ingress"><a href="/Online/2017/07/25/Kaukasuontiell%C3%A4%20Muhniemess%C3%A4%20vaihdetaan%20rumpua%20%E2%80%94%20tie%20on%20suljettu%20liikenteelt%C3%A4/2017222502149/4"><p>Kaukasuontiellä Muhniemessä alkoi rummun vaihtotyö tänään tiistaina kello 9.</p></a></div><div class="nl-info"> <span class="date">25.7.&nbsp;10:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/25/Saunam%C3%B6kin%20sein%C3%A4%20hiiltyi%20Iitiss%C3%A4/2017222501912/4">Saunamökin seinä hiiltyi Iitissä</a></div><div class="news-ingress"><a href="/Online/2017/07/25/Saunam%C3%B6kin%20sein%C3%A4%20hiiltyi%20Iitiss%C3%A4/2017222501912/4"><p>Iitissä Korpipolulla pienestä saunamökistä jouduttiin purkamaan seinää maanantain ja tiistain välisenä yönä, sillä saunan seinä hiiltyi.</p></a></div><div class="nl-info"> <span class="date">25.7.&nbsp;10:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/11/small_22499848.jpg"  border="0"  alt="Martin Wells esiintyy kahdesti Kouvolan kaupunkifestivaaleilla tulevana viikonloppuna. "/></div></div>
<div class="news-title"><a href="/Online/2017/07/25/Kitaristi%20Martin%20Wellsille%20Kouvola%20on%20juuri%20oikean%20kokoinen/2017222499945/4">Kitaristi Martin Wellsille Kouvola on juuri oikean kokoinen</a></div><div class="news-ingress"><a href="/Online/2017/07/25/Kitaristi%20Martin%20Wellsille%20Kouvola%20on%20juuri%20oikean%20kokoinen/2017222499945/4"><p>Englantilainen kitaristilaulaja Martin Wells, muutit Suomeen vuonna 2001 ja Kouvolaan puoli vuotta sitten.</p></a></div><div class="nl-info"> <span class="date">25.7.&nbsp;10:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d1/small_22499213.jpg"  border="0"  alt="Juoksu on suosittu harrastus."/></div></div>
<div class="news-title"><a href="/Online/2017/07/25/Ensimm%C3%A4inen%20Kymijoki-Kymppi%20juostaan%20torstaina/2017222499199/4">Ensimmäinen Kymijoki-Kymppi juostaan torstaina</a></div><div class="news-ingress"><a href="/Online/2017/07/25/Ensimm%C3%A4inen%20Kymijoki-Kymppi%20juostaan%20torstaina/2017222499199/4"><p>Ensimäistä kertaa järjestettävä Kymijoki-Kymppi juostaan torstaina 27.</p></a></div><div class="nl-info"> <span class="date">25.7.&nbsp;9:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/23/small_22491578.jpg"  border="0"  alt="Pirjo Aaltonen on tehnyt suurimman osan näyttelyn teoksista kuluvana vuonna."/></div></div>
<div class="news-title"><a href="/Online/2017/07/25/V%C3%A4reill%C3%A4%20voi%20luoda%20erilaisia%20tunnetiloja%20%E2%80%94%20Pirjo%20Aaltosen%20grafiikkan%C3%A4yttely%20on%20Kouta-galleriassa/2017222499877/4">Väreillä voi luoda erilaisia tunnetiloja — Pirjo Aaltosen grafiikkanäyttely on Kouta-galleriassa</a></div><div class="news-ingress"><a href="/Online/2017/07/25/V%C3%A4reill%C3%A4%20voi%20luoda%20erilaisia%20tunnetiloja%20%E2%80%94%20Pirjo%20Aaltosen%20grafiikkan%C3%A4yttely%20on%20Kouta-galleriassa/2017222499877/4"><p>Kuvataiteilija Pirjo Aaltonen vieraili pari vuotta sitten Sapienzan yliopiston puutarhassa Roomassa.</p></a></div><div class="nl-info"> <span class="date">25.7.&nbsp;7:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9e/small_aalto2.jpg"  border="0"  alt="Reilu kuukausi sitten vihreiden puheenjohtajaksi valittu Touko Aalto haluaa muuttaa vihreät entistä enemmän yleispuolueeksi."/></div></div>
<div class="news-title"><a href="/Online/2017/07/25/Juha%20Huhtala%20ja%20Kaisa%20Spies%20kiittelev%C3%A4t%20vihreiden%20uuden%20puheenjohtajan%20muutoslinjauksia/2017222499620/4">Juha Huhtala ja Kaisa Spies kiittelevät vihreiden uuden puheenjohtajan muutoslinjauksia</a></div><div class="news-ingress"><a href="/Online/2017/07/25/Juha%20Huhtala%20ja%20Kaisa%20Spies%20kiittelev%C3%A4t%20vihreiden%20uuden%20puheenjohtajan%20muutoslinjauksia/2017222499620/4"><p>Vihreiden uusi puheenjohtaja Touko Aalto julisti lauantain Helsingin Sanomissa haluavansa muuttaa vihreät ihmisoikeus- ja ympäristöpuolueesta yleispuolueeksi.</p></a></div><div class="nl-info"> <span class="date">25.7.&nbsp;7:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c5/small_22500907.jpg"  border="0"  alt="Eeva Karlsson on käynyt säännöllisesti saunomassa ensin alueella sijainneella vanhalla saunalla ja nyt uudessa Tykkimäen Saunassa jo vuodesta 1971 lähtien. 
— Töiden jälkeen piti kolmesta neljään kertaa viikossa päästä löylyihin ja uimaan. Otin aina saunatarpeet aamuisin mukaan töihin."/></div></div>
<div class="news-title"><a href="/Online/2017/07/25/S%C3%A4%C3%A4%20n%C3%A4kyy%20monen%20yritt%C3%A4j%C3%A4n%20myynniss%C3%A4%20%E2%80%94%20sade%20ei%20haittaa%20saunojaa/2017222501259/4">Sää näkyy monen yrittäjän myynnissä — sade ei haittaa saunojaa</a></div><div class="news-ingress"><a href="/Online/2017/07/25/S%C3%A4%C3%A4%20n%C3%A4kyy%20monen%20yritt%C3%A4j%C3%A4n%20myynniss%C3%A4%20%E2%80%94%20sade%20ei%20haittaa%20saunojaa/2017222501259/4"><p>Toisille yrityksille huono sää tarkoittaa asiakaskatoa, toisille tihentyvää asiakasvirtaa.</p></a></div><div class="nl-info"> <span class="date">25.7.&nbsp;6:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5a/small_22491921.jpg"  border="0"  alt="Satoja sääksiä rengastaneen Urpo Koposen mukaan on tärkeää, että poikasen kynnet pysyvät kontrollissa. Lintu myös rauhoittuu nopeasti huomatessaan, että rengastajasta ei ole sille vaaraa."/></div></div>
<div class="news-title"><a href="/Online/2017/07/24/Luonnonsuojelu%20antaa%20voimaa%20Urpo%20Koposen%20el%C3%A4m%C3%A4%C3%A4n%20%E2%80%94%20rengastaja%20kartuttaa%20arvokasta%20tietoa/2017222501285/4">Luonnonsuojelu antaa voimaa Urpo Koposen elämään — rengastaja kartuttaa arvokasta tietoa</a></div><div class="news-ingress"><a href="/Online/2017/07/24/Luonnonsuojelu%20antaa%20voimaa%20Urpo%20Koposen%20el%C3%A4m%C3%A4%C3%A4n%20%E2%80%94%20rengastaja%20kartuttaa%20arvokasta%20tietoa/2017222501285/4"><p>Lintujen rengastaminen on tärkeä osa lajin tutkimusta ja uhanalaisten lintujen suojelua.</p></a></div><div class="nl-info"> <span class="date">24.7.&nbsp;22:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c9/small_22499172.jpg"  border="0"  alt="Pilapuhelut aiheuttavat vastaanottajissa huolta ja ahdistusta. Kuvituskuva."/></div></div>
<div class="news-title"><a href="/Online/2017/07/24/KRP%3A%20Pilapuheluiden%20tarkoitus%20on%20l%C3%A4hinn%C3%A4%20h%C3%A4mment%C3%A4%C3%A4%20ihmisi%C3%A4/2017522499239/4">KRP: Pilapuheluiden tarkoitus on lähinnä hämmentää ihmisiä</a></div><div class="news-ingress"><a href="/Online/2017/07/24/KRP%3A%20Pilapuheluiden%20tarkoitus%20on%20l%C3%A4hinn%C3%A4%20h%C3%A4mment%C3%A4%C3%A4%20ihmisi%C3%A4/2017522499239/4"><p>Ihmisissä hämmennystä herättänyttä pilapuhelusovellusta ei ole hyödynnetty rikollisessa tominnassa.</p></a></div><div class="nl-info"> <span class="date">24.7.&nbsp;20:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9d/small_22500020.jpg"  border="0"  alt="Petri Tojkander pitää happy hour -hinnoittelua järkevänä, jos se vähentää kauppojen hävikkiä. Hän kävi maanantaina ostoksilla Kouvolan Prismassa Emilian, Karoliinan ja Nooran kanssa."/></div></div>
<div class="news-title"><a href="/Online/2017/07/24/S-ryhm%C3%A4n%20happy%20hour%20alkaa%20syksyll%C3%A4%20Kymenlaaksossa%20%E2%80%94%20mukaan%20l%C3%A4htev%C3%A4t%20kaupat%20ja%20alennustuntien%20ajankohdat%20varmistuvat%20elokuun%20aikana/2017222500300/4">S-ryhmän happy hour alkaa syksyllä Kymenlaaksossa — mukaan lähtevät kaupat ja alennustuntien ajankohdat varmistuvat elokuun aikana</a></div><div class="news-ingress"><a href="/Online/2017/07/24/S-ryhm%C3%A4n%20happy%20hour%20alkaa%20syksyll%C3%A4%20Kymenlaaksossa%20%E2%80%94%20mukaan%20l%C3%A4htev%C3%A4t%20kaupat%20ja%20alennustuntien%20ajankohdat%20varmistuvat%20elokuun%20aikana/2017222500300/4"><p>S-ryhmän happy hour -hinnoittelukokeilu laajenee syksyllä koko maahan.</p></a></div><div class="nl-info"> <span class="date">24.7.&nbsp;19:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/47/small_196f2147-b9de-4c41-aa6e-5cf7d01bb211.jpg"  border="0"  alt="Aalto-1-satelliitin kuvassa näkyy Tanskan rannikkoa sekä kaistale Norjan rannikkoa. Kuva: Aalto-yliopisto, VTT ja Aalto-1-tiimi"/></div></div>
<div class="news-title"><a href="/Online/2017/07/24/Suomalaissatelliitti%20teki%20avaruushistoriaa%20%E2%80%93%20katso%20satelliitin%20l%C3%A4hett%C3%A4m%C3%A4%20ensimm%C3%A4inen%20valokuva/2017522498798/4">Suomalaissatelliitti teki avaruushistoriaa – katso satelliitin lähettämä ensimmäinen valokuva</a></div><div class="news-ingress"><a href="/Online/2017/07/24/Suomalaissatelliitti%20teki%20avaruushistoriaa%20%E2%80%93%20katso%20satelliitin%20l%C3%A4hett%C3%A4m%C3%A4%20ensimm%C3%A4inen%20valokuva/2017522498798/4"><p>Aalto-yliopiston opiskelijoiden rakentama Aalto-1-satelliitti on lähettänyt ensimmäisen valokuvansa Maata kiertävältä radalta.</p></a></div><div class="nl-info"> <span class="date">24.7.&nbsp;18:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8b/small_22499937.jpg"  border="0"  alt="Sami Hedberg kuvasi pari vuotta sitten Grillit Huurussa -sarjaa  Lappeenrannassa."/></div></div>
<div class="news-title"><a href="/Online/2017/07/24/Sami%20Hedberg%20suunnitteli%20lihapiirakan%20Nipan%20grillille%2C%20joka%20on%20mukana%20Grillit%20Huurussa%20-sarjan%20toisella%20tuotantokaudella/2017222499812/4">Sami Hedberg suunnitteli lihapiirakan Nipan grillille, joka on mukana Grillit Huurussa -sarjan toisella tuotantokaudella</a></div><div class="news-ingress"><a href="/Online/2017/07/24/Sami%20Hedberg%20suunnitteli%20lihapiirakan%20Nipan%20grillille%2C%20joka%20on%20mukana%20Grillit%20Huurussa%20-sarjan%20toisella%20tuotantokaudella/2017222499812/4"><p>Koomikko Sami Hedberg suunnitteli lihapiirakan Nipan grillille.</p></a></div><div class="nl-info"> <span class="date">24.7.&nbsp;18:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/84/small_0405Ruusuratsia_1.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/24/Poliisit%20puhalluttavat%20t%C3%A4ll%C3%A4%20viikolla%20ahkerasti%20m%C3%B6kkipaikkakunnilla%20%E2%80%94%E2%80%89Osaatko%20sin%C3%A4%20arvioida%20milloin%20olet%20ajokunnossa%20Painaako%20kaasujalka%20kes%C3%A4ll%C3%A4%20enemm%C3%A4n/2017522499154/4">Poliisit puhalluttavat tällä viikolla ahkerasti mökkipaikkakunnilla — Osaatko sinä arvioida milloin olet ajokunnossa? Painaako kaasujalka kesällä enemmän?</a></div><div class="news-ingress"><a href="/Online/2017/07/24/Poliisit%20puhalluttavat%20t%C3%A4ll%C3%A4%20viikolla%20ahkerasti%20m%C3%B6kkipaikkakunnilla%20%E2%80%94%E2%80%89Osaatko%20sin%C3%A4%20arvioida%20milloin%20olet%20ajokunnossa%20Painaako%20kaasujalka%20kes%C3%A4ll%C3%A4%20enemm%C3%A4n/2017522499154/4"><p>Poliisilaitokset suorittavat tällä viikolla tehostettua ja näkyvää rattijuopumusvalvontaa erityisesti kesämökkipaikkakunnilla koko maassa.</p></a></div><div class="nl-info"> <span class="date">24.7.&nbsp;17:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5e/small_22499789.jpg"  border="0"  alt="Partioleireillä on monenlaista puuhaa."/></div></div>
<div class="news-title"><a href="/Online/2017/07/24/Kouvolan%20Saaramaalla%20alkoi%20partioleiri%20%E2%80%94%20paikalla%20noin%20400%20partiolaista/2017222499384/4">Kouvolan Saaramaalla alkoi partioleiri — paikalla noin 400 partiolaista</a></div><div class="news-ingress"><a href="/Online/2017/07/24/Kouvolan%20Saaramaalla%20alkoi%20partioleiri%20%E2%80%94%20paikalla%20noin%20400%20partiolaista/2017222499384/4"><p>Kymenlaakson Partiopiirin piirileiri Tapio 2017 kokoaa noin 400 partiolaista metsäleirille Kouvolan Saaramaalle.</p></a></div><div class="nl-info"> <span class="date">24.7.&nbsp;17:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/44/small_punavalo.png"  border="0"  alt="Kouvolassa päivitetään liikennevalojen ohjauskojeita."/></div></div>
<div class="news-title"><a href="/Online/2017/07/24/Kellom%C3%A4ess%C3%A4%20uusitaan%20liikennevalojen%20ohjauskoje%20%E2%80%94%20liikennevalot%20t%C3%B6iden%20ajan%20pois%20p%C3%A4%C3%A4lt%C3%A4/2017222499009/4">Kellomäessä uusitaan liikennevalojen ohjauskoje — liikennevalot töiden ajan pois päältä</a></div><div class="news-ingress"><a href="/Online/2017/07/24/Kellom%C3%A4ess%C3%A4%20uusitaan%20liikennevalojen%20ohjauskoje%20%E2%80%94%20liikennevalot%20t%C3%B6iden%20ajan%20pois%20p%C3%A4%C3%A4lt%C3%A4/2017222499009/4"><p>Kellomäessä Kuusaantien ja Koriansuoran liikennevalot ovat pois käytöstä tiistaista perjantaihin.</p></a></div><div class="nl-info"> <span class="date">24.7.&nbsp;16:11</span></div></div></div>
<iframe src='http://ko.snstatic.fi/kosa-is-468/' frameborder='0' border='0' scrolling='no' vspace='0' hspace='0' style='width:470px; height:400px;'></iframe>
<!--JavaScript Tag // Tag for network 969.1: Sanoma Ad Network // Website: Kouvolansanomat.fi // Page: Etusivu // Placement: kouvolansanomat_etusivu_box1_468x400 (2178255) // created at: Sep 15, 2009 12:37:54 PM-->
<div style="text-align: center; margin: 16px 0px;"><script language="javascript"><!--
if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|969.1|2179776|0|170|ADTECH;cookie=info;alias=kouvolansanomat_etusivu_box1_468x400;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|969.1|2179776|0|170|ADTECH;loc=300;alias=kouvolansanomat_etusivu_box1_468x400;key=key1+key2+key3+key4;grp=526558;cookie=info;" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|969.1|2179776|0|170|ADTECH;loc=300;alias=kouvolansanomat_etusivu_box1_468x400;key=key1+key2+key3+key4;grp=526558;cookie=info;" border="0"></a></noscript></div>
<!-- End of JavaScript Tag --></div>
<!-- side --><div id="c2">
<div class="kakkospalsta" id="zone_12952"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12952;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Viikon luetuimmat</h3>
<div class="otabs" id="luetuimmat_4236">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_4236' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_4236'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_4236' class='news-list'>
		<li class="news-list"><a href="/Online/2017/07/27/Kouvolan%20uusi%20Tokmanni%20kiinnosti%20%E2%80%94%20jono%20venyi%20Palokankaantielle%20asti/2017222509246/4">Kouvolan uusi Tokmanni kiinnosti — jono venyi Palokankaantielle asti</a> <span class="date">27.7.&nbsp;10:05</span><li class="news-list"><a href="/Online/2017/07/24/Sami%20Hedberg%20suunnitteli%20lihapiirakan%20Nipan%20grillille%2C%20joka%20on%20mukana%20Grillit%20Huurussa%20-sarjan%20toisella%20tuotantokaudella/2017222499812/4">Sami Hedberg suunnitteli lihapiirakan Nipan grillille, joka on mukana Grillit Huurussa -sarjan toisella tuotantokaudella</a> <span class="date">24.7.&nbsp;18:05</span><li class="news-list"><a href="/Online/2017/07/25/Tuleeko%20MotoGP%20Iittiin%20ensi%20kes%C3%A4n%C3%A4%20Ministeri%20Sampo%20Terho%20ja%20MotoGP-pomo%20Carmelo%20Ezpeleta%20pit%C3%A4v%C3%A4t%20tiedotustilaisuuden/2017222502902/4">Tuleeko MotoGP Iittiin ensi kesänä? Ministeri Sampo Terho ja MotoGP-pomo Carmelo Ezpeleta pitävät tiedotustilaisuuden</a> <span class="date">25.7.&nbsp;15:01</span><li class="news-list"><a href="/Online/2017/07/24/Artistit%20toivovat%20raidereihinsa%20entist%C3%A4%20enemm%C3%A4n%20alkoholittomia%20juomia%20%E2%80%94%20kouvolalaisl%C3%A4ht%C3%B6isen%20Kaarle%20Viikatteen%20mielest%C3%A4%20kaljoittelu%20ei%20kuulu%20soittohommiin/2017222490377/4">Artistit toivovat raidereihinsa entistä enemmän alkoholittomia juomia — kouvolalaislähtöisen Kaarle Viikatteen mielestä kaljoittelu ei kuulu soittohommiin</a> <span class="date">24.7.&nbsp;7:30</span><li class="news-list"><a href="/Online/2017/07/22/Poksissa%20pulaa%20neurologeista%20%E2%80%94%20%C3%A4killisiss%C3%A4%20aivoverenkiertoh%C3%A4iri%C3%B6iss%C3%A4%20otetaan%20aina%20videoyhteys%20Helsinkiin/2017222493080/4">Poksissa pulaa neurologeista — äkillisissä aivoverenkiertohäiriöissä otetaan aina videoyhteys Helsinkiin</a> <span class="date">22.7.&nbsp;7:00</span><li class="news-list"><a href="/Online/2017/07/26/Kuusankosken%20Pilailupuoti%20Pilis%20ei%20l%C3%B6yt%C3%A4nyt%20yritykselleen%20jatkajaa%2C%20mutta%20Kouvolassa%20avataan%20elokuun%20alussa%20uusi%20Hupi%20ja%20Juhla%20-myym%C3%A4l%C3%A4/2017222503097/4">Kuusankosken Pilailupuoti Pilis ei löytänyt yritykselleen jatkajaa, mutta Kouvolassa avataan elokuun alussa uusi Hupi ja Juhla -myymälä</a> <span class="date">26.7.&nbsp;7:08</span><li class="news-list"><a href="/Online/2017/07/23/Kuljettaja%20menetti%20autonsa%20hallinnan%20Kouvolan%20keskustassa%E2%80%89%E2%80%94%E2%80%89auto%20p%C3%A4istikkaa%20p%C3%A4in%20betoniporsasta/2017222496073/4">Kuljettaja menetti autonsa hallinnan Kouvolan keskustassa — auto päistikkaa päin betoniporsasta</a> <span class="date">23.7.&nbsp;8:04</span><li class="news-list"><a href="/Online/2017/07/23/Moottoripy%C3%B6r%C3%A4%20ajoi%20poliisiautoa%20vastaan%20213%20kilometri%C3%A4%20tunnissa%2C%20poliisi%20l%C3%B6ysi%20kuljettajan%20kaatuneena%20Heinolantien%20pientareelta/2017222496297/4">Moottoripyörä ajoi poliisiautoa vastaan 213 kilometriä tunnissa, poliisi löysi kuljettajan kaatuneena Heinolantien pientareelta</a> <span class="date">23.7.&nbsp;14:25</span><li class="news-list"><a href="/Online/2017/07/25/Ummeljoella%20paljastui%20laiton%20kaatopaikka%20%E2%80%94%20romut%20aiheuttavat%20mielipahaa%20ja%20kustannuksia%20maanomistajalle/2017222503061/4">Ummeljoella paljastui laiton kaatopaikka — romut aiheuttavat mielipahaa ja kustannuksia maanomistajalle</a> <span class="date">25.7.&nbsp;18:20</span><li class="news-list"><a href="/Online/2017/07/27/Toto%20soittaa%20ilman%20temppuja%20eik%C3%A4%20unohda%20hittej%C3%A4%C3%A4n/2017222506076/4">Toto soittaa ilman temppuja eikä unohda hittejään</a> <span class="date">27.7.&nbsp;9:56</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_4236" class="hide news-list">
<li class="news-list"><a href="/Online/2017/07/20/IL%3A%20Vekaranj%C3%A4rvell%C3%A4%20Cooper-testin%20j%C3%A4lkeen%20maahan%20tuupertunut%20alokas%20todettu%20aivokuolleeksi%2C%20vanhemmat%20pettyneit%C3%A4%20Kymenlaakson%20keskussairaalan%20toimintaan/20171832/4">IL: Vekaranjärvellä Cooper-testin jälkeen maahan tuupertunut alokas todettu aivokuolleeksi, vanhemmat pettyneitä Kymenlaakson keskussairaalan toimintaan</a> <span class="date">20.7.&nbsp;20:41</span><li class="news-list"><a href="/Online/2017/07/06/Kouvolalainen%20Aino%20Niemi%20on%20uusi%20tangokuningatar%21/20171735/4">Kouvolalainen Aino Niemi on uusi tangokuningatar!</a> <span class="date">6.7.&nbsp;21:19</span><li class="news-list"><a href="/Online/2017/07/03/Pukaron%20Paroni%20ja%20Alppiruusu%20Keskon%20omistukseen/2017222429274/4">Pukaron Paroni ja Alppiruusu Keskon omistukseen</a> <span class="date">3.7.&nbsp;15:38</span><li class="news-list"><a href="/Online/2017/06/29/Ty%C3%B6ministeri%20Jari%20Lindstr%C3%B6m%20aikoo%20j%C3%A4tt%C3%A4%C3%A4%20valtakunnan%20politiikan%20%E2%80%94%20%E2%80%9DIhme%20pit%C3%A4%C3%A4%20tapahtua%2C%20ett%C3%A4%20jatkaisin%20t%C3%A4m%C3%A4n%20kauden%20j%C3%A4lkeen%E2%80%9D/2017222413263/4">Työministeri Jari Lindström aikoo jättää valtakunnan politiikan — ”Ihme pitää tapahtua, että jatkaisin tämän kauden jälkeen”</a> <span class="date">29.6.&nbsp;5:01</span><li class="news-list"><a href="/Online/2017/07/14/Turvapaikanhakijat%20muuttavat%20pois%20Kouvolasta%20ensi%20viikosta%20alkaen/2017222464155/4">Turvapaikanhakijat muuttavat pois Kouvolasta ensi viikosta alkaen</a> <span class="date">14.7.&nbsp;5:30</span><li class="news-list"><a href="/Online/2017/07/27/Kouvolan%20uusi%20Tokmanni%20kiinnosti%20%E2%80%94%20jono%20venyi%20Palokankaantielle%20asti/2017222509246/4">Kouvolan uusi Tokmanni kiinnosti — jono venyi Palokankaantielle asti</a> <span class="date">27.7.&nbsp;10:05</span><li class="news-list"><a href="/Online/2017/07/14/Kouvolalaisessa%20hoivakodissa%20tiett%C3%A4v%C3%A4sti%20Suomen%20ainoa%20ik%C3%A4ihmisten%20vauhtirata/2017222464896/4">Kouvolalaisessa hoivakodissa tiettävästi Suomen ainoa ikäihmisten vauhtirata</a> <span class="date">14.7.&nbsp;8:00</span><li class="news-list"><a href="/Online/2017/07/03/%E2%80%9DEnemm%C3%A4n%20aikaa%20perheelle%E2%80%9D%20%E2%80%94%20Pukaron%20Paronin%20Hannu%20ja%20Piia%20Kohtaniemelle%20yritt%C3%A4j%C3%A4nvaihdos%20on%20iso%20helpotus/2017222430058/4">”Enemmän aikaa perheelle” — Pukaron Paronin Hannu ja Piia Kohtaniemelle yrittäjänvaihdos on iso helpotus</a> <span class="date">3.7.&nbsp;19:30</span><li class="news-list"><a href="/Online/2017/07/24/Sami%20Hedberg%20suunnitteli%20lihapiirakan%20Nipan%20grillille%2C%20joka%20on%20mukana%20Grillit%20Huurussa%20-sarjan%20toisella%20tuotantokaudella/2017222499812/4">Sami Hedberg suunnitteli lihapiirakan Nipan grillille, joka on mukana Grillit Huurussa -sarjan toisella tuotantokaudella</a> <span class="date">24.7.&nbsp;18:05</span><li class="news-list"><a href="/Online/2017/07/17/Kivesveto%20Go%20Go%20tarjoaa%20kouvolalaisen%20version%20Afrikan%20t%C3%A4hdest%C3%A4/2017222476006/4">Kivesveto Go Go tarjoaa kouvolalaisen version Afrikan tähdestä</a> <span class="date">17.7.&nbsp;20:05</span>
</ul>

</div>
</div>
 <h3 class='h_harmaa'>Videot</h3><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="news-title"><a href="/Online/2017/07/16/K%C3%A4sikirjoittaja%20Jyrki%20V%C3%A4is%C3%A4nen%20palasi%20maailmalta%20Suomeen%20%E2%80%94%20katso%20videolta%2C%20mit%C3%A4%20V%C3%A4is%C3%A4nen%20vastaa%20seitsem%C3%A4n%20sanan%20assosiaatiotestiss%C3%A4/2017522462582/4">Käsikirjoittaja Jyrki Väisänen palasi maailmalta Suomeen — katso videolta, mitä Väisänen vastaa seitsemän sanan assosiaatiotestissä</a></div><div class="nl-info"> <span class="date">16.7.&nbsp;6:00</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2017/07/08/Kehonpainoharjoittelussa%20v%C3%A4lineen%C3%A4%20on%20oma%20kroppa%20%E2%80%94%20katso%20viisi%20harjoitetta/20171722/4">Kehonpainoharjoittelussa välineenä on oma kroppa — katso viisi harjoitetta</a></div><div class="nl-info"> <span class="date">8.7.&nbsp;15:22</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2017/06/28/Poliisi%20ohjeistaa%20terrori-iskun%20tai%20muun%20vaaratilanteen%20varalta%3A%20Pakene%20tai%20piiloudu%2C%20h%C3%A4lyt%C3%A4%20apua%20kun%20pystyt/2017522412570/4">Poliisi ohjeistaa terrori-iskun tai muun vaaratilanteen varalta: Pakene tai piiloudu, hälytä apua kun pystyt</a></div><div class="nl-info"> <span class="date">28.6.&nbsp;17:33</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2017/06/28/Kouvola%20houkuttelee%20matkailijoita%20tarinoilla%20Verlasta%20ja%20Repovedest%C3%A4%20%E2%80%94%20katso%20videot/20171647/4">Kouvola houkuttelee matkailijoita tarinoilla Verlasta ja Repovedestä — katso videot</a></div><div class="nl-info"> <span class="date">28.6.&nbsp;15:12</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2017/06/26/Roope%20Tonteri%20pakeni%20tsunamiaaltoa%20Huippuvuorilla%20%E2%80%94%20Katso%20lautailijahuipun%20kuvaama%20video%21/2017222389965/4">Roope Tonteri pakeni tsunamiaaltoa Huippuvuorilla — Katso lautailijahuipun kuvaama video!</a></div><div class="nl-info"> <span class="date">26.6.&nbsp;12:00</span></div></div></div><div class="kakkospalsta" id="zone_13060"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13060;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><div class="some_component bottomspacer"><style> #somepage_instagram li { width: 50.00%; } </style>
                    <div id="somepage_instagram">
                        <a id="someinsta_header" target="_blank" href="https://instagram.com/kouvolansanomat"><img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/11252470_533714016791817_1043733408_a.jpg"><span style="font-size:20px;">kouvolansanomat</span><span> instagramissa<span></a>
                        <ul><li><a  target="_blank" href="https://www.instagram.com/p/BXDpwAFFunn/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/20347419_252288451943883_1737558306978791424_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BWiadkjFFR0/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/19984665_214426875748649_6853380375360569344_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BWiaGi7FNNv/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/19932354_117493088872496_3842048451877535744_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BWfkzWIlG36/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/19984338_1700512760253647_3378514153701376000_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BWfUwZSlfKA/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/19985604_336396883462099_214691361994047488_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BWU0iIGFuFg/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e15/c157.0.405.405/19955489_1692196117743794_6799558499496886272_n.jpg" /></a></li></ul>
                        <div id="someinsta_footer">
                            <a  target="_blank" href="https://instagram.com/kouvolansanomat">
                                <img src="/pics/s_ico/instagram_light.png" height="16" width="16" border="0" alt="Twitter" /> Katso instagramissa
                            </a>
                        </div>
                    </div></div><h3 class='h_uutiset'>Luetuimmat mielipidekirjoitukset</h3>
<div class="otabs" id="luetuimmat_3890">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_3890' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_3890'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_3890' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/07/23/Kouvola%20on%20liian%20varovainen/2017222486836/69">Kouvola on liian varovainen</a> <span class="date">23.7.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/07/24/Loikkariporukka%20hajoaa/2017222490307/69">Loikkariporukka hajoaa</a> <span class="date">24.7.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/07/24/Maakuntaa%20rakennettava%20yhteisty%C3%B6ll%C3%A4/2017222490953/69">Maakuntaa rakennettava yhteistyöllä</a> <span class="date">24.7.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/07/23/Liian%20iso%20maakunta%20%20veisi%20p%C3%A4%C3%A4t%C3%B6svaltaa/2017222482127/69">Liian iso maakunta  veisi päätösvaltaa</a> <span class="date">23.7.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/07/28/Mik%C3%A4%20on%20Ratamon%20tilanne/2017222502607/69">Mikä on Ratamon tilanne?</a> <span class="date">4:00</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_3890" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/07/19/Kouvolasta%20Kaakkois-Suomen%20p%C3%A4%C3%A4kaupunki/2017222478716/69">Kouvolasta Kaakkois-Suomen pääkaupunki</a> <span class="date">19.7.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/07/10/Menestys%20sokaisi%20Soinin/2017222427936/69">Menestys sokaisi Soinin</a> <span class="date">10.7.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/07/14/Kouvolan%20hankkeet%20odottavalla%20kannalla/2017222454736/69">Kouvolan hankkeet odottavalla kannalla</a> <span class="date">14.7.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/07/04/Mit%C3%A4%20kuuluu%20motellin%20pakolaisille/2017222427977/69">Mitä kuuluu motellin pakolaisille?</a> <span class="date">4.7.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/07/12/Miksi%20ei%20voida%20hyv%C3%A4ksy%C3%A4%20erilaisuutta/2017222454754/69">Miksi ei voida hyväksyä erilaisuutta?</a> <span class="date">12.7.&nbsp;4:00</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'>Online-uutiset</h3><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_etsa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/07/28/Viiden%20euron%20kappalehinta%20on%20monelle%20liian%20suolainen%E2%80%89%E2%80%94%E2%80%89ravut%20sy%C3%B6d%C3%A4%C3%A4n%20useammin%20kotona%20kuin%20ravintolassa/2017122516077/4" target="_blank">Viiden euron kappalehinta on monelle liian suolainen — ravut syödään useammin kotona kuin ravintolassa</a> <small>(28.7. 19:17)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/07/28/Luonterilla%20hukkunutta%20saimaannorppaa%20ei%20viel%C3%A4%20ole%20tunnistettu%2C%20kyseess%C3%A4%20ei%20ollut%20julkkisnorppa/2017122515595/4" target="_blank">Luonterilla hukkunutta saimaannorppaa ei vielä ole tunnistettu, kyseessä ei ollut julkkisnorppa</a> <small>(28.7. 17:42)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/07/28/Joutsenossa%20mopon%20ja%20henkil%C3%B6auton%20kolari%2C%20mopopoika%20loukkaantui%20ja%20vietiin%20sairaalahoitoon/20171859/4" target="_blank">Joutsenossa mopon ja henkilöauton kolari, mopopoika loukkaantui ja vietiin sairaalahoitoon</a> <small>(28.7. 16:32)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/07/28/Saimaannorppa%20hukkui%20verkkoon%20Luonterilla%2C%20kyseess%C3%A4%20oli%2038-kiloinen%20uros/2017122515137/4" target="_blank">Saimaannorppa hukkui verkkoon Luonterilla, kyseessä oli 38-kiloinen uros</a> <small>(28.7. 15:54)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/07/28/Utin%20j%C3%A4%C3%A4k%C3%A4rirykmenttiin%20ensimm%C3%A4inen%20lent%C3%A4j%C3%A4taustainen%20komentaja%20%E2%80%94%20everstiluutnantti%20Jaro%20Kes%C3%A4nen%20otti%20komennon%20perjantaina/2017522514383/4" target="_blank">Utin jääkärirykmenttiin ensimmäinen lentäjätaustainen komentaja — everstiluutnantti Jaro Kesänen otti komennon perjantaina</a> <small>(28.7. 15:32)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/07/28/Starbox-bloggarit%20tarjoilevat%20viikonloppuun%20alkupalat%2C%20p%C3%A4%C3%A4ruoan%20ja%20j%C3%A4lkiruoan%3A%20ahvenkeittoa%2C%20thaikanaa%20ja%20mansikka-raparperipiirakka/20171854/4" target="_blank">Starbox-bloggarit tarjoilevat viikonloppuun alkupalat, pääruoan ja jälkiruoan: ahvenkeittoa, thaikanaa ja mansikka-raparperipiirakka</a> <small>(28.7. 14:19)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/07/28/Pelastuslaitos%20tutki%20Imatralla%20Vuoksen%20pinnalla%20olevia%20ruskeita%20lauttoja%E2%80%89%E2%80%94%20kyseess%C3%A4%20ei%20ole%20%C3%B6ljy%2C%20vaan%20kuusen%20suopursuruoste/2017522514379/4" target="_blank">Pelastuslaitos tutki Imatralla Vuoksen pinnalla olevia ruskeita lauttoja — kyseessä ei ole öljy, vaan kuusen suopursuruoste</a> <small>(28.7. 13:56)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/07/28/Savukkeita%20alempi%20verotus%20nostanut%20pikkusikarit%20suureen%20suosioon%20%E2%80%93%20Valviran%20mukaan%20tuote%20ja%20hinnoittelu%20t%C3%A4ysin%20laillinen/2017122513027/4" target="_blank">Savukkeita alempi verotus nostanut pikkusikarit suureen suosioon – Valviran mukaan tuote ja hinnoittelu täysin laillinen</a> <small>(28.7. 13:27)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/07/28/Hein%C3%A4t%20ja%20pujo%20kukkivat%2C%20siitep%C3%B6ly%C3%A4%20ilmassa%20v%C3%A4h%C3%A4isest%C3%A4%20runsaaseen/2017522513557/4" target="_blank">Heinät ja pujo kukkivat, siitepölyä ilmassa vähäisestä runsaaseen</a> <small>(28.7. 12:38)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/07/28/Kaikki%20radiokanavat%20l%C3%A4hettiv%C3%A4t%20Ylen%20ohjelmaa%20aamulla%20%E2%80%94%20Digitan%20viestint%C3%A4johtaja%20kertoo%2C%20mist%C3%A4%20h%C3%A4iri%C3%B6%20johtui/2017122513668/4" target="_blank">Kaikki radiokanavat lähettivät Ylen ohjelmaa aamulla — Digitan viestintäjohtaja kertoo, mistä häiriö johtui</a> <small>(28.7. 11:06)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kysa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/07/28/Invamopolla%20Nuorgamista%20Kotkaan/2017322515574/4" target="_blank">Invamopolla Nuorgamista Kotkaan</a> <small>(28.7. 19:32)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/07/28/Meril%C3%A4inen%20ajoi%20karille%20Haapasaaressa%2C%20merivartioaseman%20partio%20irrotti%20kivilt%C3%A4/2017322515969/4" target="_blank">Meriläinen ajoi karille Haapasaaressa, merivartioaseman partio irrotti kiviltä</a> <small>(28.7. 18:54)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/07/28/Valatilaisuus%20aiheuttaa%20ensi%20viikollla%20muutoksia%20liikennej%C3%A4rjestelyihin%20Virolahdella/2017322498445/4" target="_blank">Valatilaisuus aiheuttaa ensi viikollla muutoksia liikennejärjestelyihin Virolahdella</a> <small>(28.7. 18:02)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/07/28/Panssarisillan%20parannusty%C3%B6t%20alkavat%20Haminassa%20%E2%80%94%20sillan%20yhteyteen%20rakennetaan%20kevyen%20liikenteen%20v%C3%A4yl%C3%A4/2017322513706/4" target="_blank">Panssarisillan parannustyöt alkavat Haminassa — sillan yhteyteen rakennetaan kevyen liikenteen väylä</a> <small>(28.7. 16:25)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/07/28/Hein%C3%A4t%20ja%20pujo%20kukkivat%2C%20siitep%C3%B6ly%C3%A4%20ilmassa%20v%C3%A4h%C3%A4isest%C3%A4%20runsaaseen/2017522513553/4" target="_blank">Heinät ja pujo kukkivat, siitepölyä ilmassa vähäisestä runsaaseen</a> <small>(28.7. 15:09)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/07/28/Starbox-bloggarit%20tarjoilevat%20viikonloppuun%20alkupalat%2C%20p%C3%A4%C3%A4ruoan%20ja%20j%C3%A4lkiruoan%3A%20ahvenkeittoa%2C%20thaikanaa%20ja%20mansikka-raparperipiirakka/2017522511422/4" target="_blank">Starbox-bloggarit tarjoilevat viikonloppuun alkupalat, pääruoan ja jälkiruoan: ahvenkeittoa, thaikanaa ja mansikka-raparperipiirakka</a> <small>(28.7. 14:19)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/07/28/Kotkalainen%20panimo%20aloittaa%20joukkorahoituksen/2017322513048/4" target="_blank">Kotkalainen panimo aloittaa joukkorahoituksen</a> <small>(28.7. 12:04)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/07/28/Kansainv%C3%A4linen%20taiteilija%20toteuttaa%20n%C3%A4ytt%C3%A4v%C3%A4n%20sein%C3%A4maalauksen%20Kotkan%20keskustaan/2017322513537/4" target="_blank">Kansainvälinen taiteilija toteuttaa näyttävän seinämaalauksen Kotkan keskustaan</a> <small>(28.7. 11:21)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/07/28/Imatran%20kolmoismurhan%20oikeudenk%C3%A4ynti%20alkaa%20kuukauden%20kuluttua/2017522513229/4" target="_blank">Imatran kolmoismurhan oikeudenkäynti alkaa kuukauden kuluttua</a> <small>(28.7. 10:11)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/07/28/Wecksten%20hypp%C3%A4si%20uuden%20enn%C3%A4tyksens%C3%A4%20ja%20kauden%20kotimaisen%20k%C3%A4rkituloksen%20/2017322513050/4" target="_blank">Wecksten hyppäsi uuden ennätyksensä ja kauden kotimaisen kärkituloksen</a> <small>(28.7. 9:31)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_uv_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/07/28/Varkaita%20kiinnosti%20arvokas%20messinki%2C%20Kouvolan%20keskustasta%20h%C3%A4ipyi%20monta%20rappurallia/2017522515045/16" target="_blank">Varkaita kiinnosti arvokas messinki, Kouvolan keskustasta häipyi monta rappurallia</a> <small>(28.7. 19:02)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/07/28/Rajaj%C3%A4%C3%A4k%C3%A4rien%20valatilaisuudessa%20esilukijana%20sis%C3%A4ministeri%20Paula%20Risikko/2017522514261/16" target="_blank">Rajajääkärien valatilaisuudessa esilukijana sisäministeri Paula Risikko</a> <small>(28.7. 18:02)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/07/28/Luonterilla%20hukkunutta%20saimaannorppaa%20ei%20viel%C3%A4%20ole%20tunnistettu%2C%20kyseess%C3%A4%20ei%20ollut%20julkkisnorppa/2017522515532/16" target="_blank">Luonterilla hukkunutta saimaannorppaa ei vielä ole tunnistettu, kyseessä ei ollut julkkisnorppa</a> <small>(28.7. 17:45)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/07/28/Suomi%20hoitaa%20Saimaan%20kanavan%20vesialueiden%20pelastusteht%C3%A4v%C3%A4t%20my%C3%B6s%20Ven%C3%A4j%C3%A4n%20puolella%20%E2%80%94%20Maiden%20v%C3%A4linen%20sopimus%20tekee%20toiminnasta%20joustavaa/2017522515047/16" target="_blank">Suomi hoitaa Saimaan kanavan vesialueiden pelastustehtävät myös Venäjän puolella — Maiden välinen sopimus tekee toiminnasta joustavaa</a> <small>(28.7. 17:01)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/07/28/Joutsenossa%20mopon%20ja%20henkil%C3%B6auton%20kolari%2C%20mopopoika%20loukkaantui%20ja%20vietiin%20sairaalahoitoon/2017522515049/16" target="_blank">Joutsenossa mopon ja henkilöauton kolari, mopopoika loukkaantui ja vietiin sairaalahoitoon</a> <small>(28.7. 16:32)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/07/28/Saimaannorppa%20hukkui%20verkkoon%20Luonterilla%2C%20kyseess%C3%A4%20oli%2038-kiloinen%20uros/2017522515048/16" target="_blank">Saimaannorppa hukkui verkkoon Luonterilla, kyseessä oli 38-kiloinen uros</a> <small>(28.7. 15:57)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/07/28/Frisbeegolfin%20amat%C3%B6%C3%B6rien%20parhaimmisto%20viikonloppuna%20Imatralla/2017522515044/16" target="_blank">Frisbeegolfin amatöörien parhaimmisto viikonloppuna Imatralla</a> <small>(28.7. 15:27)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/07/28/Joutsenon%20Kontufolkeilla%20esiintyv%C3%A4%20katusoittajaryhm%C3%A4%20pyrkii%20luonnollisen%20my%C3%B6t%C3%A4v%C3%A4r%C3%A4htelyn%20harmoniaan%20/2017522513556/16" target="_blank">Joutsenon Kontufolkeilla esiintyvä katusoittajaryhmä pyrkii luonnollisen myötävärähtelyn harmoniaan</a> <small>(28.7. 15:01)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/07/28/Starbox-bloggarit%20tarjoilevat%20viikonloppuun%20alkupalat%2C%20p%C3%A4%C3%A4ruoan%20ja%20j%C3%A4lkiruoan%3A%20ahvenkeittoa%2C%20thaikanaa%20ja%20mansikka-raparperipiirakka/2017522511423/16" target="_blank">Starbox-bloggarit tarjoilevat viikonloppuun alkupalat, pääruoan ja jälkiruoan: ahvenkeittoa, thaikanaa ja mansikka-raparperipiirakka</a> <small>(28.7. 14:19)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/07/28/Pelastuslaitos%20tutki%20Vuoksen%20pinnalla%20kelluvia%20ruskeita%20lauttoja%E2%80%89%E2%80%94%E2%80%89kyseess%C3%A4%20ei%20ole%20%C3%B6ljy%2C%20vaan%20kuusen%20suopursuruoste%2C%20arvioi%20palomestari%20Petri%20P%C3%A4til%C3%A4/2017522514377/16" target="_blank">Pelastuslaitos tutki Vuoksen pinnalla kelluvia ruskeita lauttoja — kyseessä ei ole öljy, vaan kuusen suopursuruoste, arvioi palomestari Petri Pätilä</a> <small>(28.7. 13:55)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_hs_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.hs.fi/urheilu/art-2000005305969.html?ref=rss" target="_blank">Suomalaisten neloisjohto kaventui kolmoisjohdoksi Jyväskylän MM-rallissa – Uusi rallitähti Esapekka Lappi tykittää pohja-aikoja ja ajaa vakuuttavasti kärjessä</a> <small>(28.7. 19:56)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/art-2000005307109.html?ref=rss" target="_blank">USA ja Japani: Pohjois-Korea laukaisi ballistisen ohjuksen</a> <small>(28.7. 19:55)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kaupunki/art-2000005307163.html?ref=rss" target="_blank">Mies ajoi päin väkijoukkoa Annankadulla Helsingin keskustassa – Poliisi: Yksi kuollut, neljä sairaalahoitoon</a> <small>(28.7. 19:50)</small></li>
<li class="news-list"><a href="http://www.hs.fi/urheilu/art-2000005306273.html?ref=rss" target="_blank">Ari-Pekka Liukkonen ui MM-finaaliin päämatkallaan</a> <small>(28.7. 19:24)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/art-2000005307162.html?ref=rss" target="_blank">Guardian: Brasiliassa tutkitaan mystistä lentokoneturmaa – osa neljästä kuolleesta oli Amazonin metsäkatoa vastaan taistelleita tutkijoita</a> <small>(28.7. 19:04)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/art-2000005306898.html?ref=rss" target="_blank">Veitsihyökkäys supermarketissa Hampurissa – yksi kuoli ja viisi haavoittui</a> <small>(28.7. 19:00)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kotimaa/art-2000005307123.html?ref=rss" target="_blank">Lauantain sää tuo pilviä, kuurosateita ja parikymmentä lämpöastetta</a> <small>(28.7. 18:37)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kaupunki/art-2000005307105.html?ref=rss" target="_blank">Leikki-ikäinen lapsi putosi viitisentoista metriä kerrostalon ikkunasta Pitäjänmäessä – poliisi ei epäile rikosta</a> <small>(28.7. 18:28)</small></li>
<li class="news-list"><a href="http://www.hs.fi/politiikka/art-2000005306893.html?ref=rss" target="_blank">Näin presidenttiehdokkaat arvioivat Putinin vierailua: ”Yllätyksetön kohtaaminen”, ”arkinen ja jopa vähän karu”</a> <small>(28.7. 18:27)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kotimaa/art-2000005306696.html?ref=rss" target="_blank">Kesän lämpöennätys mitattiin tänään Utsjoella: 27,6 astetta – Myös Vantaalla päästiin hellelukemiin</a> <small>(28.7. 18:12)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_talsa_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005307186.html?ref=rss" target="_blank">Uusi postilaki: Kirje voi viipyä jopa viikon eikä joka lähetykselle ole mitään aikarajaa</a> <small>(28.7. 19:24)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005306630.html?ref=rss" target="_blank">Koulutetut nuoret löytävät aika hyvin koulutustaan vastaavaa työtä</a> <small>(28.7. 15:24)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005306333.html?ref=rss" target="_blank">Euroalueen talousluottamus huipputasolla</a> <small>(28.7. 13:32)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/porssiuutiset/art-2000005306274.html?ref=rss" target="_blank">Ilmarinen on tyytyväinen sijoitusten tuottoon</a> <small>(28.7. 12:58)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/oma-raha/art-2000005306162.html?ref=rss" target="_blank">Forbes: Maailman rikkain ihminen vaihtui hetkeksi</a> <small>(28.7. 11:34)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005306130.html?ref=rss" target="_blank">Ruotsin talouskasvu vauhdittui selvästi yli odotusten</a> <small>(28.7. 11:22)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/oma-raha/art-2000005305980.html?ref=rss" target="_blank">Vanhojen kerros- ja rivitaloasuntojen hinnat nousivat alkuvuodesta</a> <small>(28.7. 9:44)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005305930.html?ref=rss" target="_blank">Yhdysvaltain senaatti hyväksyi Venäjä-pakotteet – mitä tekee Trump?</a> <small>(28.7. 9:02)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/oma-raha/art-2000005305913.html?ref=rss" target="_blank">Poikkeusluvilla pyritään ehkäisemään kotimaan hintojen nousua</a> <small>(28.7. 8:51)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/oma-raha/art-2000005305909.html?ref=rss" target="_blank">Datasiirrossa satojen prosenttien kasvu – suomalaiset innostuivat EU-hintojen muutoksesta</a> <small>(28.7. 8:49)</small></li></ul></div><h3 class='h_harmaa'><a href="/page.php?page_id=96">Anna palautetta</a></h3><div class="teksti "><p>Anna toimitukselle palautetta <a href="http://www.kouvolansanomat.fi/page.php?page_id=96"><span style="color: #363637;">t&auml;st&auml;</span></a>.</p></div><h3 class='h_harmaa'><a href="/page.php?page_id=97">Anna uutisvinkki</a></h3><div class="teksti "><p>Voit antaa uutisvinkin <a href="http://www.kouvolansanomat.fi/page.php?page_id=97"><span style="color: #363637;">t&auml;ll&auml; lomakkeella</span></a></p></div>
</div>
<!-- ad --><div id="c3">

<div class="banner_right" id="zone_1640,12953,12954,13131,13132,13133,13134,13135,13136,13137,13157,13158,13159,13160,18739,18740,18741,18742,18743"><div id="oikea_reuna"><script type='text/javascript'>
	            	var cus = [1640,12953,12954,13131,13132,13133,13134,13135,13136,13137,13157,13158,13159,13160,18739,18740,18741,18742,18743];
	            	cus.sort(function() {return 0.5 - Math.random()});
	            	cus.toString();

	            	document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?EAScus='+cus+';exclCamp=1;cre=mu;js=y;target=_blank;url='+ encodeURIComponent(window.location.href) + (window.admpresp?window.admpresp:"") + '" ></scr'+'ipt>');
	            </script></div></div>
</div>
<!-- footer -->  
<br clear="all" /><table id="footer_lehti_info"><tr>
<td id="footer_lehti_info1">
Julkaisija: <a href="http://www.kaakonviestinta.fi/" target="_blank">Kaakon Viestintä Oy</a><br />
Päätoimittaja: Petri Karjalainen<br />
Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: Pekka Lakka<br />
Lehtikaari 1, PL 40<br />
45101 Kouvola<br />
(05) 280014
</td>
<td id="footer_lehti_info2">
<ul class="news-list">
<li class="news-list"><a href="http://www.kouvolansanomat.fi/yhteydet">Yhteystiedot</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/palaute">Palaute</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/ukk">UKK</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/uutisvinkki">Uutisvihje</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/uutiskuva">Lähetä kuva</a></li>
</ul>
</td>
<td id="footer_lehti_info3">
<a href="http://www.kouvolansanomat.fi"><img class="clearfix" src="http://www.kouvolansanomat.fi/images/logo_kosa.png" alt="Kouvolan Sanomat" width="230" height="23" border="0" /></a>

<ul class="news-list">
<li class="news-list"><a href="http://www.kouvolansanomat.fi/aspa/">Asiakaspalvelu</a></li>
<li class="news-list"><a href="http://ilmoita.kouvolansanomat.fi">Ilmoita</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/sivuston-selainvaatimukset/">Sivuston selainvaatimukset</a></li>
</ul>
</td>
  </tr>
            <tr><td colspan="3"><div>
    <h2 id="footer_media_title">Länsi-Savo -konsernin mediat:</h2>
    <ul class="footer_media_list">
        <li><a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a></li>
        <li><a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a></li>
        <li><a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a></li>
        <li><a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a></li>
        <li><a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a></li>
        <li><a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a></li>
        <li><a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a></li>
        <li><a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a></li>
        <li><a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a></li>
        <li><a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.puruvesi.net" target="_blank">Puruvesi</a></li>
        <li><a href="http://www.savot.fi" target="_blank">Savot</a></li>
        <li><a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.vartti.fi" target="_blank">Vartti</a></li>
        <li><a href="http://henkiloasiakkaat.lansi-savo.fi/nakoislehti/" target="_blank">LS Keskiviikko</a></li>
        <li><a href="http://www.esaimaa.fi/digilehti/" target="_blank">ES Keskiviikko</a></li>
        <li><a href="http://www.kouvolansanomat.fi/digilehti/" target="_blank">KS Keskiviikko</a></li>
    </ul></div></td></tr>
        </table> 
    <div id="footer">
    </div>
  </div>
  </div>
<script type='text/javascript' src='http://www.kouvolansanomat.fi/js/LAB.min.js'></script>
<script type="text/javascript">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</script>
<div data-ajax="false"><script type="text/javascript" src="http://www.kouvolansanomat.fi/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"lehtimedia",
"cp":"kosa",
"url":document.location.href
};
spring.c(sp_e0);
</script>
<noscript><img src="http://lehtimedia.spring-tns.net/j0=,,,;+,,cp=kosa;;;; " alt=""></noscript>
</div>
<script language="javascript" type="text/javascript">
var vlc = "0";
var v = {};
</script>
<script language="javascript" src="/js/zig.js" type="text/javascript"></script>
<noscript>
<img src="http://analytics.sanoma.fi/zag.gif?Log=1&amp;v_jd=1" border="0" width="1" height="1" alt="" />
</noscript>
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10059"></script>
<!-- InterQuest begin v3.0 -->
            <script>
                if(1>(Math.random()*2))setTimeout(function(){
                var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
                e.async=1;e.src="//survey.interquest.com/cgi/invite?id=2abc3a40fc93ffd5&js20";
                f.parentNode.insertBefore(e,f);},1);
            </script>
        <!-- InterQuest end -->


<!-- Begin comScore Inline Tag 1.1111.15 -->

<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=kouvolansanomat&name=etusivu.uutiset.page');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=kouvolansanomat&amp;name=etusivu.uutiset.page" height="1" width="1" alt="*"></p></noscript>

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js"></script>

<!-- End comScore Inline Tag -->

 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0028/9551.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
</body>
</html>
