<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> 

<html>
<head>
<title>KooKoon Veeti Vainio toistaiseksi Mestiksen Kiekko-Vantaaseen  | Kouvolan Sanomat</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="167992786584877" />
<meta name="description" content="Kouvolan KooKoon puolustaja Veeti Vainio siirtyy toistaiseksi pelaamaan Mestikseen ja Kiekko-Vantaan joukkueeseen. Loukkaantumisista kärsinyt 20-vuotias puolustaja pelaa näin ollen toistaiseksi voimassa olevalla lainasopimuksella sarjaporrasta alempana K-Vantaan lohipaidassa. " />
<meta property="og:locale" content="fi_FI" />
<meta property="og:title" content="KooKoon Veeti Vainio toistaiseksi Mestiksen Kiekko-Vantaaseen " />
<meta property="og:description" content="Kouvolan KooKoon puolustaja Veeti Vainio siirtyy toistaiseksi pelaamaan Mestikseen ja Kiekko-Vantaan joukkueeseen. Loukkaantumisista kärsinyt 20-vuotias puolustaja pelaa näin ollen toistaiseksi voimassa olevalla lainasopimuksella sarjaporrasta alempana K-Vantaan lohipaidassa. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kouvolansanomat.fi/Online/2017/10/12/KooKoon%20Veeti%20Vainio%20toistaiseksi%20Mestiksen%20Kiekko-Vantaaseen%20/2017222790435/4" />
<link rel="canonical" href="http://www.kouvolansanomat.fi/Online/2017/10/12/KooKoon%20Veeti%20Vainio%20toistaiseksi%20Mestiksen%20Kiekko-Vantaaseen%20/2017222790435/4" />
<meta property="og:site_name" content="Kouvolan Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Kouvolan Sanomat" />
<meta name="twitter:title" content="KooKoon Veeti Vainio toistaiseksi Mestiksen Kiekko-Vantaaseen " />
<meta name="twitter:description" content="Kouvolan KooKoon puolustaja Veeti Vainio siirtyy toistaiseksi pelaamaan Mestikseen ja Kiekko-Vantaan joukkueeseen. Loukkaantumisista kärsinyt 20-vuotias puolustaja pelaa näin ollen toistaiseksi voimassa olevalla lainasopimuksella sarjaporrasta alempana K-Vantaan lohipaidassa. " />
<meta property="og:image" content="http://www.kouvolansanomat.fi/f/e/ee/big_22790455.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<link rel="image_src" href="http://www.kouvolansanomat.fi/f/e/ee/big_22790455.jpg" />
<meta name="twitter:image" content="http://www.kouvolansanomat.fi/f/e/ee/big_22790455.jpg" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="Kouvolan Sanomat">
<meta name="application-name" content="Kouvolan Sanomat">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow|PT+Serif" />
<link rel="stylesheet" type="text/css" href="http://api.kaakonviestinta.fi/sapi/css/kavi_user.css" />
<link rel="stylesheet" type="text/css" href="/js/min/?f=/css/screen.css,/css/print.css,/css/layout_v3.css,/css/slimbox2.css,/css/colorbox-1.4.33.css,/css/keskustelu.css,/css/jquery.wysiwyg.css,/css/keskustelusale.css&amp;v=42" />
<script type="text/javascript" src="http://www.kouvolansanomat.fi/js/ads.js"></script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="/js/min/?f=/js/jquery.min.js,/js/jquery.json-2.3.min.js,/js/mobilecheck.js&amp;v=20"></script>
<script type="text/javascript">
//<![CDATA[

mobileCheck();
//]]>
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-34923529-2']);
	_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">var UAdata = navigator.userAgent;
        var device = UAdata.match(/iPhone|iPad|iPod|Android|Windows Phone|Windows|Linux|Macintosh|Lumia/i);
        if (device === null){
            //device = [UAdata.match(/\(([^)]+)\)/)[1]];
            device = ["unidentified"];
        }
        var browser = UAdata.match(/chrome|chromium|firefox|safari|msie|opera|opr/i);
        if (browser === null){
            //browser = [UAdata];
            browser= ["unidentified"];
        }
    
        var t_data = new Object();
        t_data.site = "kosa";
        t_data.UAdata = UAdata;
        t_data.device = device[0];
        t_data.browser = browser[0];
        t_data.sessionStatus = "end";
            
        if (typeof canRunAds !== "undefined") {
            t_data.adblockstatus = "kosa_AdBlock_työpöytä_Pois";
        } else {
            t_data.adblockstatus = "kosa_AdBlock_työpöytä_Päällä";
        }
    
        
    
            $.ajax({
                url: "/ajax/AdblockGA.php",
                type: "post",
                data: {
                    indata: $.toJSON(t_data)
                },
                dataType: "json",
                success: function() {
                },
                error: function() {
                }
            });
            
        </script>
<script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") +
            "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
<!-- interstitial -->
<script type="text/javascript" src="http://www.kouvolansanomat.fi/js/mobilecheck.js"></script>
		<script type="text/javascript">
		if (document.cookie.indexOf("Tarra_adloaded") == -1){
			if (mobileCheck(true)){
				document.cookie = "Tarra_adloaded=true;path=/";
			}
		}
		</script>
			<script type='text/javascript'>
				if (!('lapilyonti' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12993;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
			<script type='text/javascript'>
				if (!('tarranurkka' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12991;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
</head>
<body>
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K7W6MM"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K7W6MM');</script>
    <!-- End Google Tag Manager -->
  <div class="container">
  <div class="togglegrid">
<div class="banner_topbig"><div id="Ylareuna_iso"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=1639;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div></div>
<!-- header -->  
    <div id="header">
      
<div id="topmenu" class="clearfix">
  <div id="topmenuleft">
    <div id="paivyritiedot">Torstai 12. lokakuuta 2017 vko 41</div>
  </div>

 <div id="haku">
  <form name="hakulomake" action="http://www.kouvolansanomat.fi/page.php?page_id=130&amp;search=true" method="post">
  <input type="hidden" name="nodate" value="1" />
  <input type="hidden" name="searchfrom" value="news" />
  <input id="hakuinput" type="text" size="15" name="searchwordpre" />
  <a href="#" id="hakupainike" onclick="javascript:document.hakulomake.submit();">HAE</a>
 </form>
 </div><div id="topmenuright">
<ul>
<li><a href="/aspa/tilaa/tilaustarjous/">Tilaa lehti</a></li>
<li><a href="http://ilmoita.kouvolansanomat.fi">Jätä ilmoitus</a></li>
<li><a href="/uutisvinkki">Uutisvinkki</a></li>
<li><a href="/digilehti">Lue näköislehti</a></li>

</ul>
  </div>
</div><div id="top_bar">
 <div id="topsaa">
  <a href="http://www.kouvolansanomat.fi/saa"><img src="http://weather.weatherproof.fi/sanomalehtimedia/frontpage_meteogram.php?location=kouvola" alt="Sää" border="0" /></a>
 </div>
<div id="kavi-login" style="display: none;"></div><script type="text/javascript" src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=kosa&ver=2"></script><div id="header_logot" class="clearfix">
   <div id="salelogo">
      <a href="http://www.kouvolansanomat.fi/"><img src="http://www.kouvolansanomat.fi/images/kosa_toplogo.png" alt="Kouvolan Sanomat" width="540" height="54" border="0" /></a>
   </div>
</div></div>
<div id="menu1" class="clearfix"><ul><li class="selected"><a href="http://www.kouvolansanomat.fi/" title="ETUSIVU">ETUSIVU</a></li><li><a href="http://www.kouvolansanomat.fi/MEDIAMYYNTI/Mediaratkaisut/" title="MEDIAMYYNTI">MEDIAMYYNTI</a></li><li><a href="http://www.kouvolansanomat.fi/aspa/aspanyhteystiedot/" title="ASIAKASPALVELU">ASIAKASPALVELU</a></li><li><a href="http://www.kouvolansanomat.fi/palaute" title="PALAUTE">PALAUTE</a></li><li><a href="http://www.kouvolansanomat.fi/YHTEYSTIEDOT/Yhteydet/" title="YHTEYSTIEDOT">YHTEYSTIEDOT</a></li></ul><div class="bookmark">&#160;</div></div><div id="menu2" class="clearfix"><ul class="kaupallinen"><li class="firstmenu2item"><a href="http://www.kouvolansanomat.fi/" title="Etusivu">Etusivu</a></li><li class="selected "><a href="http://www.kouvolansanomat.fi/uutiset" title="Uutiset">Uutiset</a></li><li><a href="http://www.kouvolansanomat.fi/ETUSIVU/Mielipide/" title="Mielipide">Mielipide</a></li><li><a href="http://www.kouvolansanomat.fi/kulttuuri" title="Kulttuuri">Kulttuuri</a></li><li><a href="http://www.kouvolansanomat.fi/tanaan" title="Sää">Sää</a></li><li><a href="http://www.kouvolansanomat.fi/tapahtumat/day.php" title="Tapahtumakalenteri">Tapahtumakalenteri</a></li><li><a href="http://www.kouvolansanomat.fi/vaalit" title="Vaalit">Vaalit</a></li><li><a href="http://www.kouvolansanomat.fi/lentokoneet" title="Lentokoneet">Lentokoneet</a></li><li><a href="http://www.kouvolansanomat.fi/tulospörssi" title="Tulospörssi">Tulospörssi</a></li><li><a href="http://www.kouvolansanomat.fi/videot" title="Videot">Videot</a></li><li class="kaupallinen "><a href="http://www.kouvolansanomat.fi/kaupallinen_yhteistyo" title="KAUPALLINEN YHTEISTYÖ">KAUPALLINEN YHTEISTYÖ</a></li></ul></div>
    </div>
<div id="Laajentuva_panoraama"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13728;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
<!-- breaking -->

<!-- main -->
<div id="c1">
<div class="news-item newsCat_online-uutiset-kouvolansanomat" role="main"><h1>KooKoon Veeti Vainio toistaiseksi Mestiksen Kiekko-Vantaaseen </h1><span class="news-info"><span class="date">12.10.2017 11:33</span></span><div class="clearfix"></div><div id="main_text"><div class="img_wrapper clearfix" style="width: 464px;"><div class="image_author">Kuva: Matti Lindholm</div><div class="imageBox"><a href="/f/e/ee/big_22790455.jpg" rel="lightbox-img" title="KooKoon 20-vuotias puolustaja Veeti Vainio hakee Vantaalta pelituntumaa loukkaantumisen jälkeen. Kuva: Matti Lindholm" data-ajax="false" ><img src="/f/e/ee/panorama_22790455.jpg" class=" clickable" width="464" height="309" border="0"  alt="KooKoon 20-vuotias puolustaja Veeti Vainio hakee Vantaalta pelituntumaa loukkaantumisen jälkeen."/></a></div><div class="caption">KooKoon 20-vuotias puolustaja Veeti Vainio hakee Vantaalta pelituntumaa loukkaantumisen jälkeen.</div></div>
<p>Kouvolan KooKoon puolustaja Veeti Vainio siirtyy toistaiseksi pelaamaan Mestikseen ja Kiekko-Vantaan joukkueeseen. </p><p>Loukkaantumisista kärsinyt 20-vuotias puolustaja pelaa näin ollen toistaiseksi voimassa olevalla lainasopimuksella sarjaporrasta alempana K-Vantaan lohipaidassa. </p><p>KooKoon mukaan Vainio hakee Vantaalta pelituntumaa loukkaantumisen jälkeen. Puolustajan viime kausi päättyi jo syksyllä seitsemän liiga- ja kahden mestispelin jälkeen.</p><p>Vainio sai loppukesän harjoituspeleissä uuden tällin, josta hän on nyt toipunut pelikuntoon.</p><p>Kiekko-Vantaa on Mestiksessä kuuden pelatun ottelun jälkeen toisena.</p></div><div class="author">Timo Ranta</div></div><img src="/kuva.php?news_id=2017222790435" border="0" width="1" height="1" alt="" />
                    <div id="readMoreBox">
                        <div id="rmbHeader"> Lue seuraavaksi: <span id="rmbClose">✖ sulje</span></div>
                        <div id="rmbMain"><a href="/Online/2017/10/12/Raveissa%20kaikki%20kuskit%20puhallutetaan%20ennen%20l%C3%A4ht%C3%B6%C3%A4%2C%20volttaus%20vaatii%20harjoittelua%2C%20ohjastajilla%20pit%C3%A4%C3%A4%20olla%20ajolupa%20%E2%80%94%20tiesitk%C3%B6%20t%C3%A4t%C3%A4%20raveista/2017222789994/4" ><div class="rmbImage"><img src="/f/8/8c/small_22790089.jpg"  border="0"  alt="Ajokorttikurssilaisten ohjelmaan kuuluu sekä luentoja että ajoharjoituksia. Loppukokeessa on edessä teoriakokeen lisäksi volttaus- ja ajokoe."/></div>Raveissa kaikki kuskit puhallutetaan ennen lähtöä, volttaus vaatii harjoittelua, ohjastajilla pitää olla ajolupa — tiesitkö tätä raveista?</a><a href="/Online/2017/10/12/Jamie%20Skeen%20jatkaa%20Kouvoissa%20%20kuluvan%20kauden%20loppuun%20asti/2017222790434/4" ><div class="rmbImage"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/67/small_22790456.jpg"  border="0"  alt="Jamie Skeen pelaa Kouvoissa kauden loppuun asti."/></div></div>
</div>Jamie Skeen jatkaa Kouvoissa  kuluvan kauden loppuun asti</a></div></div><script>
            if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {

                function preDocReadySlimbox (event) {
                    event.preventDefault();
                    SlimboxTriggerElement = this;
                    
                    var selectedImage = $("img", this);
                    var maintextOffset = $("#main_text").offset();
                    var thumbLeftImageBorder = "";
                    
                    if (selectedImage.parents(".thumbLeft").length){
                        selectedImage = selectedImage.parents(".thumbLeft");
                        thumbLeftImageBorder = 4;
                    }
        
                    var slimboxLoaderBackgroundStyles =
                            "background-color:rgba(255, 255, 255, 0.50); "+
                            "position:absolute; "+
                            "text-align:center;";
                    
                    var slimboxLoaderBackgroundPosition =
                            "left:"+ (selectedImage.offset().left - maintextOffset.left + thumbLeftImageBorder) +"px; "+
                            "top:"+ (selectedImage.offset().top - maintextOffset.top + thumbLeftImageBorder) +"px; "+
                            "height:"+ selectedImage.height() +"px; "+
                            "width:"+ selectedImage.width() +"px;";
                    
                    var slimboxLoaderStyle =
                            "margin-top:"+ (selectedImage.height()/2-16) +"px;";
                    
                    $( "#main_text" ).css( "position", "relative" );
                    $( "#main_text" ).append( "<div class=\"slimboxLoaderBackground\" style=\""+ slimboxLoaderBackgroundStyles + slimboxLoaderBackgroundPosition +"\">\
                        <img class=\"slimboxLoader\" src=\"http://www.kouvolansanomat.fi/images/s_ico/ajax-loader.gif\" style=\""+ slimboxLoaderStyle +"\"></div>" );
                }
                            
                $("a[rel^='lightbox']").on("click", preDocReadySlimbox);
            }
        </script><div class="clearfix"></div><div><div id="socialBox" class="clearfix"><span class="inner"><span class="sbEntry" id="print"><img src="/pics/s_ico/printer.png" height="16" width="16" border="0" alt="Tulosta" /> <a href="" onClick="javascript:printArticle();return false;">Tulosta</a></span><span id="twitter" class="sbEntry"><a href="https://twitter.com/share" class="sbEntry twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span><span id="whatsapp" class="sbEntry"><img src="/pics/s_ico/whatsapp.png" height="16" width="16" border="0" alt="WhatsApp" /> <a href="whatsapp://send?text=Kouvolan%20Sanomat%3A%20%20KooKoon%20Veeti%20Vainio%20toistaiseksi%20Mestiksen%20Kiekko-Vantaaseen%20 - http%3A%2F%2Fwww.kouvolansanomat.fi%2FOnline%2F2017%2F10%2F12%2FKooKoon%2520Veeti%2520Vainio%2520toistaiseksi%2520Mestiksen%2520Kiekko-Vantaaseen%2520%2F2017222790435%2F4">WhatsApp</a></span><span class="sbEntry">
                    <div id="fb-root"></div>
                    <script>
                    (function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.0&appId=167992786584877";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="http://www.kouvolansanomat.fi/Online/2017/10/12/KooKoon%20Veeti%20Vainio%20toistaiseksi%20Mestiksen%20Kiekko-Vantaaseen%20/2017222790435/4" data-layout="button_count"></div></span></span>
<div class="clear"></div>
</div>
</div><div class="banner_content" id="zone_12950"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12950;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><a name="kommentti"></a><div class="commentsWrapper"><div class="xcContainer"><a id="xcCommentAnchor" name="kommentoi"></a><h2 class="xcWriteComment">Kirjoita kommentti</h2><div class="xcForm"><form id="xcForm" class="xcForm" method="post" data-ajax="false" action="/Online/2017/10/12/KooKoon%20Veeti%20Vainio%20toistaiseksi%20Mestiksen%20Kiekko-Vantaaseen%20/2017222790435/4#kommentoi"><input type="hidden" name="originalRequestUrl" value="/Online/2017/10/12/KooKoon%20Veeti%20Vainio%20toistaiseksi%20Mestiksen%20Kiekko-Vantaaseen%20/2017222790435/4#kommentoi" /><input type="hidden" name="forumId" value="4" />
<div class="xcFormRow"><label for="comment_text"><span id="comment_text_title">Viesti:<br /></span></label><input type="button" value="Lihavoi" name="makeBold"/><input type="button" value="Kursivoi" name="makeItalic"/><input type="button" value="Linkitä" name="makeLink"/><input type="button" value="Lainaa" name="addQuote"/><textarea class="xcInputText" name="comment_text" id="comment_text"><p><br></p></textarea></div>
<div class="xcFormRow"><label for="comment_creatorName"><span id="comment_creatorName_title">Nimi:<br /></span></label><input class="xcInputName" type="text" name="comment_creatorName" id="comment_creatorName" value="" /></div>
<div class="xcFormRow"><label for="comment_botCheck"><span id="comment_botCheck_title">Bottivarmistus: paljonko on 1 + 1?&nbsp;</span></label><input class="xcInputBotCheck" type="text" min="0" max="20" name="comment_botCheck" id="comment_botCheck" value="" /></div><input type="hidden" name="comment_botCheck_val" value="1.1" /><input type="submit" value="Lähetä viesti" /><label><input type="checkbox" name="comment_preview" id="comment_preview" value="1"> Esikatsele</label></form></div></div><a class="commentsRules" target="_blank" href="http://www.kouvolansanomat.fi/OSALLISTU/Keskustelun%20ohjeet/">Keskustelun ohjeet</a><br></div><script type="text/javascript">
//<![CDATA[
var responseUrl = "/comment.php";
//]]>
</script>
            <div id="pontti" class="dividerborder mNewsListItem">
                <div class="pontti_header"><a target="_blank" href="http://pontti.fi/?utm_source=kosa&utm_medium=Uutiset&utm_campaign=omat_lehdet">
                    <span class="pontti_logo"><img src="http://www.kouvolansanomat.fi/images/EKKUV_ylalogo.png"></span>
                </div>
                <div class="pontti_content">
                <a style="border:none;" class="first_column_0" target="_blank" href="http://pontti.fi/raskaskeskiika/in-the-air-radio-ohjelmien-all-time-high-five?utm_source=kosa&utm_medium=Uutiset&utm_campaign=omat_lehdet">
                    <div style="position:relative"><img src="https://flockler.com/thumbs/sites/2701/radio_s147x120.jpg"><span class="title">In the air - Radio-ohjelmien all time high five</span>
                    </div>
                    <div>Aamulla herätys soi kello kuusi. Napit korville ja Aamulypsyn...<br>
                         <span class="pontti_name">-Ra_ s_kas Keski-ikä</span>
                    </div>
                </a>
                <a class="first_column_1" target="_blank" href="http://pontti.fi/kossunseikkailuja3kivellaauringosta/geohortoilua-siella-taalla-ja-enonkoskella?utm_source=kosa&utm_medium=Uutiset&utm_campaign=omat_lehdet">
                    <div style="position:relative"><img src="https://flockler.com/thumbs/sites/2701/20170917_044_s147x120.jpg"><span class="title">Geohortoilua siellä täällä ja Enonkoskella</span>
                    </div>
                    <div>Ollut taas pieni tauko kirjoittamisessa, ihan puhtaasti...<br>
                         <span class="pontti_name">-Kossun seikkailuja 3. kivellä auringosta</span>
                    </div>
                </a>
                <a class="first_column_2" target="_blank" href="http://pontti.fi/possakkaa/tontilla-tanaan-kohti-lattiavalua?utm_source=kosa&utm_medium=Uutiset&utm_campaign=omat_lehdet">
                    <div style="position:relative"><img src="https://flockler.com/thumbs/sites/2701/img_8875_s147x120.jpg"><span class="title">Tontilla tänään - Kohti lattiavalua</span>
                    </div>
                    <div> Eihän kolme tuntia poutaa ole liikaa vaadittu...?   Nyt...<br>
                         <span class="pontti_name">-Possakkaa, possakkaa!</span>
                    </div>
                </a></div>
                <div class="pontti_footer"><a target="_blank" href="https://www.instagram.com/pontti.fi/">
                    <span><img src="http://www.kouvolansanomat.fi/images/EKKUV_alaosa.png"></span></a>
                </div>
            </div><h1 class='h_uutiset'>Tuoreimmat uutiset</h1><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5b/small_22787733-r.jpg"  border="0"  alt="Matti Patronen tunnetaan naurun tasapainosta. "/></div></div>
<div class="news-title"><a href="/Online/2017/10/12/Matti%20Patronen%3A%20Kouvolassa%20sataa%20usein/2017222783240/4">Matti Patronen: Kouvolassa sataa usein</a></div><div class="news-ingress"><a href="/Online/2017/10/12/Matti%20Patronen%3A%20Kouvolassa%20sataa%20usein/2017222783240/4"><p>Matti Patronen, sopiiko tämä? Minä aloitan virkkeen ja sinä jatkat sitä.</p></a></div><div class="nl-info"> <span class="date">12:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/67/small_22790456.jpg"  border="0"  alt="Jamie Skeen pelaa Kouvoissa kauden loppuun asti."/></div></div>
<div class="news-title"><a href="/Online/2017/10/12/Jamie%20Skeen%20jatkaa%20Kouvoissa%20%20kuluvan%20kauden%20loppuun%20asti/2017222790434/4">Jamie Skeen jatkaa Kouvoissa  kuluvan kauden loppuun asti</a></div><div class="news-ingress"><a href="/Online/2017/10/12/Jamie%20Skeen%20jatkaa%20Kouvoissa%20%20kuluvan%20kauden%20loppuun%20asti/2017222790434/4"><p>Amerikkalaispelaaja <b>Jamie Skeen</b> jatkaa Kouvojen korisliigamiehistössä kuluvan kauden loppuun asti.</p></a></div><div class="nl-info"> <span class="date">12:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ee/small_22790455.jpg"  border="0"  alt="KooKoon 20-vuotias puolustaja Veeti Vainio hakee Vantaalta pelituntumaa loukkaantumisen jälkeen."/></div></div>
<div class="news-title"><a href="/Online/2017/10/12/KooKoon%20Veeti%20Vainio%20toistaiseksi%20Mestiksen%20Kiekko-Vantaaseen%20/2017222790435/4">KooKoon Veeti Vainio toistaiseksi Mestiksen Kiekko-Vantaaseen </a></div><div class="news-ingress"><a href="/Online/2017/10/12/KooKoon%20Veeti%20Vainio%20toistaiseksi%20Mestiksen%20Kiekko-Vantaaseen%20/2017222790435/4"><p>Kouvolan KooKoon puolustaja Veeti Vainio siirtyy toistaiseksi pelaamaan Mestikseen ja Kiekko-Vantaan joukkueeseen.</p></a></div><div class="nl-info"> <span class="date">11:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8c/small_22790089.jpg"  border="0"  alt="Ajokorttikurssilaisten ohjelmaan kuuluu sekä luentoja että ajoharjoituksia. Loppukokeessa on edessä teoriakokeen lisäksi volttaus- ja ajokoe."/></div></div>
<div class="news-title"><a href="/Online/2017/10/12/Raveissa%20kaikki%20kuskit%20puhallutetaan%20ennen%20l%C3%A4ht%C3%B6%C3%A4%2C%20volttaus%20vaatii%20harjoittelua%2C%20ohjastajilla%20pit%C3%A4%C3%A4%20olla%20ajolupa%20%E2%80%94%20tiesitk%C3%B6%20t%C3%A4t%C3%A4%20raveista/2017222789994/4">Raveissa kaikki kuskit puhallutetaan ennen lähtöä, volttaus vaatii harjoittelua, ohjastajilla pitää olla ajolupa — tiesitkö tätä raveista?</a></div><div class="news-ingress"><a href="/Online/2017/10/12/Raveissa%20kaikki%20kuskit%20puhallutetaan%20ennen%20l%C3%A4ht%C3%B6%C3%A4%2C%20volttaus%20vaatii%20harjoittelua%2C%20ohjastajilla%20pit%C3%A4%C3%A4%20olla%20ajolupa%20%E2%80%94%20tiesitk%C3%B6%20t%C3%A4t%C3%A4%20raveista/2017222789994/4"><p>Lähtövoltissa pyörii sekä lämminverisiä että suomenhevosia, ja onpa mukana muutama isompi B-ponikin.</p></a></div><div class="nl-info"> <span class="date">10:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a5/small_22790187.jpg"  border="0"  alt="Timo Lahti (vasemmalla) on ehtinyt ajaa kiireisien viime kausien aikana myös Kuusankosken kotiradalla Kymin kentällä."/></div></div>
<div class="news-title"><a href="/Online/2017/10/12/Kouvolalainen%20speedwayt%C3%A4hti%20Timo%20Lahti%20siirtyy%20Ruotsin%20p%C3%A4%C3%A4sarjassa%20Gislaved%20Lejonen%20-joukkueeseen/2017222790173/4">Kouvolalainen speedwaytähti Timo Lahti siirtyy Ruotsin pääsarjassa Gislaved Lejonen -joukkueeseen</a></div><div class="news-ingress"><a href="/Online/2017/10/12/Kouvolalainen%20speedwayt%C3%A4hti%20Timo%20Lahti%20siirtyy%20Ruotsin%20p%C3%A4%C3%A4sarjassa%20Gislaved%20Lejonen%20-joukkueeseen/2017222790173/4"><p>Kouvolalainen 25-vuotias speedwayässä Timo Lahti siirtyy Ruotsin pääsarjassa Elitserienissä Gislaved Lejonen -joukkueeseen.</p></a></div><div class="nl-info"> <span class="date">10:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/12/J%C3%A4tekasa%20roihahti%20Keltakankaan%20j%C3%A4teaseman%20pihassa/2017222789786/4">Jätekasa roihahti Keltakankaan jäteaseman pihassa</a></div><div class="news-ingress"><a href="/Online/2017/10/12/J%C3%A4tekasa%20roihahti%20Keltakankaan%20j%C3%A4teaseman%20pihassa/2017222789786/4"><p>Jätekasa käryää Keltakankaan jäteaseman pihassa.</p></a></div><div class="nl-info"> <span class="date">8:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/74/small_22789783.jpg"  border="0"  alt="Pentti ja Anneli Ikäläisen piha Vekaranjärvellä."/></div></div>
<div class="news-title"><a href="/Online/2017/10/12/Meid%C3%A4n%20oma%20piha%20-kilpailussa%20palkittiin%2011%20kouvolalaista%20pihaa%20%E2%80%94%20kilpailussa%20palkittiin%20my%C3%B6s%20is%C3%A4nmaallisin%20piha/2017222789780/4">Meidän oma piha -kilpailussa palkittiin 11 kouvolalaista pihaa — kilpailussa palkittiin myös isänmaallisin piha</a></div><div class="news-ingress"><a href="/Online/2017/10/12/Meid%C3%A4n%20oma%20piha%20-kilpailussa%20palkittiin%2011%20kouvolalaista%20pihaa%20%E2%80%94%20kilpailussa%20palkittiin%20my%C3%B6s%20is%C3%A4nmaallisin%20piha/2017222789780/4"><p>Kouvolan alueen puutarhaseurat ja Kouvolan kaupunki palkitsivat pihoja syyskuun lopulla.</p></a></div><div class="nl-info"> <span class="date">8:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7b/small_22784697.jpg"  border="0"  alt="Tässä rakennetaan kattoa suomalaisesta vanerista. Vanerin tuottajana Kiina on noussut tämän vuosituhannen kuluessa omaan luokkaansa."/></div></div>
<div class="news-title"><a href="/Online/2017/10/12/Kiina%20j%C3%A4tti%20kaikki%20muut%20j%C3%A4lkeens%C3%A4%20%E2%80%94%20ennen%20vuotta%201970%20Suomi%20tuotti%20nelj%C3%A4%20kertaa%20enemm%C3%A4n%20vaneria%20kuin%20Kiina/2017222789041/4">Kiina jätti kaikki muut jälkeensä — ennen vuotta 1970 Suomi tuotti neljä kertaa enemmän vaneria kuin Kiina</a></div><div class="news-ingress"><a href="/Online/2017/10/12/Kiina%20j%C3%A4tti%20kaikki%20muut%20j%C3%A4lkeens%C3%A4%20%E2%80%94%20ennen%20vuotta%201970%20Suomi%20tuotti%20nelj%C3%A4%20kertaa%20enemm%C3%A4n%20vaneria%20kuin%20Kiina/2017222789041/4"><p>Kiina otti kiinni, kiri rinnalle, ja kiihdytti sitten ohi sellaisella vauhdilla, että enää ei näy perävalojakaan.</p></a></div><div class="nl-info"> <span class="date">6:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ec/small_22787196.jpg"  border="0"  alt="Näyttelijä Krista Kosonen on saanut kiitoskirjeen nuorelta, joka näki Kososnen tsemppauspuheen 3 vuotta sitten ja pääsi haluamaansa kouluun."/></div></div>
<div class="news-title"><a href="/Online/2017/10/12/%22Ne%20kolme%20vuotta%20olivat%20ihan%20r%C3%A4mpimist%C3%A4%22%20%E2%80%94%20Krista%20Kosonen%20k%C3%A4vi%20tsemppaamassa%20Kouvolan%20yl%C3%A4koululaisia/2017222787609/4">"Ne kolme vuotta olivat ihan rämpimistä" — Krista Kosonen kävi tsemppaamassa Kouvolan yläkoululaisia</a></div><div class="news-ingress"><a href="/Online/2017/10/12/%22Ne%20kolme%20vuotta%20olivat%20ihan%20r%C3%A4mpimist%C3%A4%22%20%E2%80%94%20Krista%20Kosonen%20k%C3%A4vi%20tsemppaamassa%20Kouvolan%20yl%C3%A4koululaisia/2017222787609/4"><p>Näyttelijä Krista Kososelta riittää kehuja nykynuorisolle.</p></a></div><div class="nl-info"> <span class="date">5:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a1/small_22789139.jpg"  border="0"  alt="Veeti Korkalaisesta tuli viime kevään Pohjola-leirillä jo 12:s KooKoota edustava juniori, joka on noussut maajoukkueympyröihin kuudesta peräkkäisestä ikäluokasta."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/15-vuotias%20Veeti%20Korkalainen%20KooKoosta%20Leijoniin%20%E2%80%94%202002-ik%C3%A4luokan%20valmennusjohdossa%20KooKoon%20Kari%20Lehtonen/2017222789141/4">15-vuotias Veeti Korkalainen KooKoosta Leijoniin — 2002-ikäluokan valmennusjohdossa KooKoon Kari Lehtonen</a></div><div class="news-ingress"><a href="/Online/2017/10/11/15-vuotias%20Veeti%20Korkalainen%20KooKoosta%20Leijoniin%20%E2%80%94%202002-ik%C3%A4luokan%20valmennusjohdossa%20KooKoon%20Kari%20Lehtonen/2017222789141/4"><p>KooKoon Veeti Korkalainen, 15, edustaa Suomea alle 16-vuotiaiden jääkiekkomaajoukkueessa ensi viikolla Vierumäellä.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;22:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ad/small_ARKISTOON_LENTOASEMA_5_1.jpg"  border="0"  alt="Ryanair palaa Lappeenrantaan toukokuussa. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Ryanair%20aloittaa%20lennot%20Lappeenrannasta%20Ateenaan%20/2017522789093/4">Ryanair aloittaa lennot Lappeenrannasta Ateenaan </a></div><div class="news-ingress"><a href="/Online/2017/10/11/Ryanair%20aloittaa%20lennot%20Lappeenrannasta%20Ateenaan%20/2017522789093/4"><p>Irlantilainen lentoyhtiö Ryanair aloittaa lennot Lappeenrannasta Ateenaan toukokuussa.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;22:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0d/small_22788898.jpg"  border="0"  alt="Kouvojen Thomas Gipson tilastoi kauden neljännen tupla-tuplansa viidessä ottelussa. Karhun Flenard Whitfield ja ex-kouvo Henri Kantonen eivät mahtaneet sulavaliikkeiselle jässikälle mitään."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Iso%20karhu%20uinahti%20johtoasemassa%2C%20mutta%20pikkukarhu%20oli%20viel%C3%A4%20unisempi%20%E2%80%94%20Kouvoille%20nelj%C3%A4s%20per%C3%A4kk%C3%A4inen%20voitto/2017222788909/4">Iso karhu uinahti johtoasemassa, mutta pikkukarhu oli vielä unisempi — Kouvoille neljäs peräkkäinen voitto</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Iso%20karhu%20uinahti%20johtoasemassa%2C%20mutta%20pikkukarhu%20oli%20viel%C3%A4%20unisempi%20%E2%80%94%20Kouvoille%20nelj%C3%A4s%20per%C3%A4kk%C3%A4inen%20voitto/2017222788909/4"><p>Kouvot on rakentanut alkukaudesta Korisliigassa jo pidemmän voittoputken kuin kertaakaan viime kaudella.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;21:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/be/small_22788985.jpg"  border="0"  alt="Kouvola Rock Cityn ensi-iltaan muodostui jonoa. Elokuvan nähneet antoivat dokumentille hyvät arvosanat."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Kouvola%20Rock%20City%20osui%20ja%20upposi%20%E2%80%94%20Dokumentista%20piti%20j%C3%A4tt%C3%A4%C3%A4%20paljon%20b%C3%A4ndej%C3%A4%20pois/2017222788917/4">Kouvola Rock City osui ja upposi — Dokumentista piti jättää paljon bändejä pois</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Kouvola%20Rock%20City%20osui%20ja%20upposi%20%E2%80%94%20Dokumentista%20piti%20j%C3%A4tt%C3%A4%C3%A4%20paljon%20b%C3%A4ndej%C3%A4%20pois/2017222788917/4"><p>Kouvola Rock City -dokumentti sai keskiviikkoiltana ensiesityksensä Kouvolan House of Rockissa.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;21:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Kouvolan%20nuoret%20aikuiset%20asuvat%20usein%20vanhempiensa%20luona%20%E2%80%94%20valtakunnallisesti%20m%C3%A4%C3%A4r%C3%A4%20v%C3%A4henee/20172430/4">Kouvolan nuoret aikuiset asuvat usein vanhempiensa luona — valtakunnallisesti määrä vähenee</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Kouvolan%20nuoret%20aikuiset%20asuvat%20usein%20vanhempiensa%20luona%20%E2%80%94%20valtakunnallisesti%20m%C3%A4%C3%A4r%C3%A4%20v%C3%A4henee/20172430/4"><p>Kouvolalaiset nuoret aikuiset asuvat keskimääräistä useammin vanhempiensa luona, kertoo Tilastokeskus.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;19:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/71/small_hirvi_3.jpg"  border="0"  alt="Kaakkois-Suomen hirvikanta on kasvanut usean vuoden ajan."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Hirvivahinkojen%20m%C3%A4%C3%A4r%C3%A4%20on%20kasvanut%20reilusti%20Kymenlaaksossa/20172428/4">Hirvivahinkojen määrä on kasvanut reilusti Kymenlaaksossa</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Hirvivahinkojen%20m%C3%A4%C3%A4r%C3%A4%20on%20kasvanut%20reilusti%20Kymenlaaksossa/20172428/4"><p>Taimikoihin kohdistuneiden hirvivahinkojen määrä on nousussa Kymenlaaksossa.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;18:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4d/small_juna_4.jpg"  border="0"  alt="Onnettomuus viivästyttää keskiviikkoillan junaliikennettä. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Ihminen%20kuoli%20j%C3%A4%C3%A4ty%C3%A4%C3%A4n%20junan%20alle%20Luum%C3%A4ell%C3%A4/2017522787968/4">Ihminen kuoli jäätyään junan alle Luumäellä</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Ihminen%20kuoli%20j%C3%A4%C3%A4ty%C3%A4%C3%A4n%20junan%20alle%20Luum%C3%A4ell%C3%A4/2017522787968/4"><p>Luumäellä tapahtui keskiviikkona iltapäivällä raideliikenneonnettomuus, jossa kuoli ihminen.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;17:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/24/small_22760403.jpg"  border="0"  alt="Tokasikajuttu kertoo punkbändi Pertti Kurikan Nimipäivien viimeisistä vuosista. Dokumentti nähdään Kolahtaako?-viikon ohjelmistossa Kotkassa lauantaina 6.10."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Tokasikajuttu%20kuvaa%20Pertti%20Kurikan%20Nimip%C3%A4ivien%20viimeisi%C3%A4%20vuosia/2017522786527/4">Tokasikajuttu kuvaa Pertti Kurikan Nimipäivien viimeisiä vuosia</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Tokasikajuttu%20kuvaa%20Pertti%20Kurikan%20Nimip%C3%A4ivien%20viimeisi%C3%A4%20vuosia/2017522786527/4"><p>Hauskempi, mutta haikeampi kuin edeltäjänsä.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;17:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/29/small_22788052.jpg"  border="0"  alt="Toimitusjohtajan epäillään tunkeutuneen työntekijän sähköpostitilille. Kuva on arkistosta eikä liity tapaukseen."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Kouvolassa%20toimivan%20yrityksen%20toimitusjohtajaa%20syytet%C3%A4%C3%A4n%20ty%C3%B6paikkakiusaamisjutussa%20%E2%80%94%20syyte%20nostettu%20muun%20muassa%20pahoinpitelyst%C3%A4/2017222788015/4">Kouvolassa toimivan yrityksen toimitusjohtajaa syytetään työpaikkakiusaamisjutussa — syyte nostettu muun muassa pahoinpitelystä</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Kouvolassa%20toimivan%20yrityksen%20toimitusjohtajaa%20syytet%C3%A4%C3%A4n%20ty%C3%B6paikkakiusaamisjutussa%20%E2%80%94%20syyte%20nostettu%20muun%20muassa%20pahoinpitelyst%C3%A4/2017222788015/4"><p>Kouvolassa toimivan yrityksen toimitusjohtajaa epäillään useista yhtiön entiseen työntekijään kohdistuneista väärinkäytöksistä.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;16:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/72/small_22787595.jpg"  border="0"  alt="Useat kouvolalaiset yhdistykset muuttivat Savonkadulla sijaitsevan toimistokiinteistön 2. ja 3. kerroksiin lokakuussa."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Kouvola%20ker%C3%A4%C3%A4%20ehdotuksia%20yhdistysten%20talon%20nimeksi/2017222787412/4">Kouvola kerää ehdotuksia yhdistysten talon nimeksi</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Kouvola%20ker%C3%A4%C3%A4%20ehdotuksia%20yhdistysten%20talon%20nimeksi/2017222787412/4"><p>Yhdistykset ovat aloittaneet tänä syksynä toimintansa Savonkatu 23:n tiloissa.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;15:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d8/small_22782228.jpg"  border="0"  alt="Lotta Wennäkosken säveltämän kitarakonserton solistina toimii Petri Kumela. Kymi Sinfoniettan konserttia johtaa englantilainen Rumon Gamba."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Petri%20Kumela%20soittaa%20kitaraa%20viivoittimella%20Kymi%20Sinfoniettan%20konsertissa%20%E2%80%94%20Lotta%20Wenn%C3%A4kosken%20uusi%20s%C3%A4vellys%20r%C3%A4misee%2C%20s%C3%A4risee%20ja%20kahisee/2017522785909/4">Petri Kumela soittaa kitaraa viivoittimella Kymi Sinfoniettan konsertissa — Lotta Wennäkosken uusi sävellys rämisee, särisee ja kahisee</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Petri%20Kumela%20soittaa%20kitaraa%20viivoittimella%20Kymi%20Sinfoniettan%20konsertissa%20%E2%80%94%20Lotta%20Wenn%C3%A4kosken%20uusi%20s%C3%A4vellys%20r%C3%A4misee%2C%20s%C3%A4risee%20ja%20kahisee/2017522785909/4"><p>Lotta Wennäkoski kertoo pitävänsä hälymaailmasta, äänistä, jotka eivät ole puhtaita säveliä.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;14:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9e/small_20337545.jpg"  border="0"  alt="Ikäihmiset ovat aktivoituneet sosiaalisen median käytössä.
Jouko Aho ja Tuula Honni opettelevat tablettitietokoneiden käyttöä Elina Saarelan opastuksella. Kuva vuodelta 2016."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Hei%20seniori%2C%20sometatko/20172427/4">Hei seniori, sometatko?</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Hei%20seniori%2C%20sometatko/20172427/4"><p>Eläkeliiton ja Ennaltaehkäisevä päihdetyö EHYT ry:n tekemän Lähiverkko-projektin tulokset kertovat ikäihmisten aktivoituneen sosiaalisen median käytössä.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;13:49</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7e/small_20258221.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/10/11/Kolumni%3A%20C21-kaupunkien%20kokousta%20edelsiv%C3%A4t%20K6-illat%20Kouvolassa/2017222779967/68">Kolumni: C21-kaupunkien kokousta edelsivät K6-illat Kouvolassa</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/10/11/Kolumni%3A%20C21-kaupunkien%20kokousta%20edelsiv%C3%A4t%20K6-illat%20Kouvolassa/2017222779967/68"><p>Helsingin kyläpäällikkö Jan Vapaavuori kutsui kabinettiinsa 20 lajitoveriaan jakamaan huolensa.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6c/small_22785843.jpg"  border="0"  alt="Autoilijoiden tulisi sovittaa vauhtinsa sellaiseksi, että vesi ei roisku jalankulkijoiden päälle."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Kaakkois-Suomen%20poliisi%20muistuttaa%3A%20Autoilija%20hiljenn%C3%A4%20vauhtia%20lammikoiden%20kohdalla%20%E2%80%94%20%C3%A4l%C3%A4%20roiskauta%20vett%C3%A4%20jalankulkijoiden%20tai%20py%C3%B6r%C3%A4ilij%C3%B6iden%20p%C3%A4%C3%A4lle%21/2017522784741/4">Kaakkois-Suomen poliisi muistuttaa: Autoilija hiljennä vauhtia lammikoiden kohdalla — älä roiskauta vettä jalankulkijoiden tai pyöräilijöiden päälle!</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Kaakkois-Suomen%20poliisi%20muistuttaa%3A%20Autoilija%20hiljenn%C3%A4%20vauhtia%20lammikoiden%20kohdalla%20%E2%80%94%20%C3%A4l%C3%A4%20roiskauta%20vett%C3%A4%20jalankulkijoiden%20tai%20py%C3%B6r%C3%A4ilij%C3%B6iden%20p%C3%A4%C3%A4lle%21/2017522784741/4"><p>Vettä on viime päivinä satanut ja sataa Kouvolassa tänäänkin.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;11:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3f/small_22786071.jpg"  border="0"  alt="Lokakuu on ollut Kouvolassa sateinen."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Kouvolassa%20on%20satanut%20joka%20p%C3%A4iv%C3%A4%20lokakuussa%20%E2%80%94%20Ilmatieteen%20laitokselta%20tulvavaroitus%20Etel%C3%A4-Suomeen/2017222785729/4">Kouvolassa on satanut joka päivä lokakuussa — Ilmatieteen laitokselta tulvavaroitus Etelä-Suomeen</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Kouvolassa%20on%20satanut%20joka%20p%C3%A4iv%C3%A4%20lokakuussa%20%E2%80%94%20Ilmatieteen%20laitokselta%20tulvavaroitus%20Etel%C3%A4-Suomeen/2017222785729/4"><p>Keskiviikko on Kouvolassa sateinen.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;9:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/ba/small_22783300.jpg"  border="0"  alt="Kouvojen Ville Kaunisto on pelannut liigan ensimmäiset kierrokset vahvasti. Vasurin tilastoriviltä löytyvät muun muassa 12 pistettä ja 11 levypalloa ottelua kohden."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/P%C3%A4iv%C3%A4n%20peli%3A%20Kouvot%20hakee%20nelj%C3%A4tt%C3%A4%20per%C3%A4kk%C3%A4ist%C3%A4%20voittoaan%20Korisliigassa%20%E2%80%94%20Puolustuspeli%20on%20ollut%20Kauhajoen%20Karhun%20murheenkryyni/2017222784836/4">Päivän peli: Kouvot hakee neljättä peräkkäistä voittoaan Korisliigassa — Puolustuspeli on ollut Kauhajoen Karhun murheenkryyni</a></div><div class="news-ingress"><a href="/Online/2017/10/11/P%C3%A4iv%C3%A4n%20peli%3A%20Kouvot%20hakee%20nelj%C3%A4tt%C3%A4%20per%C3%A4kk%C3%A4ist%C3%A4%20voittoaan%20Korisliigassa%20%E2%80%94%20Puolustuspeli%20on%20ollut%20Kauhajoen%20Karhun%20murheenkryyni/2017222784836/4"><p>Kouvot hävisi Korisliigan avauskierroksella täpärästi Helsingin Seagullsille, mutta naarasi sen jälkeen kolme voittoa putkeen.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;9:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e4/small_22762342.jpg"  border="0"  alt="Eric Tigerstedt osallistui sisällissotaan valkoisella puolella. Sittemmin tuberkuloosiin kuollut keksijänero on haudattu Hietaniemen hautausmaalle Helsinkiin."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Elim%C3%A4en%20Edison%20eli%20keksij%C3%A4%20Eric%20Tigerstedt%20rakenteli%20salakuuntelulaitteita%20ja%20keksi%20elektroniputken%20%E2%80%94%20miehen%20osin%20surulliseenkin%20el%C3%A4m%C3%A4%C3%A4n%20voi%20tutustua%20seminaarissa%20Kouvola-talossa/2017222762816/4">Elimäen Edison eli keksijä Eric Tigerstedt rakenteli salakuuntelulaitteita ja keksi elektroniputken — miehen osin surulliseenkin elämään voi tutustua seminaarissa Kouvola-talossa</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Elim%C3%A4en%20Edison%20eli%20keksij%C3%A4%20Eric%20Tigerstedt%20rakenteli%20salakuuntelulaitteita%20ja%20keksi%20elektroniputken%20%E2%80%94%20miehen%20osin%20surulliseenkin%20el%C3%A4m%C3%A4%C3%A4n%20voi%20tutustua%20seminaarissa%20Kouvola-talossa/2017222762816/4"><p>Suomen unohdettu Edison.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;5:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/61/small_22782669.jpg"  border="0"  alt="Simo Vihmakoski aloittaa nuorten työpajassa oppisopimuskoulutuksen, joka tähtää työvalmentajan erikoistutkintoon."/></div></div>
<div class="news-title"><a href="/Online/2017/10/11/Nuorten%20ty%C3%B6paja%20muutti%20Viitakumpuun%20%E2%80%94%20moni%20l%C3%B6yt%C3%A4%C3%A4%20ty%C3%B6pajan%20kautta%20uuden%20suunnan%20el%C3%A4m%C3%A4lleen/2017222783644/4">Nuorten työpaja muutti Viitakumpuun — moni löytää työpajan kautta uuden suunnan elämälleen</a></div><div class="news-ingress"><a href="/Online/2017/10/11/Nuorten%20ty%C3%B6paja%20muutti%20Viitakumpuun%20%E2%80%94%20moni%20l%C3%B6yt%C3%A4%C3%A4%20ty%C3%B6pajan%20kautta%20uuden%20suunnan%20el%C3%A4m%C3%A4lleen/2017222783644/4"><p>Myllykoskelainen Simo Vihmakoski (28) on ollut mukana nuorten työpajatoiminnassa eri pituisina jaksoina neljän vuoden ajan.</p></a></div><div class="nl-info"> <span class="date">11.10.&nbsp;5:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b8/small_22784743.jpg"  border="0"  alt="Kouvolan Jalkapallon väreissä päättyneellä kaudella B-tyttöjen Ykkösen maalipörssin voittanut Elina Mankki pääsi kentälle ikäluokan ensimmäisessä maaottelussa ottelun 84. minuutilla."/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Suomen%20tyt%C3%B6ille%20voitto%20Ven%C3%A4j%C3%A4st%C3%A4%20maaotteluavauksessa%20%E2%80%94%20KJP%3An%20Elina%20Mankki%20vaihdettiin%20kent%C3%A4lle%20loppuhetkille/2017222784721/4">Suomen tytöille voitto Venäjästä maaotteluavauksessa — KJP:n Elina Mankki vaihdettiin kentälle loppuhetkille</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Suomen%20tyt%C3%B6ille%20voitto%20Ven%C3%A4j%C3%A4st%C3%A4%20maaotteluavauksessa%20%E2%80%94%20KJP%3An%20Elina%20Mankki%20vaihdettiin%20kent%C3%A4lle%20loppuhetkille/2017222784721/4"><p>Suomen alle 16-vuotiaiden tyttöjen jalkapallomaajoukkue pelasi tiistaina 2002-ikäluokan historian ensimmäisen maaottelun.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;21:52</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Viem%C3%A4rien%20kuntoa%20testataan%20savulla%20Kouvolassa%20ja%20Kuusankoskella/2017222784023/4">Viemärien kuntoa testataan savulla Kouvolassa ja Kuusankoskella</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Viem%C3%A4rien%20kuntoa%20testataan%20savulla%20Kouvolassa%20ja%20Kuusankoskella/2017222784023/4"><p>Kouvolan vesi tekee lokakuun aikana Kouvolassa savukokeita viemärien tiiviyden varmistamiseksi.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;21:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/12/small_22784637.jpg"  border="0"  alt="Ihmiset kokoontuivat seuraamaan Carles Puigemontin puhetta Barcelonassa. "/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Katalonia%20haluaa%20aloittaa%20neuvottelut%20itsen%C3%A4istymisest%C3%A4%20Espanjan%20kanssa%2C%20virallista%20itsen%C3%A4isyysjulistusta%20ei%20tullut/2017522784553/4">Katalonia haluaa aloittaa neuvottelut itsenäistymisestä Espanjan kanssa, virallista itsenäisyysjulistusta ei tullut</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Katalonia%20haluaa%20aloittaa%20neuvottelut%20itsen%C3%A4istymisest%C3%A4%20Espanjan%20kanssa%2C%20virallista%20itsen%C3%A4isyysjulistusta%20ei%20tullut/2017522784553/4"><p>Aluejohtaja Carles Puigdemont haluaa aloittaa neuvottelut Espanjan kanssa Katalonian itsenäistymiseksi.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;21:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/30/small_22783942.jpg"  border="0"  alt="Pirkko Ikävalko (vasemmalla) kertoo kannustaneensa jokaista tuttavaansa käyttämään sosiaalista mediaa. Myös Leena Työppönen suhtautuu hyvin positiivisesti sosiaalisen median käyttämiseen."/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Senioreiden%20suhina%20somessa%20voimistuu%20%E2%80%94%20Facebookiin%20voi%20p%C3%A4%C3%A4ty%C3%A4%20my%C3%B6s%20vahingossa/2017222784280/4">Senioreiden suhina somessa voimistuu — Facebookiin voi päätyä myös vahingossa</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Senioreiden%20suhina%20somessa%20voimistuu%20%E2%80%94%20Facebookiin%20voi%20p%C3%A4%C3%A4ty%C3%A4%20my%C3%B6s%20vahingossa/2017222784280/4"><p>Ajokortin uusimisesta ei aiheutunut kouvolalaiselle Pirkko Ikävalkolle suurta haittaa.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;20:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c4/small_22784096.jpg"  border="0"  alt="Loppukesästä Niklas Heikkilä pinkoi kolmoismestariksi nuorten SM-kisoissa Iisalmessa. Hän voitti SM-kultaa 800, 1500 ja 3000 metrillä."/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Kuusankosken%20Urheiluseuran%20ja%20Kouvolan%20Suunnistajien%20Niklas%20Heikkil%C3%A4%20valittiin%20maajoukkueisiin/2017222784072/4">Kuusankosken Urheiluseuran ja Kouvolan Suunnistajien Niklas Heikkilä valittiin maajoukkueisiin</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Kuusankosken%20Urheiluseuran%20ja%20Kouvolan%20Suunnistajien%20Niklas%20Heikkil%C3%A4%20valittiin%20maajoukkueisiin/2017222784072/4"><p>Neljän minuutin alituksessa tänä vuonna onnistunut Kuusankosken Urheiluseuran Niklas Heikkilä, viikon kuluttua 17, valittiin Suomen nuorten yleisurheilumaajoukkueeseen.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;20:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/80/small_Elinvoimamittaus_5.jpg"  border="0"  alt="Keskustaan toivotaan yrityksiä, joiden tuotteille olisi kysyntää, kuten viihde-elektroniikkaa ja urheiluvaatteita myyviä liikkeitä."/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Kouvolan%20nuorkauppakamari%20houkuttelee%20pop%20up%20-yrityksi%C3%A4%20keskustan%20tyhjiin%20liiketiloihin/2017222782521/4">Kouvolan nuorkauppakamari houkuttelee pop up -yrityksiä keskustan tyhjiin liiketiloihin</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Kouvolan%20nuorkauppakamari%20houkuttelee%20pop%20up%20-yrityksi%C3%A4%20keskustan%20tyhjiin%20liiketiloihin/2017222782521/4"><p>Kouvolan nuorkauppakamarin PopUp Kouvola –projektissa etsitään uusia yrityksiä Kouvolan keskustaan.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;19:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f2/small_22782551.jpg"  border="0"  alt="Mikäli lokakuu jatkuu sateisena, saattavat pienet joet nousta tulvarajoille. "/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Kouvolassa%20ei%20viel%C3%A4%20tulvi%20sateista%20huolimatta/2017222783161/4">Kouvolassa ei vielä tulvi sateista huolimatta</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Kouvolassa%20ei%20viel%C3%A4%20tulvi%20sateista%20huolimatta/2017222783161/4"><p>Kouvolan alueella koko lokakuun ajan jatkunut sade on saanut vesistöjen pinnat koholleen, mutta tulvariskiä ei vielä ole.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;18:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f8/small_22783505.jpg"  border="0"  alt="Kouvolan Pallonlyöjät juhli kentällä ja kauden päätösgaalassa. KPL valittiin vuoden pesäpalloseuraksi."/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Kouvolan%20Pallonly%C3%B6j%C3%A4t%20on%20Suomen%20paras%20pesisseura%20%E2%80%94%20Pes%C3%A4palloliiton%20kauden%20p%C3%A4%C3%A4t%C3%B6sgaalassa%20KPL%3A%C3%A4%C3%A4%20kiiteltiin%20laajasta%20ja%20ammattimaisesta%20toiminnasta%20kaikilla%20tasoilla/2017222783734/4">Kouvolan Pallonlyöjät on Suomen paras pesisseura — Pesäpalloliiton kauden päätösgaalassa KPL:ää kiiteltiin laajasta ja ammattimaisesta toiminnasta kaikilla tasoilla</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Kouvolan%20Pallonly%C3%B6j%C3%A4t%20on%20Suomen%20paras%20pesisseura%20%E2%80%94%20Pes%C3%A4palloliiton%20kauden%20p%C3%A4%C3%A4t%C3%B6sgaalassa%20KPL%3A%C3%A4%C3%A4%20kiiteltiin%20laajasta%20ja%20ammattimaisesta%20toiminnasta%20kaikilla%20tasoilla/2017222783734/4"><p>Vuoden parhaaksi pesäpalloseuraksi valitulle Kouvolan Pallonlyöjille päättynyt kausi oli menestys.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;18:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/de/small_22783896.jpg"  border="0"  alt="Jukka Behmin nuorisoromaani Pehmolelutyttö kertoo teinitytöstä, joka ajautuu netin kautta prostituution piiriin."/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Jukka%20Behmin%20nuorisoromaani%20prostituutiosta%20tapahtuu%20Kouvolan%20kaltaisessa%20kaupungissa/2017222783819/4">Jukka Behmin nuorisoromaani prostituutiosta tapahtuu Kouvolan kaltaisessa kaupungissa</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Jukka%20Behmin%20nuorisoromaani%20prostituutiosta%20tapahtuu%20Kouvolan%20kaltaisessa%20kaupungissa/2017222783819/4"><p>Kouvolalaisen Jukka Behmin uusin romaani on ilmestynyt.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;17:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Rattijuoppo%20j%C3%A4i%20kiinni%20Voikkaalla/20172421/4">Rattijuoppo jäi kiinni Voikkaalla</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Rattijuoppo%20j%C3%A4i%20kiinni%20Voikkaalla/20172421/4"><p>Poliisi puhallutti maanantai-iltana Voikkaan grilliltä lähteneen autoilijan, ja tulokseksi tuli 1,57 promillea.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;17:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/32/small_22782959.jpg"  border="0"  alt="Uudet lait maakuntauudistuksesta, sosiaali- ja terveydenhuollon järjestämisestä sekä valinnanvapaudesta on aikomus käsitellä eduskunnassa keväällä 2018. Oman sote-keskuksensa voi valita hallituksen esityksen mukaan 2021 alkaen."/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Sote-lakien%20muutokset%20eiv%C3%A4t%20vaikuta%20Kymenlaakson%20suunnitelmiin%20%E2%80%94%20kuntayhtym%C3%A4%20etenee%20suunnitellusti/20172420/4">Sote-lakien muutokset eivät vaikuta Kymenlaakson suunnitelmiin — kuntayhtymä etenee suunnitellusti</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Sote-lakien%20muutokset%20eiv%C3%A4t%20vaikuta%20Kymenlaakson%20suunnitelmiin%20%E2%80%94%20kuntayhtym%C3%A4%20etenee%20suunnitellusti/20172420/4"><p>Emme jää odottamaan, että valtiolta tulee valmis sote-paketti vaan teemme kuntayhtymää, jonka suunnittelu on omissa käsissämme.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;16:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/48/small_22782013.jpg"  border="0"  alt="Vuonna 1920 kaupallistettu Enso Gutzeitin Mäntysuopa pääsi kolmen kärkeen innovaatiolistalla."/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/M%C3%A4ntysuopa%20ja%20ksylitoli%20ovat%20kymenlaaksolaisia%20keksint%C3%B6j%C3%A4%20%E2%80%94%20Kaakkois-Suomen%20parhaiden%20innovaatioiden%20joukkoon%20mahtui%20kolme%20Kouvolasta/2017522782013/4">Mäntysuopa ja ksylitoli ovat kymenlaaksolaisia keksintöjä — Kaakkois-Suomen parhaiden innovaatioiden joukkoon mahtui kolme Kouvolasta</a></div><div class="news-ingress"><a href="/Online/2017/10/10/M%C3%A4ntysuopa%20ja%20ksylitoli%20ovat%20kymenlaaksolaisia%20keksint%C3%B6j%C3%A4%20%E2%80%94%20Kaakkois-Suomen%20parhaiden%20innovaatioiden%20joukkoon%20mahtui%20kolme%20Kouvolasta/2017522782013/4"><p>Kaakkois-Suomen parhaat innovaatiot julkistettiin Viitasaaren keksintöjen viikko-tapahtumassa.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;14:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Kuusankoskella%20kahden%20auton%20risteyskolari%20%E2%80%94%20autot%20lunastukseen%2C%20toinen%20kuljettajista%20loukkaantui%20liev%C3%A4sti/2017222782522/4">Kuusankoskella kahden auton risteyskolari — autot lunastukseen, toinen kuljettajista loukkaantui lievästi</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Kuusankoskella%20kahden%20auton%20risteyskolari%20%E2%80%94%20autot%20lunastukseen%2C%20toinen%20kuljettajista%20loukkaantui%20liev%C3%A4sti/2017222782522/4"><p>Kaksi henkilöautoa kolaroi Lassilanpellontien ja Pohjankorventien risteyksessä Kuusankoskella tiistaina.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;13:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/da/small_22778513.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/10/10/Kolumni%3A%20Kirkko%20homosotien%20aikaan/2017222778511/68">Kolumni: Kirkko homosotien aikaan</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/10/10/Kolumni%3A%20Kirkko%20homosotien%20aikaan/2017222778511/68"><p>Juu, se poisti mut Facebook-kavereiden joukosta jo joskus homosotien aikaan, tuttu virolainen totesi yhteisestä ystävästämme.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7e/small_22759857.jpg"  border="0"  alt="Matti Lindholm perusti käytettyjä pelipaitoja välittävän Gameworn Europe -yrityksen 16-vuotiaana. Nyt mies on töissä KooKoolla myynti- ja viestintäpäällikkönä. "/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Yritt%C3%A4jyysohjelma%20antaa%20valmiuksia%20Kouvolan%20nuorille%20ty%C3%B6el%C3%A4m%C3%A4%C3%A4n%20%E2%80%94%20Matti%20Lindholmin%2016-vuotiaana%20alkanut%20yritt%C3%A4j%C3%A4ura%20vei%20h%C3%A4net%20unelma-ammattiin%20/2017222770152/4">Yrittäjyysohjelma antaa valmiuksia Kouvolan nuorille työelämään — Matti Lindholmin 16-vuotiaana alkanut yrittäjäura vei hänet unelma-ammattiin </a></div><div class="news-ingress"><a href="/Online/2017/10/10/Yritt%C3%A4jyysohjelma%20antaa%20valmiuksia%20Kouvolan%20nuorille%20ty%C3%B6el%C3%A4m%C3%A4%C3%A4n%20%E2%80%94%20Matti%20Lindholmin%2016-vuotiaana%20alkanut%20yritt%C3%A4j%C3%A4ura%20vei%20h%C3%A4net%20unelma-ammattiin%20/2017222770152/4"><p>Osalla nuorista on työelämän perusasiat hukassa.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;12:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/61/small_20170909_212633.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Nyt%20vietet%C3%A4%C3%A4n%20Energians%C3%A4%C3%A4st%C3%B6viikkoa%20%E2%80%94%20kerro%20miten%20sin%C3%A4%20s%C3%A4%C3%A4st%C3%A4t%20energiaa%20kotonasi%21/2017522780212/4">Nyt vietetään Energiansäästöviikkoa — kerro miten sinä säästät energiaa kotonasi!</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Nyt%20vietet%C3%A4%C3%A4n%20Energians%C3%A4%C3%A4st%C3%B6viikkoa%20%E2%80%94%20kerro%20miten%20sin%C3%A4%20s%C3%A4%C3%A4st%C3%A4t%20energiaa%20kotonasi%21/2017522780212/4"><p>Tällä viikolla vietetään valtakunnallista Energiansäästöviikkoa.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;11:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Lukijalta%3A%20Jouko%20Lepp%C3%A4nen%20suitsuttaa%20kaupunginvaltuustoa%20%E2%80%94%20%22T%C3%A4m%C3%A4n%20valtuustokauden%20aikana%20voitte%20hyv%C3%A4t%20sisaret%20ja%20veljet%20olla%20melkoisen%20huolettomia%22/20172419/4">Lukijalta: Jouko Leppänen suitsuttaa kaupunginvaltuustoa — "Tämän valtuustokauden aikana voitte hyvät sisaret ja veljet olla melkoisen huolettomia"</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Lukijalta%3A%20Jouko%20Lepp%C3%A4nen%20suitsuttaa%20kaupunginvaltuustoa%20%E2%80%94%20%22T%C3%A4m%C3%A4n%20valtuustokauden%20aikana%20voitte%20hyv%C3%A4t%20sisaret%20ja%20veljet%20olla%20melkoisen%20huolettomia%22/20172419/4"><p>Kaupunginvaltuuston puheenjohtaja Jouko Leppänen kirjoittaa Kouvolan Sanomien mielipidepalstalla, että tämän hetkisellä valtuustolla on hyvä yhteishenki.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;10:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/24/small_22780224.jpg"  border="0"  alt="Veijo Oinonen on ensi vuonna kilpaillut 30 vuotta lumenveiston suomenmestaruustasolla."/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Kouvola%20my%C3%B6nt%C3%A4%C3%A4%205%E2%80%89000%20euron%20tuen%20lumenveiston%20SM-kilpailuun/2017222780215/4">Kouvola myöntää 5 000 euron tuen lumenveiston SM-kilpailuun</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Kouvola%20my%C3%B6nt%C3%A4%C3%A4%205%E2%80%89000%20euron%20tuen%20lumenveiston%20SM-kilpailuun/2017222780215/4"><p>Kouvolan kaupunginhallitus myöntää 5 000 euron avustuksen lumenveiston suomenmestaruuskisoja varten, jos kilpailu toteutuu Kouvolassa.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;8:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2e/small_22779671.jpg"  border="0"  alt="Liikenteenohjaajien koulutuksen keskuspaikka on Kouvola. Arkistokuva on Finrailin Kouvolan liikenteenohjauskeskuksesta."/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Liikenteenohjaajien%20koulutus%20jatkuu%20Kasarminm%C3%A4ell%C3%A4%2C%20Hallituskadun%20tiloillekin%20l%C3%B6ytyy%20k%C3%A4ytt%C3%B6%C3%A4/2017222779654/4">Liikenteenohjaajien koulutus jatkuu Kasarminmäellä, Hallituskadun tiloillekin löytyy käyttöä</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Liikenteenohjaajien%20koulutus%20jatkuu%20Kasarminm%C3%A4ell%C3%A4%2C%20Hallituskadun%20tiloillekin%20l%C3%B6ytyy%20k%C3%A4ytt%C3%B6%C3%A4/2017222779654/4"><p>Tänään avajaisiaan viettävä Ratatekninen oppimiskeskus vahvistaa Kouvolan asemaa rautatiealan koulutuksen ykköspaikkana Suomessa.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;8:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/49/small_22771162.jpg"  border="0"  alt="KJP:n Elina Mankki on mukana myös maajoukkuekuvioissa."/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Junioritiistai%3A%20KJP%3An%20B-tytt%C3%B6jen%20seuraava%20haaste%20on%20SM-karsinta%20%E2%80%94%20%E2%80%9DEnerginen%2C%20t%C3%B6it%C3%A4%20tekev%C3%A4%2C%20hyvin%20treenaava%20ja%20intohimoinen%20joukkue%E2%80%9D/2017222780481/4">Junioritiistai: KJP:n B-tyttöjen seuraava haaste on SM-karsinta — ”Energinen, töitä tekevä, hyvin treenaava ja intohimoinen joukkue”</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Junioritiistai%3A%20KJP%3An%20B-tytt%C3%B6jen%20seuraava%20haaste%20on%20SM-karsinta%20%E2%80%94%20%E2%80%9DEnerginen%2C%20t%C3%B6it%C3%A4%20tekev%C3%A4%2C%20hyvin%20treenaava%20ja%20intohimoinen%20joukkue%E2%80%9D/2017222780481/4"><p>Unelmista totta.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;7:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d9/small_fotolia_107348137.jpg"  border="0"  alt="Tytöt syyttävät koulustressistä usein itseään, pojat olosuhteita."/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Tyt%C3%B6t%2C%20ottakaa%20v%C3%A4h%C3%A4n%20rennommin%2C%20neuvoo%20Kouvolassa%20puhuva%20Nytkiksen%20p%C3%A4%C3%A4sihteeri%20Johanna%20Pakkanen%20/2017222778553/4">Tytöt, ottakaa vähän rennommin, neuvoo Kouvolassa puhuva Nytkiksen pääsihteeri Johanna Pakkanen </a></div><div class="news-ingress"><a href="/Online/2017/10/10/Tyt%C3%B6t%2C%20ottakaa%20v%C3%A4h%C3%A4n%20rennommin%2C%20neuvoo%20Kouvolassa%20puhuva%20Nytkiksen%20p%C3%A4%C3%A4sihteeri%20Johanna%20Pakkanen%20/2017222778553/4"><p>Naisen asema on parantunut Suomessa viime vuosikymmeninä.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;7:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a8/small_22778587.jpg"  border="0"  alt="Liikenneviraston omalaatuinen logo komistaa myös Kouvolan Ratateknisen oppimiskeskuksen seinää."/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Liikenneviraston%20logossa%20tavutus%20on%20ihan%20miten%20sattuu%20%E2%80%94%20Viestint%C3%A4johtaja%3A%20%E2%80%9DSe%20toimii%20hyvin%E2%80%9D/2017222780397/4">Liikenneviraston logossa tavutus on ihan miten sattuu — Viestintäjohtaja: ”Se toimii hyvin”</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Liikenneviraston%20logossa%20tavutus%20on%20ihan%20miten%20sattuu%20%E2%80%94%20Viestint%C3%A4johtaja%3A%20%E2%80%9DSe%20toimii%20hyvin%E2%80%9D/2017222780397/4"><p>Ratateknisen oppimiskeskuksen seinässä olevan Liikenneviraston logo herättää hämmästystä.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;6:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9e/small_22778591.jpg"  border="0"  alt="Isompi uusista halleista sisältää muun muassa kaksi rautatievaihdetta."/></div></div>
<div class="news-title"><a href="/Online/2017/10/10/Ruutuja%2C%20raiteita%20ja%20reilusti%20tilaa%E2%80%89%E2%80%94%E2%80%89t%C3%A4lt%C3%A4%20n%C3%A4ytt%C3%A4%C3%A4%20Kouvolan%20uusi%20Ratatekninen%20oppimiskeskus/2017222779653/4">Ruutuja, raiteita ja reilusti tilaa — tältä näyttää Kouvolan uusi Ratatekninen oppimiskeskus</a></div><div class="news-ingress"><a href="/Online/2017/10/10/Ruutuja%2C%20raiteita%20ja%20reilusti%20tilaa%E2%80%89%E2%80%94%E2%80%89t%C3%A4lt%C3%A4%20n%C3%A4ytt%C3%A4%C3%A4%20Kouvolan%20uusi%20Ratatekninen%20oppimiskeskus/2017222779653/4"><p>Kouvolan uusi Hallituskadun varrelle rakennettava rautatiealan oppimiskeskus on viittä vaille valmis.</p></a></div><div class="nl-info"> <span class="date">10.10.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1c/small_22780509.jpg"  border="0"  alt="15 kautta muualla pelanneen Jarkko Immosen paluu kasvattajaseuraansa KooKoohon ei mennyt pelillisesti lainkaan putkeen. Nyt Immonen hakee uralleen uutta nostetta Slovakian liigasta."/></div></div>
<div class="news-title"><a href="/Online/2017/10/09/Jarkko%20Immonen%20lensi%20KooKoosta%20Slovakian%20p%C3%A4%C3%A4sarjaan%20%E2%80%94%20Osaatko%20nimet%C3%A4%20NHL%3A%C3%A4%C3%A4n%20varatut%20KooKoo-kasvatit/2017222780402/4">Jarkko Immonen lensi KooKoosta Slovakian pääsarjaan — Osaatko nimetä NHL:ään varatut KooKoo-kasvatit?</a></div><div class="news-ingress"><a href="/Online/2017/10/09/Jarkko%20Immonen%20lensi%20KooKoosta%20Slovakian%20p%C3%A4%C3%A4sarjaan%20%E2%80%94%20Osaatko%20nimet%C3%A4%20NHL%3A%C3%A4%C3%A4n%20varatut%20KooKoo-kasvatit/2017222780402/4"><p>KooKoo tiedotti lauantaina oman kasvattinsa Jarkko Immosen sopimuksen purkamisesta jääkiekon Liigassa.</p></a></div><div class="nl-info"> <span class="date">9.10.&nbsp;21:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d9/small_22780228.jpg"  border="0"  alt="Menneellä kaudella Kankaanpään Mailassa pelannut Sami Joukainen neuvotteli siirrosta Hyvinkään Tahkoon ja sai jo omasta mielestään suullisen sopimuksen."/></div></div>
<div class="news-title"><a href="/Online/2017/10/09/KPL%3Ass%C3%A4%20seitsem%C3%A4ll%C3%A4%20kaudella%20Kouvolan%20yleis%C3%B6%C3%A4%20hullaannuttanut%20Sami%20Joukainen%20sai%20neuvotteluissa%20tyly%C3%A4%20kohtelua%20%E2%80%94%20suullinen%20sopimus%20Hyvink%C3%A4%C3%A4n%20Tahkon%20kanssa%20mit%C3%A4t%C3%B6itiin%20vain%20kaksi%20ja%20puoli%20tuntia%20ennen%20allekirjoitusta/2017222780260/4">KPL:ssä seitsemällä kaudella Kouvolan yleisöä hullaannuttanut Sami Joukainen sai neuvotteluissa tylyä kohtelua — suullinen sopimus Hyvinkään Tahkon kanssa mitätöitiin vain kaksi ja puoli tuntia ennen allekirjoitusta</a></div><div class="news-ingress"><a href="/Online/2017/10/09/KPL%3Ass%C3%A4%20seitsem%C3%A4ll%C3%A4%20kaudella%20Kouvolan%20yleis%C3%B6%C3%A4%20hullaannuttanut%20Sami%20Joukainen%20sai%20neuvotteluissa%20tyly%C3%A4%20kohtelua%20%E2%80%94%20suullinen%20sopimus%20Hyvink%C3%A4%C3%A4n%20Tahkon%20kanssa%20mit%C3%A4t%C3%B6itiin%20vain%20kaksi%20ja%20puoli%20tuntia%20ennen%20allekirjoitusta/2017222780260/4"><p>Superpesiksen kaikkien aikojen lyöjätilaston ykkönen <b>Sami Joukainen</b> kokee tulleensa kohdelluksi kaltoin syksyn pelaajamarkkinoilla.</p></a></div><div class="nl-info"> <span class="date">9.10.&nbsp;20:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8e/small_22779943.jpg"  border="0"  alt="Kymenlaakson erikoissairaanhoidossa otetaan iso askel ensi vuoden alussa. Silloin kouvolalaisten potilaiden erikoissairaanhoito palaa Carean vastuulle seitsemän vuoden tauon jälkeen."/></div></div>
<div class="news-title"><a href="/Online/2017/10/09/Kouvolan%20kaupunginhallitus%3A%20Erikoissairaanhoidon%20pikasiirtoa%20Carealle%20voi%20alkaa%20valmistella%2C%20ennakkovaikutukset%20on%20arvioitava/2017222778554/4">Kouvolan kaupunginhallitus: Erikoissairaanhoidon pikasiirtoa Carealle voi alkaa valmistella, ennakkovaikutukset on arvioitava</a></div><div class="news-ingress"><a href="/Online/2017/10/09/Kouvolan%20kaupunginhallitus%3A%20Erikoissairaanhoidon%20pikasiirtoa%20Carealle%20voi%20alkaa%20valmistella%2C%20ennakkovaikutukset%20on%20arvioitava/2017222778554/4"><p>Sosiaali- ja terveyspalvelujen muutokset sävyttivät Kouvolan kaupunginhallituksen päätöksiä maanantai-iltana.</p></a></div><div class="nl-info"> <span class="date">9.10.&nbsp;19:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/27/small_22779168.jpg"  border="0"  alt="Aikuisväestön palvelujen johtajan Vesa Toikan mukaan tiukat talousraamit vaativat palvelujen karsimista. Kuva arkistosta. Marjoniemen terveyskeskussairaalan osasto 1 suljettiin vuonna 2013."/></div></div>
<div class="news-title"><a href="/Online/2017/10/09/Kouvolan%20kaupunki%20vaatii%20toimialoilta%20tiukkaa%20kulukuuria%20%E2%80%94%20%E2%80%9DJos%20menoja%20t%C3%A4ytyy%20paljon%20pienent%C3%A4%C3%A4%2C%20voimme%20joutua%20supistamaan%20vuodeosastojen%20m%C3%A4%C3%A4r%C3%A4%C3%A4%E2%80%9D/2017222779087/4">Kouvolan kaupunki vaatii toimialoilta tiukkaa kulukuuria — ”Jos menoja täytyy paljon pienentää, voimme joutua supistamaan vuodeosastojen määrää”</a></div><div class="news-ingress"><a href="/Online/2017/10/09/Kouvolan%20kaupunki%20vaatii%20toimialoilta%20tiukkaa%20kulukuuria%20%E2%80%94%20%E2%80%9DJos%20menoja%20t%C3%A4ytyy%20paljon%20pienent%C3%A4%C3%A4%2C%20voimme%20joutua%20supistamaan%20vuodeosastojen%20m%C3%A4%C3%A4r%C3%A4%C3%A4%E2%80%9D/2017222779087/4"><p>Kouvolan kaupungin hyvinvointipalvelujen ja konsernipalvelujen on karsittava menoja roimasti.</p></a></div><div class="nl-info"> <span class="date">9.10.&nbsp;18:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/25/small_22747900.jpg"  border="0"  alt="Kouvola Rock City -elokuvan tuottaja Ilkka P.J. Ahti on itsekin harjoitellut Kouvolan Brankkarilla, joka on toiminut bändihautomona 1980-luvulta asti."/></div></div>
<div class="news-title"><a href="/Online/2017/10/09/Kouvola%20Rock%20City%20-dokumentti%20kertaa%20nyky-Kouvolan%20maineikkaan%20rockhistorian/2017222779271/4">Kouvola Rock City -dokumentti kertaa nyky-Kouvolan maineikkaan rockhistorian</a></div><div class="news-ingress"><a href="/Online/2017/10/09/Kouvola%20Rock%20City%20-dokumentti%20kertaa%20nyky-Kouvolan%20maineikkaan%20rockhistorian/2017222779271/4"><p>Keskiviikkona ensi-iltaan tuleva Kouvola Rock City -elokuvadokumentti kertoo, miksi Kouvola on paljon kokoaan suurempi rockkaupunki.</p></a></div><div class="nl-info"> <span class="date">9.10.&nbsp;18:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/36/small_22765808.jpg"  border="0"  alt="Nastolan Iskun kasvatti Veera Salomäki pelaa Kouvolan Lentopalloilijoissa toista kauttaan."/></div></div>
<div class="news-title"><a href="/Online/2017/10/09/Toista%20kauttaan%20KoLessa%20viihtyv%C3%A4%20Veera%20Salom%C3%A4ki%20pit%C3%A4%C3%A4%20lentopalloa%20eritt%C3%A4in%20tasa-arvoisena%20lajina%20%E2%80%94%2060-vuotias%20KoLe%20pelaa%20ensi%20lauantaina%20juhlaottelun%20Kuntotalossa/2017222779937/4">Toista kauttaan KoLessa viihtyvä Veera Salomäki pitää lentopalloa erittäin tasa-arvoisena lajina — 60-vuotias KoLe pelaa ensi lauantaina juhlaottelun Kuntotalossa</a></div><div class="news-ingress"><a href="/Online/2017/10/09/Toista%20kauttaan%20KoLessa%20viihtyv%C3%A4%20Veera%20Salom%C3%A4ki%20pit%C3%A4%C3%A4%20lentopalloa%20eritt%C3%A4in%20tasa-arvoisena%20lajina%20%E2%80%94%2060-vuotias%20KoLe%20pelaa%20ensi%20lauantaina%20juhlaottelun%20Kuntotalossa/2017222779937/4"><p>Veera Salomäen molemmat isosiskot ovat pelanneet lentopalloa maajoukkueessa.</p></a></div><div class="nl-info"> <span class="date">9.10.&nbsp;17:38</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/da/small_vehvilainen.jpg"  border="0"  alt="Kuntaministeri Anu Vehviläinen epäilee kaksoiskuntalaisuuden toteutumista. Kuluvan vuoden lopulla asiasta valmistuu ministeriön virkamiesselvitys."/></div></div>
<div class="news-title"><a href="/Online/2017/10/09/Kuntaministerin%20mukaan%20kaksoiskuntalaisuuden%20toteuttaminen%20voi%20olla%20vaikeaa%20%E2%80%94%20%E2%80%9DJo%20nyt%20maksetaan%20kiinteist%C3%B6veroa%20vapaa-ajan%20paikkakunnalla%E2%80%9D/2017522777810/4">Kuntaministerin mukaan kaksoiskuntalaisuuden toteuttaminen voi olla vaikeaa — ”Jo nyt maksetaan kiinteistöveroa vapaa-ajan paikkakunnalla”</a></div><div class="news-ingress"><a href="/Online/2017/10/09/Kuntaministerin%20mukaan%20kaksoiskuntalaisuuden%20toteuttaminen%20voi%20olla%20vaikeaa%20%E2%80%94%20%E2%80%9DJo%20nyt%20maksetaan%20kiinteist%C3%B6veroa%20vapaa-ajan%20paikkakunnalla%E2%80%9D/2017522777810/4"><p>Kunta- ja uudistusministeri Anu Vehviläinen (kesk.) ei näe suurten kaupunkien niin sanotun C21-ryhmän kannanotoissa ja maakuntauudistuksessa vastakkainasettelua.</p></a></div><div class="nl-info"> <span class="date">9.10.&nbsp;17:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/ce/small_22778466.jpg"  border="0"  alt="Joonatan Lekander (vasemmalla), Sara Kairela, Kimi Peltola ja Janette Lappalainen tutustuivat maanantaina KOUahead-messujen tarjontaan."/></div></div>
<div class="news-title"><a href="/Online/2017/10/09/Kouvolalaisnuoret%20pohtivat%20peruskoulun%20j%C3%A4lkeist%C3%A4%20aikaa%20%E2%80%94%20valtakunnallinen%20nuorisoty%C3%B6n%20viikko%20alkoi%20KOUahead-messuilla/2017222778672/4">Kouvolalaisnuoret pohtivat peruskoulun jälkeistä aikaa — valtakunnallinen nuorisotyön viikko alkoi KOUahead-messuilla</a></div><div class="news-ingress"><a href="/Online/2017/10/09/Kouvolalaisnuoret%20pohtivat%20peruskoulun%20j%C3%A4lkeist%C3%A4%20aikaa%20%E2%80%94%20valtakunnallinen%20nuorisoty%C3%B6n%20viikko%20alkoi%20KOUahead-messuilla/2017222778672/4"><p>Valtakunnallinen nuorisotyön viikko nostaa tänä vuonna esiin eri järjestöjen ja nuorisotyöntekijöiden nuorten parissa tekemän työn.</p></a></div><div class="nl-info"> <span class="date">9.10.&nbsp;15:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9b/small_22363101.jpg"  border="0"  alt="Kouvolassa etsitään Vuoden vanhustekoa."/></div></div>
<div class="news-title"><a href="/Online/2017/10/09/Kouvolan%20vanhusneuvosto%20etsii%20Vuoden%20vanhustekoa/2017222778528/4">Kouvolan vanhusneuvosto etsii Vuoden vanhustekoa</a></div><div class="news-ingress"><a href="/Online/2017/10/09/Kouvolan%20vanhusneuvosto%20etsii%20Vuoden%20vanhustekoa/2017222778528/4"><p>Kouvolan vanhusneuvosto etsii ehdokkaita Vuoden vanhusteko 2017 -palkinnon saajaksi.</p></a></div><div class="nl-info"> <span class="date">9.10.&nbsp;15:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/96/small_22778135.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/09/Hallitus%20p%C3%A4%C3%A4si%20sopuun%20sote-uudistuksen%20valinnanvapaudesta/2017522777808/4">Hallitus pääsi sopuun sote-uudistuksen valinnanvapaudesta</a></div><div class="news-ingress"><a href="/Online/2017/10/09/Hallitus%20p%C3%A4%C3%A4si%20sopuun%20sote-uudistuksen%20valinnanvapaudesta/2017522777808/4"><p>Sosiaali- ja terveydenhuoltouudistuksesta on syntynyt sopu, hallituslähteet kertovat Helsingin Sanomille.</p></a></div><div class="nl-info"> <span class="date">9.10.&nbsp;15:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/25/small_22778384.jpg"  border="0"  alt="Sauli Niinistö ja Jenni Haukio vierailivat Lappeenrannassa kesällä. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/10/09/Tasavallan%20presidentti%20Sauli%20Niinist%C3%B6%20ja%20Jenni%20Haukio%20odottavat%20lasta/2017522777803/4">Tasavallan presidentti Sauli Niinistö ja Jenni Haukio odottavat lasta</a></div><div class="news-ingress"><a href="/Online/2017/10/09/Tasavallan%20presidentti%20Sauli%20Niinist%C3%B6%20ja%20Jenni%20Haukio%20odottavat%20lasta/2017522777803/4"><p>Tasavallan presidentti Sauli Niinistö ja rouva Jenni Haukio odottavat lasta.</p></a></div><div class="nl-info"> <span class="date">9.10.&nbsp;14:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/10/09/Kolumni%3A%20Kuormittaako%20koulu%20liikaa/2017222776096/68">Kolumni: Kuormittaako koulu liikaa?</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/10/09/Kolumni%3A%20Kuormittaako%20koulu%20liikaa/2017222776096/68"><p>Suuri osa nuorista viettää joka arkipäivä koulussa aikaa viidestä seitsemään tuntiin.</p></a></div><div class="nl-info"> <span class="date">9.10.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/09/Lukijalta%3A%20Hakkuukiistassa%20lobbarit%20sel%C3%A4ttiv%C3%A4t%20asiantuntemuksen%20/20172417/4">Lukijalta: Hakkuukiistassa lobbarit selättivät asiantuntemuksen </a></div><div class="news-ingress"><a href="/Online/2017/10/09/Lukijalta%3A%20Hakkuukiistassa%20lobbarit%20sel%C3%A4ttiv%C3%A4t%20asiantuntemuksen%20/20172417/4"><p>Ministeri Iiro Viinanen (kok.) kirjoittaa Kouvolan Sanomien mielipidepalstalla, että Suomen hallituksen linja lisätä hakkuita hiilidioksidipäästöistä piittaamatta on välinpitämätöntä puoluepolitiikkaa.</p></a></div><div class="nl-info"> <span class="date">9.10.&nbsp;11:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/09/UPM%20Kymin%20huoltoty%C3%B6ntekij%C3%A4t%20l%C3%B6ysiv%C3%A4t%20miehen%20ruumiin%20voimalaitoksen%20siivil%C3%A4st%C3%A4/2017222775069/4">UPM Kymin huoltotyöntekijät löysivät miehen ruumiin voimalaitoksen siivilästä</a></div><div class="news-ingress"><a href="/Online/2017/10/09/UPM%20Kymin%20huoltoty%C3%B6ntekij%C3%A4t%20l%C3%B6ysiv%C3%A4t%20miehen%20ruumiin%20voimalaitoksen%20siivil%C3%A4st%C3%A4/2017222775069/4"><p>Kymijoesta löytyneen kuolleen ihmisen henkilöllisyyttä selvitetään parhaillaan, Kaakkois-Suomen poliisista kerrotaan.</p></a></div><div class="nl-info"> <span class="date">9.10.&nbsp;10:42</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2d/small_22762414.jpg"  border="0"  alt="Päivitetty tartuntatautilaki kiristää terveydenhoidon henkilökunnan rokotusvaatimuksia ensi maaliskuusta alkaen."/></div></div>
<div class="news-title"><a href="/Online/2017/10/09/Tehy%3A%20Maalaisj%C3%A4rke%C3%A4%20rokotelain%20soveltamiseen/2017222771301/4">Tehy: Maalaisjärkeä rokotelain soveltamiseen</a></div><div class="news-ingress"><a href="/Online/2017/10/09/Tehy%3A%20Maalaisj%C3%A4rke%C3%A4%20rokotelain%20soveltamiseen/2017222771301/4"><p>Sosiaali- ja terveysalan ammattijärjestö Tehyn työympäristöasiantuntija Anna Kukka painottaa, että laki ei tuo rokotepakkoa.</p></a></div><div class="nl-info"> <span class="date">9.10.&nbsp;10:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/50/small_22764580.jpg"  border="0"  alt="Herra Heinämäki ja Lato-Orkesteri esiintyvät pääkirjastossa 18. lokakuuta."/></div></div>
<div class="news-title"><a href="/Online/2017/10/09/Herra%20Hein%C3%A4m%C3%A4ki%20ja%20Lato-Orkesteri%20esiintyv%C3%A4t%20p%C3%A4%C3%A4kirjastossa%20ensi%20viikolla%20%E2%80%94%20vapaalippuja%20konserttiin%20jaetaan%20t%C3%A4st%C3%A4%20p%C3%A4iv%C3%A4st%C3%A4%20l%C3%A4htien/2017222764587/4">Herra Heinämäki ja Lato-Orkesteri esiintyvät pääkirjastossa ensi viikolla — vapaalippuja konserttiin jaetaan tästä päivästä lähtien</a></div><div class="news-ingress"><a href="/Online/2017/10/09/Herra%20Hein%C3%A4m%C3%A4ki%20ja%20Lato-Orkesteri%20esiintyv%C3%A4t%20p%C3%A4%C3%A4kirjastossa%20ensi%20viikolla%20%E2%80%94%20vapaalippuja%20konserttiin%20jaetaan%20t%C3%A4st%C3%A4%20p%C3%A4iv%C3%A4st%C3%A4%20l%C3%A4htien/2017222764587/4"><p>Herra Heinämäki ja Lato-Orkesteri esiintyvät keskiviikkona 18.10.</p></a></div><div class="nl-info"> <span class="date">9.10.&nbsp;9:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/09/Erikoissairaanhoidon%20ostopalvelut%20ovat%20k%C3%A4yneet%20Kouvolalle%20kalliiksi%20%E2%80%94%20vaihtoehtoa%20ei%20ole%20ollut/2017222764463/4">Erikoissairaanhoidon ostopalvelut ovat käyneet Kouvolalle kalliiksi — vaihtoehtoa ei ole ollut</a></div><div class="news-ingress"><a href="/Online/2017/10/09/Erikoissairaanhoidon%20ostopalvelut%20ovat%20k%C3%A4yneet%20Kouvolalle%20kalliiksi%20%E2%80%94%20vaihtoehtoa%20ei%20ole%20ollut/2017222764463/4"><p>Raha on merkittävä syy siihen, miksi Kouvola suunnittelee erikoissairaanhoidon järjestämisvastuun siirtämistä Carealle ensi vuoden alusta.</p></a></div><div class="nl-info"> <span class="date">9.10.&nbsp;8:52</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/12/small_22746499.jpg"  border="0"  alt="Imatralaisen Satu Ruuskasen hoitoalan opinnot keskeytyivät kuukausi sitten vaikean allergian vuoksi."/></div></div>
<div class="news-title"><a href="/Online/2017/10/09/Allergia%20esti%20sairaanhoitajaksi%20valmistumisen%20%E2%80%94%20entinen%20Xamkin%20opiskelija%20t%C3%A4ht%C3%A4%C3%A4%20nyt%20liikuntaneuvojaksi/2017222771299/4">Allergia esti sairaanhoitajaksi valmistumisen — entinen Xamkin opiskelija tähtää nyt liikuntaneuvojaksi</a></div><div class="news-ingress"><a href="/Online/2017/10/09/Allergia%20esti%20sairaanhoitajaksi%20valmistumisen%20%E2%80%94%20entinen%20Xamkin%20opiskelija%20t%C3%A4ht%C3%A4%C3%A4%20nyt%20liikuntaneuvojaksi/2017222771299/4"><p>Sairaanhoitajaksi Kaakkois-Suomen ammattikorkeakoulussa Xamkissa opiskellut Satu Ruuskanen irtisanoutui opinnoistaan toisen vuoden alussa, sillä vaikea kananmuna-allergia esti lain velvoittaman kausi-influenssarokotteen ottamisen.</p></a></div><div class="nl-info"> <span class="date">9.10.&nbsp;6:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/27/small_22762158.jpg"  border="0"  alt="Koomikko Arimo Mustonen sanoo, että Aleksis Kivikin oli hyvä koomikko."/></div></div>
<div class="news-title"><a href="/Online/2017/10/09/Arimo%20Mustonen%20kertoo%2C%20jos%20ajatus%20Kouvolassa%20katkeaa/2017222762914/4">Arimo Mustonen kertoo, jos ajatus Kouvolassa katkeaa</a></div><div class="news-ingress"><a href="/Online/2017/10/09/Arimo%20Mustonen%20kertoo%2C%20jos%20ajatus%20Kouvolassa%20katkeaa/2017222762914/4"><p>Koomikko Arimo Mustonen, onko stand up –esiintyjä aina koomikko?</p></a></div><div class="nl-info"> <span class="date">9.10.&nbsp;6:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/01/small_22764942.jpg"  border="0"  alt="Nuoriso suosii suuria, uhkeita huiveja."/></div></div>
<div class="news-title"><a href="/Online/2017/10/09/Mummo%20sitoi%20huivin%20p%C3%A4%C3%A4h%C3%A4n%2C%20lapsenlapsi%20asettelee%20kaulaansa/2017522770151/4">Mummo sitoi huivin päähän, lapsenlapsi asettelee kaulaansa</a></div><div class="news-ingress"><a href="/Online/2017/10/09/Mummo%20sitoi%20huivin%20p%C3%A4%C3%A4h%C3%A4n%2C%20lapsenlapsi%20asettelee%20kaulaansa/2017522770151/4"><p>Kaulaan kiedottava huivi on osa arkipukeutumista monissa maissa, kuten Italiassa ja Ranskassa.</p></a></div><div class="nl-info"> <span class="date">9.10.&nbsp;6:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/05/small_22764577.jpg"  border="0"  alt="Kymenlaakson keskussairaalan leikkaussaleihin tarvitaan lisää henkilökuntaa kasvavan leikkausmäärän vuoksi. Kuva on vuodelta 2015."/></div></div>
<div class="news-title"><a href="/Online/2017/10/09/Carea%20palkkaa%20Kouvolasta%20%E2%80%94%20keskussairaala%20tarvitsee%20jo%20loppuvuonna%20parikymment%C3%A4%20leikkaussalihoitajaa%20lis%C3%A4%C3%A4/2017222764405/4">Carea palkkaa Kouvolasta — keskussairaala tarvitsee jo loppuvuonna parikymmentä leikkaussalihoitajaa lisää</a></div><div class="news-ingress"><a href="/Online/2017/10/09/Carea%20palkkaa%20Kouvolasta%20%E2%80%94%20keskussairaala%20tarvitsee%20jo%20loppuvuonna%20parikymment%C3%A4%20leikkaussalihoitajaa%20lis%C3%A4%C3%A4/2017222764405/4"><p>Sairaanhoitopiiri Carea tarvitsee lisää työntekijöitä.</p></a></div><div class="nl-info"> <span class="date">9.10.&nbsp;5:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0a/small_22762415.jpg"  border="0"  alt="Taina Halonen (oikealla) mittasi Tiia Ukkolalta verensokeriarvon Ksaon Soteklinikka Hellissä. He opiskelevat lähihoitajiksi ja aikovat ottaa kausi-influenssarokotuksen. Taina Halonen kuuluu itse riskiryhmään ja ottaa tästä syystä joka syksy influenssarokotuksen. Tiia Ukkola ottaa rokotuksen vain koulun kautta, muuten se jäisi ottamatta."/></div></div>
<div class="news-title"><a href="/Online/2017/10/09/Puuttuva%20rokotesuoja%20voi%20est%C3%A4%C3%A4%20hoitoalalta%20valmistumisen%20%E2%80%94%20Kymenlaaksossa%20pohditaan%20p%C3%A4ivittyv%C3%A4n%20lain%20vaikutuksia/2017222771297/4">Puuttuva rokotesuoja voi estää hoitoalalta valmistumisen — Kymenlaaksossa pohditaan päivittyvän lain vaikutuksia</a></div><div class="news-ingress"><a href="/Online/2017/10/09/Puuttuva%20rokotesuoja%20voi%20est%C3%A4%C3%A4%20hoitoalalta%20valmistumisen%20%E2%80%94%20Kymenlaaksossa%20pohditaan%20p%C3%A4ivittyv%C3%A4n%20lain%20vaikutuksia/2017222771297/4"><p>Puuttuva rokotussuoja voi estää valmistumisen terveydenhuoltoalan ammattiin, sanoo Kouvolan seudun ammattiopiston (Ksao) sosiaali- ja terveysalan vs.</p></a></div><div class="nl-info"> <span class="date">9.10.&nbsp;5:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a1/small_22769704.jpg"  border="0"  alt="Kesy näätä seikkaili Kotkan keskustassa baarissa.
"/></div></div>
<div class="news-title"><a href="/Online/2017/10/08/Kesy%20n%C3%A4%C3%A4t%C3%A4%20seikkaili%20baarissa%20keskell%C3%A4%20Kotkaa%20/2017522771006/4">Kesy näätä seikkaili baarissa keskellä Kotkaa </a></div><div class="news-ingress"><a href="/Online/2017/10/08/Kesy%20n%C3%A4%C3%A4t%C3%A4%20seikkaili%20baarissa%20keskell%C3%A4%20Kotkaa%20/2017522771006/4"><p>Kesy näätä livahti noin viikko sitten Kotkassa kauppakeskus Pasaatin ovista sisään.</p></a></div><div class="nl-info"> <span class="date">8.10.&nbsp;21:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f8/small_22739115.jpg"  border="0"  alt="IFK Mariehamnin Aleksei Kangaskolkka on tuulettanut tällä kaudella jo 15 kertaa liigamaalin merkiksi."/></div></div>
<div class="news-title"><a href="/Online/2017/10/08/MyPan%20kasvatti%20Aleksei%20Kangaskolkka%20on%20kiinni%20Jalkapalloliigan%20maalikuninkuudessa%20%E2%80%94%20Hy%C3%B6kk%C3%A4%C3%A4j%C3%A4%20pelaa%20Maarianhaminassa%20my%C3%B6s%20kaksi%20seuraavaa%20kautta/2017222762835/4">MyPan kasvatti Aleksei Kangaskolkka on kiinni Jalkapalloliigan maalikuninkuudessa — Hyökkääjä pelaa Maarianhaminassa myös kaksi seuraavaa kautta</a></div><div class="news-ingress"><a href="/Online/2017/10/08/MyPan%20kasvatti%20Aleksei%20Kangaskolkka%20on%20kiinni%20Jalkapalloliigan%20maalikuninkuudessa%20%E2%80%94%20Hy%C3%B6kk%C3%A4%C3%A4j%C3%A4%20pelaa%20Maarianhaminassa%20my%C3%B6s%20kaksi%20seuraavaa%20kautta/2017222762835/4"><p>Myllykosken Pallon kasvatti Aleksei Kangaskolkka kamppailee tiukasti maalikuninkuudesta maaottelutaukoa viettävässä Jalkapalloliigassa.</p></a></div><div class="nl-info"> <span class="date">8.10.&nbsp;20:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/08/Aidatulta%20ty%C3%B6maalta%20anastettiin%20t%C3%A4ryl%C3%A4tk%C3%A4%20%E2%80%94%20poliisi%20kaipaa%20havaintoja/2017222770831/4">Aidatulta työmaalta anastettiin tärylätkä — poliisi kaipaa havaintoja</a></div><div class="news-ingress"><a href="/Online/2017/10/08/Aidatulta%20ty%C3%B6maalta%20anastettiin%20t%C3%A4ryl%C3%A4tk%C3%A4%20%E2%80%94%20poliisi%20kaipaa%20havaintoja/2017222770831/4"><p>Tuhansien arvoinen tärylätkä eli maantiivistäjä on väärissä käsissä.</p></a></div><div class="nl-info"> <span class="date">8.10.&nbsp;19:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cd/small_22764852.jpg"  border="0"  alt="Kurpitsakeitto maistuu etenkin tuoreen leivän kera. Kuva Kakkupuoti Hurmaava -blogista."/></div></div>
<div class="news-title"><a href="/Online/2017/10/08/Mausteinen%20kurpitsakeitto%20ja%20j%C3%A4lkk%C3%A4riksi%20terveellinen%20omenapaistos%20%E2%80%94%20Aloita%20viikko%20Starboxin%20resepteill%C3%A4/2017522764309/4">Mausteinen kurpitsakeitto ja jälkkäriksi terveellinen omenapaistos — Aloita viikko Starboxin resepteillä</a></div><div class="news-ingress"><a href="/Online/2017/10/08/Mausteinen%20kurpitsakeitto%20ja%20j%C3%A4lkk%C3%A4riksi%20terveellinen%20omenapaistos%20%E2%80%94%20Aloita%20viikko%20Starboxin%20resepteill%C3%A4/2017522764309/4"><p>Starbox-bloggaajien resepteistä löytyy jälleen syksyisiä makuja.</p></a></div><div class="nl-info"> <span class="date">8.10.&nbsp;19:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6e/small_22764676.jpg"  border="0"  alt="Jouni Dahlman tarkastelee Kaunisnurmelta kaadettavaksi merkittyjä puita. "/></div></div>
<div class="news-title"><a href="/Online/2017/10/08/Huonokuntoiset%20puut%20nurin%20museokorttelista%20%E2%80%94%20Kouvola%20kartoittaa%20puita%20my%C3%B6s%20muualla/2017222770103/4">Huonokuntoiset puut nurin museokorttelista — Kouvola kartoittaa puita myös muualla</a></div><div class="news-ingress"><a href="/Online/2017/10/08/Huonokuntoiset%20puut%20nurin%20museokorttelista%20%E2%80%94%20Kouvola%20kartoittaa%20puita%20my%C3%B6s%20muualla/2017222770103/4"><p>Kouvolan kaupunki kaadattaa Kaunisnurmen museokorttelista 30—40 puuta tulevan talven aikana.</p></a></div><div class="nl-info"> <span class="date">8.10.&nbsp;19:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/52/small_22769849.jpg"  border="0"  alt="Syksyllä puimureita näkee pelloilla jopa yöaikaan. Viljelijöiden on hyödynnettävä kostean syksyn harvat hetket, jolloin pelloille on mahdollista mennä. "/></div></div>
<div class="news-title"><a href="/Online/2017/10/08/M%C3%A4rk%C3%A4%20syksy%20haittaa%20puinteja%20koko%20Suomessa%20%E2%80%94%20jopa%2020%20prosenttia%20sadosta%20saattaa%20j%C3%A4%C3%A4d%C3%A4%20puimatta/2017222770059/4">Märkä syksy haittaa puinteja koko Suomessa — jopa 20 prosenttia sadosta saattaa jäädä puimatta</a></div><div class="news-ingress"><a href="/Online/2017/10/08/M%C3%A4rk%C3%A4%20syksy%20haittaa%20puinteja%20koko%20Suomessa%20%E2%80%94%20jopa%2020%20prosenttia%20sadosta%20saattaa%20j%C3%A4%C3%A4d%C3%A4%20puimatta/2017222770059/4"><p>Mika ja Sanna Paakalan luomutilalla Kouvolan Saverolla tilanne on suhteellisen hyvä kylmästä kesästä ja sateisesta syksystä huolimatta.</p></a></div><div class="nl-info"> <span class="date">8.10.&nbsp;18:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b1/small_19591984.jpg"  border="0"  alt="Korttimaksamisen halpeneminen on otettu ilolla vastaan Savonlinjan asiakkaiden keskuudessa. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/10/08/Savonlinja%20alensi%20pankkikorttimaksamisen%20hintaa%20nelj%C3%A4nneksell%C3%A4%2C%20k%C3%A4teisest%C3%A4%20kokonaan%20luopumistakin%20harkittu%3A%20%22T%C3%A4m%C3%A4%20oli%20kent%C3%A4lt%C3%A4%20tullut%20hyv%C3%A4%20idea%22/2017522767627/4">Savonlinja alensi pankkikorttimaksamisen hintaa neljänneksellä, käteisestä kokonaan luopumistakin harkittu: "Tämä oli kentältä tullut hyvä idea"</a></div><div class="news-ingress"><a href="/Online/2017/10/08/Savonlinja%20alensi%20pankkikorttimaksamisen%20hintaa%20nelj%C3%A4nneksell%C3%A4%2C%20k%C3%A4teisest%C3%A4%20kokonaan%20luopumistakin%20harkittu%3A%20%22T%C3%A4m%C3%A4%20oli%20kent%C3%A4lt%C3%A4%20tullut%20hyv%C3%A4%20idea%22/2017522767627/4"><p>Savonlinjan busseissa pankkikortilla maksaminen on nykyään käteistä 25 prosenttia halvempaa.</p></a></div><div class="nl-info"> <span class="date">8.10.&nbsp;17:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f5/small_22751551.jpg"  border="0"  alt="Papulan siltaa pitkin valkoiset kuvittelivat pääsevänsä yllättämään punaiset sodan loppuvaiheessa keväällä 1918. Nykyisin iltapäiväliikenne kulkee tiiviinä letkana paikalla, jossa suuri määrä valkoisia taistelijoita kaatui tai haavoittui."/></div></div>
<div class="news-title"><a href="/Online/2017/10/08/Viipurista%20l%C3%B6yt%C3%A4%C3%A4%20sis%C3%A4llissodan%20syttymispaikan%2C%20punaisten%20yl%C3%B6skaivetun%20hautausmaan%20ja%20valkoisten%20kohtalon%20sillan/2017522758778/4">Viipurista löytää sisällissodan syttymispaikan, punaisten ylöskaivetun hautausmaan ja valkoisten kohtalon sillan</a></div><div class="news-ingress"><a href="/Online/2017/10/08/Viipurista%20l%C3%B6yt%C3%A4%C3%A4%20sis%C3%A4llissodan%20syttymispaikan%2C%20punaisten%20yl%C3%B6skaivetun%20hautausmaan%20ja%20valkoisten%20kohtalon%20sillan/2017522758778/4"><p>Kiivas tulitus rikkoi lauantai-illan rauhan runsas sata vuotta sitten Viipurissa.</p></a></div><div class="nl-info"> <span class="date">8.10.&nbsp;16:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/80/small_22759931.jpg"  border="0"  alt="Mies seisoi turvaskannerin tarkastuksessa saksalaisella lentokentällä joulukuussa 2016. Vaatteet läpäisevää millimetriaaltotekniikkaa käyttävä skanneri oli koekäytössä myös Helsinki-Vantaalla 2016. Tällä hetkellä vastaavaa ei käytetä Suomessa."/></div></div>
<div class="news-title"><a href="/Online/2017/10/08/Oletko%20joutunut%20tunnusteltavaksi%20turvatarkastuksessa%20lentokent%C3%A4ll%C3%A4%20%E2%80%94%20Liuskan%20avulla%20teht%C3%A4v%C3%A4%20r%C3%A4j%C3%A4hdeainetesti%20korvaa%20kopeloinnin/2017522758779/4">Oletko joutunut tunnusteltavaksi turvatarkastuksessa lentokentällä? — Liuskan avulla tehtävä räjähdeainetesti korvaa kopeloinnin</a></div><div class="news-ingress"><a href="/Online/2017/10/08/Oletko%20joutunut%20tunnusteltavaksi%20turvatarkastuksessa%20lentokent%C3%A4ll%C3%A4%20%E2%80%94%20Liuskan%20avulla%20teht%C3%A4v%C3%A4%20r%C3%A4j%C3%A4hdeainetesti%20korvaa%20kopeloinnin/2017522758779/4"><p>Espoolainen Anna-Maija Paakki, 35, lensi toissavuonna vuoden sisällä Suomesta Italiaan, Luxemburgiin, Dubaihin ja Amsterdamiin.</p></a></div><div class="nl-info"> <span class="date">8.10.&nbsp;15:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/92/small_22767572.jpg"  border="0"  alt="Kapteeni evp. Kalervo Seppälä ja reservin alikersantti Hannu Vesanen toimivat molemmat rauhanturvaajina vuonna 1974 Kyproksella. "/></div></div>
<div class="news-title"><a href="/Online/2017/10/08/Kouvolalaiset%20rauhanturvaajat%20p%C3%A4%C3%A4tyiv%C3%A4t%20kahden%20tulen%20v%C3%A4liin%20Kyproksella%20vuonna%201974/2017222767736/4">Kouvolalaiset rauhanturvaajat päätyivät kahden tulen väliin Kyproksella vuonna 1974</a></div><div class="news-ingress"><a href="/Online/2017/10/08/Kouvolalaiset%20rauhanturvaajat%20p%C3%A4%C3%A4tyiv%C3%A4t%20kahden%20tulen%20v%C3%A4liin%20Kyproksella%20vuonna%201974/2017222767736/4"><p>— Muistan, kuinka turkkilaiset ampuivat kranaatteja kreikkalaisten asemiin.</p></a></div><div class="nl-info"> <span class="date">8.10.&nbsp;15:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/10/08/Sis%C3%A4lt%C3%B6johtajalta%3A%20Virosta%20pit%C3%A4isi%20hakea%20akvaviittien%20sijaan%20asennetta/2017222767550/68">Sisältöjohtajalta: Virosta pitäisi hakea akvaviittien sijaan asennetta</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/10/08/Sis%C3%A4lt%C3%B6johtajalta%3A%20Virosta%20pit%C3%A4isi%20hakea%20akvaviittien%20sijaan%20asennetta/2017222767550/68"><p>Mikä maa yltää seuraaviin saavutuksiin? Kilpailukykyisin verotus OECD-maista, paras digitaalisin kehityksen vauhti satunnaisesti valittujen kymmenen valtion joukossa, tehokkain julkisten palvelujen tuottaja kaikista EU-valtioista.</p></a></div><div class="nl-info"> <span class="date">8.10.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/41/small_22665300.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/08/KooKoon%20Jarno%20Kultanen%3A%20Suomi-kiekko%20voi%20hyvin/20172415/4">KooKoon Jarno Kultanen: Suomi-kiekko voi hyvin</a></div><div class="news-ingress"><a href="/Online/2017/10/08/KooKoon%20Jarno%20Kultanen%3A%20Suomi-kiekko%20voi%20hyvin/20172415/4"><p>KooKoon urheilujohtaja Jarno Kultanen ottaa blogikirjoituksessaan kantaa suomalaisen jääkiekon nykytilaan ja siitä käytävään keskusteluun.</p></a></div><div class="nl-info"> <span class="date">8.10.&nbsp;11:42</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/aa/small_22767914.jpg"  border="0"  alt="Jari Sillanpää."/></div></div>
<div class="news-title"><a href="/Online/2017/10/08/Konsertti-arvio%3A%20Jari%20Sillanp%C3%A4%C3%A4%20karisman%20keskipisteess%C3%A4/2017222768327/4">Konsertti-arvio: Jari Sillanpää karisman keskipisteessä</a></div><div class="news-ingress"><a href="/Online/2017/10/08/Konsertti-arvio%3A%20Jari%20Sillanp%C3%A4%C3%A4%20karisman%20keskipisteess%C3%A4/2017222768327/4"><p>Tupaten täydessä Kuusaasalissa viihdyttiin perjantai-iltana karismaattisessa seurassa.</p></a></div><div class="nl-info"> <span class="date">8.10.&nbsp;10:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6f/small_22725926.jpg"  border="0"  alt="Mimmi Makunen liikkuu usen kulttuuririennoissa. Hänen miehinen puolikkaansa viihtyy muun muassa traktorihommissa."/></div></div>
<div class="news-title"><a href="/Online/2017/10/08/Transvestiitti%20Mimmi%20Makunen%20tytt%C3%B6ili%20vuosikaudet%20salaa%20hotellihuoneissa/2017522764312/4">Transvestiitti Mimmi Makunen tyttöili vuosikaudet salaa hotellihuoneissa</a></div><div class="news-ingress"><a href="/Online/2017/10/08/Transvestiitti%20Mimmi%20Makunen%20tytt%C3%B6ili%20vuosikaudet%20salaa%20hotellihuoneissa/2017522764312/4"><p>Mimmi Makunen huiskauttaa vaaleat kiharat pois kasvoilta ja suoristaa hameen helmat.</p></a></div><div class="nl-info"> <span class="date">8.10.&nbsp;7:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c4/small_22759215.jpg"  border="0"  alt="Mika Nuojua täytti keväällä 50 vuotta. Hän sanoo, että siihen ikään kaikki on nähty jo moneen kertaan. — Nautin tavallisesta olemisesta. Elämä ei ala aidan takaa, vaan se on justiinsa tässä."/></div></div>
<div class="news-title"><a href="/Online/2017/10/08/Mika%20Nuojua%20n%C3%A4yttelee%20pian%20t%C3%A4ysille%20katsomoille%20my%C3%B6s%20Kouvolassa%20%E2%80%94%20Nyt%20kuuden%20lapsen%20is%C3%A4%20kertoo%2C%20mit%C3%A4%20etua%20on%20suurperheest%C3%A4/2017222763007/4">Mika Nuojua näyttelee pian täysille katsomoille myös Kouvolassa — Nyt kuuden lapsen isä kertoo, mitä etua on suurperheestä</a></div><div class="news-ingress"><a href="/Online/2017/10/08/Mika%20Nuojua%20n%C3%A4yttelee%20pian%20t%C3%A4ysille%20katsomoille%20my%C3%B6s%20Kouvolassa%20%E2%80%94%20Nyt%20kuuden%20lapsen%20is%C3%A4%20kertoo%2C%20mit%C3%A4%20etua%20on%20suurperheest%C3%A4/2017222763007/4"><p>Mika Nuojua ja Martti Suosalo suorittavat tietyt rutiinit ennen jokaista Kiviä taskussa -näytelmän esitystä.</p></a></div><div class="nl-info"> <span class="date">8.10.&nbsp;6:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/54/small_22758072.jpg"  border="0"  alt="Toimitusjohtajaa Jukka Sutelainen sanoo, että US Wood tuottaa joka päivä 30—40 kilometriä ulkoverhouslautaa."/></div></div>
<div class="news-title"><a href="/Online/2017/10/08/Kymenlaakson%20yritt%C3%A4j%C3%A4palkinnon%20saaneen%20US%20Woodin%20Jukka%20Sutelainen%3A%20Parhaat%20ideat%20saa%20yleens%C3%A4%20auton%20ratissa/2017222759163/4">Kymenlaakson yrittäjäpalkinnon saaneen US Woodin Jukka Sutelainen: Parhaat ideat saa yleensä auton ratissa</a></div><div class="news-ingress"><a href="/Online/2017/10/08/Kymenlaakson%20yritt%C3%A4j%C3%A4palkinnon%20saaneen%20US%20Woodin%20Jukka%20Sutelainen%3A%20Parhaat%20ideat%20saa%20yleens%C3%A4%20auton%20ratissa/2017222759163/4"><p>Yrittäjyydessä on kaikki pelissä.</p></a></div><div class="nl-info"> <span class="date">8.10.&nbsp;6:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f1/small_22765128.jpg"  border="0"  alt="Kouvolan kaupungin tilinpäätöksen odotetaan olevan parempi kuin talousarviossa ennakoitiin."/></div></div>
<div class="news-title"><a href="/Online/2017/10/08/Yhteis%C3%B6verot%20kaunistavat%20Kouvolan%20taloutta%20t%C3%A4n%C3%A4%20vuonna%20%E2%80%94%20tilinp%C3%A4%C3%A4t%C3%B6ksest%C3%A4%20tulossa%20odotettua%20parempi%20sote-menoista%20huolimatta/2017222763375/4">Yhteisöverot kaunistavat Kouvolan taloutta tänä vuonna — tilinpäätöksestä tulossa odotettua parempi sote-menoista huolimatta</a></div><div class="news-ingress"><a href="/Online/2017/10/08/Yhteis%C3%B6verot%20kaunistavat%20Kouvolan%20taloutta%20t%C3%A4n%C3%A4%20vuonna%20%E2%80%94%20tilinp%C3%A4%C3%A4t%C3%B6ksest%C3%A4%20tulossa%20odotettua%20parempi%20sote-menoista%20huolimatta/2017222763375/4"><p>Kouvolan kaupungin tammi—elokuun osavuosikatsaus näyttää selvästi paremmalta kuin koko vuoden talousarvio.</p></a></div><div class="nl-info"> <span class="date">8.10.&nbsp;5:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/47/small_Halot.jpg"  border="0"  alt="Asukkaat yrittivät kuivattaa seuraavan lämmityskerran puita. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/10/07/Omakotitalon%20asukkaat%20yrittiv%C3%A4t%20kuivattaa%20puita%20t%C3%A4n%C3%A4%C3%A4n%20l%C3%A4mmitetyss%C3%A4%20takassa%20%E2%80%94%20Puut%20alkoivat%20savuta%20sis%C3%A4%C3%A4n/20172414/4">Omakotitalon asukkaat yrittivät kuivattaa puita tänään lämmitetyssä takassa — Puut alkoivat savuta sisään</a></div><div class="news-ingress"><a href="/Online/2017/10/07/Omakotitalon%20asukkaat%20yrittiv%C3%A4t%20kuivattaa%20puita%20t%C3%A4n%C3%A4%C3%A4n%20l%C3%A4mmitetyss%C3%A4%20takassa%20%E2%80%94%20Puut%20alkoivat%20savuta%20sis%C3%A4%C3%A4n/20172414/4"><p>Puiden kuivatuksesta syntyi palohälytys Kymenlaakson pelastuslaitokselle lauantai-iltana Kouvolan Rekolassa.</p></a></div><div class="nl-info"> <span class="date">7.10.&nbsp;22:42</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/07/KooKoo%20voitti%20HPK%3An%20%E2%80%94%20Katso%20H%C3%A4meenlinnassa%20pelatun%20ottelun%20maalikooste%20t%C3%A4st%C3%A4/20172413/4">KooKoo voitti HPK:n — Katso Hämeenlinnassa pelatun ottelun maalikooste tästä</a></div><div class="news-ingress"><a href="/Online/2017/10/07/KooKoo%20voitti%20HPK%3An%20%E2%80%94%20Katso%20H%C3%A4meenlinnassa%20pelatun%20ottelun%20maalikooste%20t%C3%A4st%C3%A4/20172413/4"><p>KooKoo voitti HPK:n jääkiekon Liigan ottelussa Hämeenlinnassa lauantaina.</p></a></div><div class="nl-info"> <span class="date">7.10.&nbsp;20:52</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ef/small_22768344.jpg"  border="0"  alt="Kouvottarien Roosa Frimodig kiitää korille. Peli-Karhujen Matilda Mässeli (vasemmalla) ja Laura Lehtoranta yrittävät estellä."/></div></div>
<div class="news-title"><a href="/Online/2017/10/07/Kouvottarille%20kauden%20toinen%20tappio%20%E2%80%94%20Peli-Karhut%20parempi%20loppuminuuteilla/2017222768084/4">Kouvottarille kauden toinen tappio — Peli-Karhut parempi loppuminuuteilla</a></div><div class="news-ingress"><a href="/Online/2017/10/07/Kouvottarille%20kauden%20toinen%20tappio%20%E2%80%94%20Peli-Karhut%20parempi%20loppuminuuteilla/2017222768084/4"><p>Kouvottaret kärsi kauden toisen tappionsa naisten Korisliigassa, kun se hävisi lauantaina Peli-Karhuille Kotkassa.</p></a></div><div class="nl-info"> <span class="date">7.10.&nbsp;20:43</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a7/small_Lahipoliisi_11.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/07/Rattijuoppo%20kaatui%20m%C3%B6nkij%C3%A4ll%C3%A4%20Korialla%20%E2%80%94%20Mies%20loukkaantui%20ja%20kuljetettiin%20ambulanssilla%20sairaalaan/20172411/4">Rattijuoppo kaatui mönkijällä Korialla — Mies loukkaantui ja kuljetettiin ambulanssilla sairaalaan</a></div><div class="news-ingress"><a href="/Online/2017/10/07/Rattijuoppo%20kaatui%20m%C3%B6nkij%C3%A4ll%C3%A4%20Korialla%20%E2%80%94%20Mies%20loukkaantui%20ja%20kuljetettiin%20ambulanssilla%20sairaalaan/20172411/4"><p>Humalainen mönkijäkuski kaatui ajoneuvollaan liikenneympyrässä Korialla.</p></a></div><div class="nl-info"> <span class="date">7.10.&nbsp;20:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b5/small_pela.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/07/Porauskoneesta%20valui%20%C3%B6ljy%C3%A4%20s%C3%A4hk%C3%B6ty%C3%B6maalle%2015-tien%20varressa%20%E2%80%94%20pelastuslaitos%20imeytti%20ja%20kaivinkone%20poisti%20pilaantuneet%20maat/20172410/4">Porauskoneesta valui öljyä sähkötyömaalle 15-tien varressa — pelastuslaitos imeytti ja kaivinkone poisti pilaantuneet maat</a></div><div class="news-ingress"><a href="/Online/2017/10/07/Porauskoneesta%20valui%20%C3%B6ljy%C3%A4%20s%C3%A4hk%C3%B6ty%C3%B6maalle%2015-tien%20varressa%20%E2%80%94%20pelastuslaitos%20imeytti%20ja%20kaivinkone%20poisti%20pilaantuneet%20maat/20172410/4"><p>Kouvolassa sattui öljyvahinko valtatien 15 varrella voimalinjatyömaalla.</p></a></div><div class="nl-info"> <span class="date">7.10.&nbsp;20:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a8/small_22758086.jpg"  border="0"  alt="Toimitusjohtajaa Jukka Sutelainen sanoo, että US Wood keskittyy tällä hetkellä vain kotimaan markkinoihin."/></div></div>
<div class="news-title"><a href="/Online/2017/10/07/Myllykoskelainen%20US%20Wood%20on%20voittanut%20maakunnallisen%20yritt%C3%A4j%C3%A4palkinnon/2017222764020/4">Myllykoskelainen US Wood on voittanut maakunnallisen yrittäjäpalkinnon</a></div><div class="news-ingress"><a href="/Online/2017/10/07/Myllykoskelainen%20US%20Wood%20on%20voittanut%20maakunnallisen%20yritt%C3%A4j%C3%A4palkinnon/2017222764020/4"><p>Kymen Yrittäjät on myöntänyt vuoden 2017 maakunnallisen yrittäjäpalkinnon US Wood Oy:lle.</p></a></div><div class="nl-info"> <span class="date">7.10.&nbsp;20:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/05/small_22768200.jpg"  border="0"  alt="KooKoon maalivahti Juha Järvenpää pelasi loistomatsin Rinkelinmäellä."/></div></div>
<div class="news-title"><a href="/Online/2017/10/07/KooKoo%20pani%20tappioputkensa%20poikki%20H%C3%A4meenlinnassa%20%E2%80%94%20maalivahti%20Juha%20J%C3%A4rvenp%C3%A4%C3%A4%20kouvolalaisten%20sankari/2017222767830/4">KooKoo pani tappioputkensa poikki Hämeenlinnassa — maalivahti Juha Järvenpää kouvolalaisten sankari</a></div><div class="news-ingress"><a href="/Online/2017/10/07/KooKoo%20pani%20tappioputkensa%20poikki%20H%C3%A4meenlinnassa%20%E2%80%94%20maalivahti%20Juha%20J%C3%A4rvenp%C3%A4%C3%A4%20kouvolalaisten%20sankari/2017222767830/4"><p>KooKoo katkaisi neljän ottelun mittaisen tappioputken lauantaina Hämeenlinnan Rinkelinmäellä.</p></a></div><div class="nl-info"> <span class="date">7.10.&nbsp;19:38</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ad/small_22767292.jpg"  border="0"  alt="Saara Aalto saapuu marraskuun loppupuolella Kouvolaan."/></div></div>
<div class="news-title"><a href="/Online/2017/10/07/Saara%20Aallon%20Kouvolan-konsertin%20liput%20myyntiin%20%E2%80%93%20esitys%20peruuntui%20vuosi%20sitten%20X%20Factorin%20menestyksen%20takia/2017222767264/4">Saara Aallon Kouvolan-konsertin liput myyntiin – esitys peruuntui vuosi sitten X Factorin menestyksen takia</a></div><div class="news-ingress"><a href="/Online/2017/10/07/Saara%20Aallon%20Kouvolan-konsertin%20liput%20myyntiin%20%E2%80%93%20esitys%20peruuntui%20vuosi%20sitten%20X%20Factorin%20menestyksen%20takia/2017222767264/4"><p>Saara Aallon uuden Kouvolan-konsertin liput ovat tulleet myyntiin perjantaina Ennakkolipun verkkosivuilla.</p></a></div><div class="nl-info"> <span class="date">7.10.&nbsp;19:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bd/small_hakkanenministerihaasto.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/07/Ministeri%20H%C3%A4kk%C3%A4nen%20lupaa%20selvitt%C3%A4%C3%A4%20yritt%C3%A4j%C3%A4n%20velkavastuusta%20vapautumista%20%E2%80%94%20%22Pid%C3%A4n%20t%C3%A4rke%C3%A4n%C3%A4%2C%20ett%C3%A4%20rehellisesti%20toiminut%20konkurssin%20tehnyt%20yritt%C3%A4j%C3%A4%20p%C3%A4%C3%A4see%20uuteen%20alkuun%22/2017522765553/4">Ministeri Häkkänen lupaa selvittää yrittäjän velkavastuusta vapautumista — "Pidän tärkeänä, että rehellisesti toiminut konkurssin tehnyt yrittäjä pääsee uuteen alkuun"</a></div><div class="news-ingress"><a href="/Online/2017/10/07/Ministeri%20H%C3%A4kk%C3%A4nen%20lupaa%20selvitt%C3%A4%C3%A4%20yritt%C3%A4j%C3%A4n%20velkavastuusta%20vapautumista%20%E2%80%94%20%22Pid%C3%A4n%20t%C3%A4rke%C3%A4n%C3%A4%2C%20ett%C3%A4%20rehellisesti%20toiminut%20konkurssin%20tehnyt%20yritt%C3%A4j%C3%A4%20p%C3%A4%C3%A4see%20uuteen%20alkuun%22/2017522765553/4"><p>Oikeusministeriö aikoo selvittää, miten konkurssin tehneet yrittäjät voivat vapautua henkilökohtaisesta velkavastuustaan.</p></a></div><div class="nl-info"> <span class="date">7.10.&nbsp;19:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/35/small_2601_lumiveistos.jpg"  border="0"  alt="Veijo Oinosella tulee ensi vuonna täyteen 30 vuotta lumenveiston SM-tasolla. Kuva vuodelta 2016."/></div></div>
<div class="news-title"><a href="/Online/2017/10/07/Kouvolaan%20suunnitellaan%20lumenveiston%20SM-kisoja%20ensi%20vuodeksi/2017222758480/4">Kouvolaan suunnitellaan lumenveiston SM-kisoja ensi vuodeksi</a></div><div class="news-ingress"><a href="/Online/2017/10/07/Kouvolaan%20suunnitellaan%20lumenveiston%20SM-kisoja%20ensi%20vuodeksi/2017222758480/4"><p>Useita mestaruuksia lumenveistokilpailuissa voittanut Veijo Oinonen puuhaa lajin suomenmestaruuskisoja Kouvolaan.</p></a></div><div class="nl-info"> <span class="date">7.10.&nbsp;18:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_kosa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/10/07/Transvestiitti%20Mimmi%20Makuselle%20naisellisuus%20on%20parempi%20vaihtoehto%20%E2%80%94%20Katso%20videolta%2C%20mit%C3%A4%20h%C3%A4nelle%20tulee%20mieleen%20muun%20muassa%20sanasta%20sauma/2017522754991/4">Transvestiitti Mimmi Makuselle naisellisuus on parempi vaihtoehto — Katso videolta, mitä hänelle tulee mieleen muun muassa sanasta sauma</a></div><div class="news-ingress"><a href="/Online/2017/10/07/Transvestiitti%20Mimmi%20Makuselle%20naisellisuus%20on%20parempi%20vaihtoehto%20%E2%80%94%20Katso%20videolta%2C%20mit%C3%A4%20h%C3%A4nelle%20tulee%20mieleen%20muun%20muassa%20sanasta%20sauma/2017522754991/4"><p>Kun työkaverit lähtivät ryyppäämään, Mimmi Makunen vetäytyi hotellihuoneeseen ja avasi salaiset laukkunsa — ne olivat täynnä pitsipöksyjä, rintsikoita ja hamosia.</p></a></div><div class="nl-info"> <span class="date">7.10.&nbsp;15:28</span></div></div></div>
<iframe src='http://ko.snstatic.fi/kosa-is-468/' frameborder='0' border='0' scrolling='no' vspace='0' hspace='0' style='width:470px; height:400px;'></iframe>
</div>
<!-- side --><div id="c2">
<div class="kakkospalsta" id="zone_12952"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12952;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Viikon luetuimmat</h3>
<div class="otabs" id="luetuimmat_4236">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_4236' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_4236'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_4236' class='news-list'>
		<li class="news-list"><a href="/Online/2017/10/07/Kymijoesta%20on%20l%C3%B6ytynyt%20kuollut%20ihminen%20/2017222767302/4">Kymijoesta on löytynyt kuollut ihminen </a> <span class="date">7.10.&nbsp;13:06</span><li class="news-list"><a href="/Online/2017/10/09/UPM%20Kymin%20huoltoty%C3%B6ntekij%C3%A4t%20l%C3%B6ysiv%C3%A4t%20miehen%20ruumiin%20voimalaitoksen%20siivil%C3%A4st%C3%A4/2017222775069/4">UPM Kymin huoltotyöntekijät löysivät miehen ruumiin voimalaitoksen siivilästä</a> <span class="date">9.10.&nbsp;10:42</span><li class="news-list"><a href="/Online/2017/10/09/KPL%3Ass%C3%A4%20seitsem%C3%A4ll%C3%A4%20kaudella%20Kouvolan%20yleis%C3%B6%C3%A4%20hullaannuttanut%20Sami%20Joukainen%20sai%20neuvotteluissa%20tyly%C3%A4%20kohtelua%20%E2%80%94%20suullinen%20sopimus%20Hyvink%C3%A4%C3%A4n%20Tahkon%20kanssa%20mit%C3%A4t%C3%B6itiin%20vain%20kaksi%20ja%20puoli%20tuntia%20ennen%20allekirjoitusta/2017222780260/4">KPL:ssä seitsemällä kaudella Kouvolan yleisöä hullaannuttanut Sami Joukainen sai neuvotteluissa tylyä kohtelua — suullinen sopimus Hyvinkään Tahkon kanssa mitätöitiin vain kaksi ja puoli tuntia ennen allekirjoitusta</a> <span class="date">9.10.&nbsp;20:45</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/10/07/Jani%20Halmeen%20kolumni%3A%20F-Securen%20Mikko%20Hypp%C3%B6sen%20lompakosta%20l%C3%B6ytyy%20edelleen%20miehen%20ensimm%C3%A4isen%20C64%3An%20ostokuitti/2017222755429/68">Jani Halmeen kolumni: F-Securen Mikko Hyppösen lompakosta löytyy edelleen miehen ensimmäisen C64:n ostokuitti</a> <span class="date">7.10.&nbsp;13:15</span><li class="news-list"><a href="/Online/2017/10/06/Valkealassa%20liikkuneen%20valepoliisin%20uhri%20istui%20py%C3%B6r%C3%A4tuolissa%20%E2%80%94%20pys%C3%A4ytti%20sis%C3%A4%C3%A4n%20pyrkineen%20tunkeutujan%20rannelukolla%20/2017222759354/4">Valkealassa liikkuneen valepoliisin uhri istui pyörätuolissa — pysäytti sisään pyrkineen tunkeutujan rannelukolla </a> <span class="date">6.10.&nbsp;5:31</span><li class="news-list"><a href="/Online/2017/10/07/Kirjailija%20Annamari%20Marttinen%20j%C3%A4rjesti%20keitti%C3%B6nkaappinsa%20uusiksi%20%E2%80%94%20h%C3%A4vikki%20pieneni%20ja%20arki%20helpottui/20172398/4">Kirjailija Annamari Marttinen järjesti keittiönkaappinsa uusiksi — hävikki pieneni ja arki helpottui</a> <span class="date">7.10.&nbsp;11:54</span><li class="news-list"><a href="/Online/2017/10/05/Kouvola%20syrji%20kokenutta%20naista%20teht%C3%A4v%C3%A4nimityksiss%C3%A4%20%E2%80%94%20toimiin%20valittiin%20vastavalmistuneita%20miehi%C3%A4/2017222758299/4">Kouvola syrji kokenutta naista tehtävänimityksissä — toimiin valittiin vastavalmistuneita miehiä</a> <span class="date">5.10.&nbsp;17:26</span><li class="news-list"><a href="/Online/2017/10/08/Transvestiitti%20Mimmi%20Makunen%20tytt%C3%B6ili%20vuosikaudet%20salaa%20hotellihuoneissa/2017522764312/4">Transvestiitti Mimmi Makunen tyttöili vuosikaudet salaa hotellihuoneissa</a> <span class="date">8.10.&nbsp;7:00</span><li class="news-list"><a href="/Online/2017/10/09/Kouvolan%20kaupunginhallitus%3A%20Erikoissairaanhoidon%20pikasiirtoa%20Carealle%20voi%20alkaa%20valmistella%2C%20ennakkovaikutukset%20on%20arvioitava/2017222778554/4">Kouvolan kaupunginhallitus: Erikoissairaanhoidon pikasiirtoa Carealle voi alkaa valmistella, ennakkovaikutukset on arvioitava</a> <span class="date">9.10.&nbsp;19:11</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_4236" class="hide news-list">
<li class="news-list"><a href="/Online/2017/09/29/Martinin%20leipomossa%20suuri%20tulipalo%20Valkealassa%20%E2%80%94%20poliisi%20selvitt%C3%A4%C3%A4%20syttymissyyt%C3%A4/2017222738990/4">Martinin leipomossa suuri tulipalo Valkealassa — poliisi selvittää syttymissyytä</a> <span class="date">29.9.&nbsp;20:28</span><li class="news-list"><a href="/Online/2017/09/24/Kuppilat%20kuntoon%20-sarjan%20kuvaukset%20valmiit%20Kouvolan%20El%20Mundossa%E2%80%89%E2%80%94%E2%80%89ruokalistaan%20ei%20tarvinnut%20puuttua/2017222717972/4">Kuppilat kuntoon -sarjan kuvaukset valmiit Kouvolan El Mundossa — ruokalistaan ei tarvinnut puuttua</a> <span class="date">24.9.&nbsp;19:49</span><li class="news-list"><a href="/Online/2017/09/17/Kuusi%20paikallista%20urheilijaa%20riisui%20vaatteensa%20Kouvolan%20Sanomille%20ja%20kertoo%20suhteestaan%20omaan%20kehoonsa%20%E2%80%94%20katso%20upeat%20kuvat%20ja%20lue%20henkil%C3%B6kohtaiset%20tarinat/2017222679360/4">Kuusi paikallista urheilijaa riisui vaatteensa Kouvolan Sanomille ja kertoo suhteestaan omaan kehoonsa — katso upeat kuvat ja lue henkilökohtaiset tarinat</a> <span class="date">17.9.&nbsp;6:00</span><li class="news-list"><a href="/Online/2017/09/29/Kaupunki%20poisti%20luvattomat%20mainoskyltit%20Ravikyl%C3%A4ss%C3%A4%20%E2%80%94%20pystytt%C3%A4j%C3%A4lle%20l%C3%A4htee%20lasku/2017222738763/4">Kaupunki poisti luvattomat mainoskyltit Ravikylässä — pystyttäjälle lähtee lasku</a> <span class="date">29.9.&nbsp;18:22</span><li class="news-list"><a href="/Online/2017/10/07/Kymijoesta%20on%20l%C3%B6ytynyt%20kuollut%20ihminen%20/2017222767302/4">Kymijoesta on löytynyt kuollut ihminen </a> <span class="date">7.10.&nbsp;13:06</span><li class="news-list"><a href="/Online/2017/09/14/Kouvola%20on%20syksyll%C3%A4%20kattavasti%20esill%C3%A4%20televisiossa%20%E2%80%94%20Kouvolalaispariskunta%20on%20mukana%20Toisenlaiset%20%C3%A4idit%20-sarjan%20uudella%20tuotantokaudella/2017222677804/4">Kouvola on syksyllä kattavasti esillä televisiossa — Kouvolalaispariskunta on mukana Toisenlaiset äidit -sarjan uudella tuotantokaudella</a> <span class="date">14.9.&nbsp;14:12</span><li class="news-list"><a href="/Online/2017/09/24/M%C3%A4kikyl%C3%A4n%20tornitaloissa%20on%20saatu%20talous%20ja%20h%C3%A4irik%C3%B6inti%20kuriin/2017222712418/4">Mäkikylän tornitaloissa on saatu talous ja häiriköinti kuriin</a> <span class="date">24.9.&nbsp;7:50</span><li class="news-list"><a href="/Online/2017/09/21/Hallituskadulla%20Kouvolan%20keskustassa%20torstai-iltana%20vaarallisen%20aineen%20onnettomuus/2017222709337/4">Hallituskadulla Kouvolan keskustassa torstai-iltana vaarallisen aineen onnettomuus</a> <span class="date">21.9.&nbsp;22:26</span><li class="news-list"><a href="/Online/2017/09/24/Hevosk%C3%A4rry%20ja%20henkil%C3%B6auto%20kolaroivat%20Liikkalassa%20lauantaina%2C%20k%C3%A4rryn%20ohjastaja%20raahautui%20hetken%20kaatuneiden%20k%C3%A4rryjen%20mukana%20%E2%80%94%20Poliisi%20on%20kiinnostunut%20havainnoista/2017522716846/4">Hevoskärry ja henkilöauto kolaroivat Liikkalassa lauantaina, kärryn ohjastaja raahautui hetken kaatuneiden kärryjen mukana — Poliisi on kiinnostunut havainnoista</a> <span class="date">24.9.&nbsp;11:26</span><li class="news-list"><a href="/Online/2017/10/09/UPM%20Kymin%20huoltoty%C3%B6ntekij%C3%A4t%20l%C3%B6ysiv%C3%A4t%20miehen%20ruumiin%20voimalaitoksen%20siivil%C3%A4st%C3%A4/2017222775069/4">UPM Kymin huoltotyöntekijät löysivät miehen ruumiin voimalaitoksen siivilästä</a> <span class="date">9.10.&nbsp;10:42</span>
</ul>

</div>
</div>
 <h3 class='h_harmaa'>Videot</h3><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="news-title"><a href="/Online/2017/10/07/Transvestiitti%20Mimmi%20Makuselle%20naisellisuus%20on%20parempi%20vaihtoehto%20%E2%80%94%20Katso%20videolta%2C%20mit%C3%A4%20h%C3%A4nelle%20tulee%20mieleen%20muun%20muassa%20sanasta%20sauma/2017522754991/4">Transvestiitti Mimmi Makuselle naisellisuus on parempi vaihtoehto — Katso videolta, mitä hänelle tulee mieleen muun muassa sanasta sauma</a></div><div class="nl-info"> <span class="date">7.10.&nbsp;15:28</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2017/10/06/Poliisilla%20on%20aina%20kuvallinen%20virkamerkki%20mukana%20%E2%80%94%20katso%20videolta%2C%20miten%20varmistut%2C%20ettei%20henkil%C3%B6%20ole%20valepoliisi/2017222759480/4">Poliisilla on aina kuvallinen virkamerkki mukana — katso videolta, miten varmistut, ettei henkilö ole valepoliisi</a></div><div class="nl-info"> <span class="date">6.10.&nbsp;6:45</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2017/09/29/Moottoritiell%C3%A4%20juossut%20karhu%20tallentui%20videolle%20%E2%80%94%20El%C3%A4in%20h%C3%B6lkk%C3%A4si%20auton%20edess%C3%A4%2C%20kunnes%20loikkasi%20kaiteen%20yli/2017522737032/4">Moottoritiellä juossut karhu tallentui videolle — Eläin hölkkäsi auton edessä, kunnes loikkasi kaiteen yli</a></div><div class="nl-info"> <span class="date">29.9.&nbsp;14:09</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2017/09/28/Napakympiss%C3%A4%20neiti%20X%3An%C3%A4%20t%C3%A4n%C3%A4%C3%A4n%20kouvolalainen%20Minna%20%E2%80%94%20katso%20videon%C3%A4yte/20172314/4">Napakympissä neiti X:nä tänään kouvolalainen Minna — katso videonäyte</a></div><div class="nl-info"> <span class="date">28.9.&nbsp;11:20</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2017/09/27/Keltin%20sillan%20kohdalla%20keskiviikkona%20illalla%20pitk%C3%A4t%20jonot%2C%20katso%20video%21/2017222731108/4">Keltin sillan kohdalla keskiviikkona illalla pitkät jonot, katso video!</a></div><div class="nl-info"> <span class="date">27.9.&nbsp;21:40</span></div></div></div><div class="kakkospalsta" id="zone_13060"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13060;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><div class="some_component bottomspacer"><style> #somepage_instagram li { width: 50.00%; } </style>
                    <div id="somepage_instagram">
                        <a id="someinsta_header" target="_blank" href="https://instagram.com/kouvolansanomat"><img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/11252470_533714016791817_1043733408_a.jpg"><span style="font-size:20px;">kouvolansanomat</span><span> instagramissa<span></a>
                        <ul><li><a  target="_blank" href="https://www.instagram.com/p/BZ6ZbYeHjve/"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/p320x320/22221035_715024922018989_2126090312819408896_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BZ4G29kHdJh/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/22220778_1883855168608550_5630719871860867072_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BZ33pIKHv-7/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/22158778_132899867455837_747878884271194112_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BZ1fpJ6nTjY/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/22220570_822389554589788_9015767521222983680_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BZyI6aUHbPL/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/22071495_1305273796267090_7479399054485487616_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BZkyCFkHsyo/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/22071265_504120176588390_1878934955187240960_n.jpg" /></a></li></ul>
                        <div id="someinsta_footer">
                            <a  target="_blank" href="https://instagram.com/kouvolansanomat">
                                <img src="/pics/s_ico/instagram_light.png" height="16" width="16" border="0" alt="Twitter" /> Katso instagramissa
                            </a>
                        </div>
                    </div></div><h3 class='h_uutiset'>Luetuimmat mielipidekirjoitukset</h3>
<div class="otabs" id="luetuimmat_3890">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_3890' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_3890'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_3890' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/10/07/Poliittinen%20sopimus%20vahvisti%20Ratamon%20paikan/2017222745215/69">Poliittinen sopimus vahvisti Ratamon paikan</a> <span class="date">7.10.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/10/07/Mist%C3%A4%20Kimolan%20kanavan%20loppurahoitus/2017222754158/69">Mistä Kimolan kanavan loppurahoitus?</a> <span class="date">7.10.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/10/10/Nyt%20meill%C3%A4%20on%20hyv%C3%A4%20valtuusto/2017222775276/69">Nyt meillä on hyvä valtuusto</a> <span class="date">10.10.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/10/06/El%C3%A4insuojelulaki%20ei%20%20uudistu%20tarpeeksi/2017222751080/69">Eläinsuojelulaki ei  uudistu tarpeeksi</a> <span class="date">6.10.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/10/09/Miksi%20ei%20tehty%20yht%C3%A4%20uutta%20sairaalaa/2017222748749/69">Miksi ei tehty yhtä uutta sairaalaa?</a> <span class="date">9.10.&nbsp;4:00</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_3890" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/09/20/Positiivisuus%20ei%20ole%20haihattelua/2017222687323/69">Positiivisuus ei ole haihattelua</a> <span class="date">20.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/09/20/Ratamo%20etenee/2017222695269/69">Ratamo etenee</a> <span class="date">20.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/10/05/Kouvola%20on%20Suomen%20Detroit/2017222748777/69">Kouvola on Suomen Detroit</a> <span class="date">5.10.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/09/24/Ei%20sabotoida%20demokratiaa/2017222695277/69">Ei sabotoida demokratiaa</a> <span class="date">24.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/09/25/Esimerkki%20Kouvolan%20edunvalvonnasta/2017222702875/69">Esimerkki Kouvolan edunvalvonnasta</a> <span class="date">25.9.&nbsp;4:00</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'>Online-uutiset</h3><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_etsa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/10/12/Imatralaisen%20Leena%20Koivistoisen%20piha%20on%20t%C3%A4ynn%C3%A4%20joutsenpatsaita%20%E2%80%93%E2%80%9DKuka%20hurahtaa%20mihinkin.%20Min%C3%A4%20h%C3%B6ps%C3%A4hdin%20joutseniin%E2%80%9D/2017122790689/4" target="_blank">Imatralaisen Leena Koivistoisen piha on täynnä joutsenpatsaita –”Kuka hurahtaa mihinkin. Minä höpsähdin joutseniin”</a> <small>(12.10. 12:26)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/10/12/Imatra%20etsii%20s%C3%A4%C3%A4st%C3%B6kohteita%3A%20Ensi%20vuoden%20talousarviota%20karsitaan%201%2C5%20miljoonalla%20eurolla/2017522789146/4" target="_blank">Imatra etsii säästökohteita: Ensi vuoden talousarviota karsitaan 1,5 miljoonalla eurolla</a> <small>(12.10. 12:25)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/10/12/Y%C3%B6sy%C3%B6t%C3%B6n%20neuvottelut%20yh%C3%A4%20jumissa%20%E2%80%94%E2%80%89Finnkinon%20johto%20tietoinen%20elokuvan%20ymp%C3%A4rille%20nousseesta%20aktivismista/2017522789151/4" target="_blank">Yösyötön neuvottelut yhä jumissa — Finnkinon johto tietoinen elokuvan ympärille nousseesta aktivismista</a> <small>(12.10. 11:42)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/10/12/P%C3%B6ks%C3%A4nlahden%20hulppea%20leirikeskusalue%20palautuu%20ostajaehdokkaalta%20Savitaipaleen%20kunnalle%20%E2%80%94%20Kunta%20palauttaa%2064%20000%20euroa%20kauppahinnasta/2017122788687/4" target="_blank">Pöksänlahden hulppea leirikeskusalue palautuu ostajaehdokkaalta Savitaipaleen kunnalle — Kunta palauttaa 64 000 euroa kauppahinnasta</a> <small>(12.10. 10:57)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/10/12/Veiter%C3%A4ll%C3%A4%20hurja%20haaste%20j%C3%A4%C3%A4pallon%20maailmancupissa%20Ruotsissa%20%E2%80%94%20%E2%80%9DEn%20edes%20tied%C3%A4%2C%20milloin%20viimeksi%20suomalaisjoukkue%20on%20ottanut%20siell%C3%A4%20yht%C3%A4k%C3%A4%C3%A4n%20voittoa%E2%80%9D/2017122790127/4" target="_blank">Veiterällä hurja haaste jääpallon maailmancupissa Ruotsissa — ”En edes tiedä, milloin viimeksi suomalaisjoukkue on ottanut siellä yhtäkään voittoa”</a> <small>(12.10. 10:13)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/10/12/Pelkolan%20rajavartioasemalla%20Imatralla%20ty%C3%B6skentelev%C3%A4t%20Kamu%20ja%20Mosku%20-rajakoirat%20menestyksekk%C3%A4in%C3%A4%20rajakoiramestaruuskilpailuissa%E2%80%89%E2%80%94%E2%80%89Imatralle%20hopeaa%2C%20pronssia%20ja%20joukkuekisan%20voitto/2017522790149/4" target="_blank">Pelkolan rajavartioasemalla Imatralla työskentelevät Kamu ja Mosku -rajakoirat menestyksekkäinä rajakoiramestaruuskilpailuissa — Imatralle hopeaa, pronssia ja joukkuekisan voitto</a> <small>(12.10. 10:10)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/10/12/Ammattiopisto%20Sammossa%20s%C3%A4%C3%A4stet%C3%A4%C3%A4n%20kokouskahveista%20ja%20ty%C3%B6vaatteista%20%E2%80%94%20Tukkikadun%20tiloista%20luovutaan%20kes%C3%A4%C3%A4n%20menness%C3%A4/2017122787834/4" target="_blank">Ammattiopisto Sammossa säästetään kokouskahveista ja työvaatteista — Tukkikadun tiloista luovutaan kesään mennessä</a> <small>(12.10. 9:19)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/10/12/Omenapuun%20taimille%20riitti%20hakijoita%20%E2%80%94%20Avoimet%20ovet%20toivat%20s%C3%A4pin%C3%A4%C3%A4%20Imatran%20kaupungintalolle/2017522788478/4" target="_blank">Omenapuun taimille riitti hakijoita — Avoimet ovet toivat säpinää Imatran kaupungintalolle</a> <small>(12.10. 8:54)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/10/12/Imatran%20koulujen%20digi-ongelmat%20tiukkaan%20syyniin%3A%20Lautakunta%20vaatii%20kuukausittaista%20raportointia/2017522786525/4" target="_blank">Imatran koulujen digi-ongelmat tiukkaan syyniin: Lautakunta vaatii kuukausittaista raportointia</a> <small>(12.10. 8:08)</small></li>
<li class="news-list"><a href="http://www.esaimaa.fi/Online/2017/10/12/Haapaj%C3%A4rven%20mets%C3%A4stysseuran%20Erkki%20Kaipia%20aloittaa%20lauantaina%2045%3Annen%20jahtikautensa%20%E2%80%94%20Ensimm%C3%A4isen%20kiv%C3%A4%C3%A4rins%C3%A4%20mies%20osti%20tupakoinnin%20lopettamisesta%20s%C3%A4%C3%A4styneill%C3%A4%20rahoilla/2017122786994/4" target="_blank">Haapajärven metsästysseuran Erkki Kaipia aloittaa lauantaina 45:nnen jahtikautensa — Ensimmäisen kiväärinsä mies osti tupakoinnin lopettamisesta säästyneillä rahoilla</a> <small>(12.10. 7:33)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kysa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/10/12/Mannerheimin%20Lastensuojeluliitto%20etsii%20haminalaisiin%20perheisiin%20vapaaehtoisia%20tukihenkil%C3%B6it%C3%A4/2017322786780/4" target="_blank">Mannerheimin Lastensuojeluliitto etsii haminalaisiin perheisiin vapaaehtoisia tukihenkilöitä</a> <small>(12.10. 12:21)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/10/12/Virolahtelaispanimon%20olut%20on%20Suomen%20parasta%20vaaleaa%20lageria%20%E2%80%94%20voitto%20loksautti%20yritt%C3%A4jien%20leuat%20lattiaan/2017322786777/4" target="_blank">Virolahtelaispanimon olut on Suomen parasta vaaleaa lageria — voitto loksautti yrittäjien leuat lattiaan</a> <small>(12.10. 11:27)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/10/12/Kotkalaisl%C3%A4ht%C3%B6inen%20Jouni%20Hirvel%C3%A4%20voitti%20kansainv%C3%A4lisen%20s%C3%A4vellyskilpailun/2017322790189/4" target="_blank">Kotkalaislähtöinen Jouni Hirvelä voitti kansainvälisen sävellyskilpailun</a> <small>(12.10. 10:32)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/10/12/Husulan%20tunneli%20on%20suljettu%20liikenteelt%C3%A4%20perjantaiaamuun%20asti%20pelastusharjoituksen%20ja%20huoltot%C3%B6iden%20vuoksi/2017322790168/4" target="_blank">Husulan tunneli on suljettu liikenteeltä perjantaiaamuun asti pelastusharjoituksen ja huoltotöiden vuoksi</a> <small>(12.10. 9:59)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/10/12/Titaanien%20Ville%20Myyryl%C3%A4iselle%20pitk%C3%A4%20pelikielto/2017322788758/4" target="_blank">Titaanien Ville Myyryläiselle pitkä pelikielto</a> <small>(12.10. 9:31)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/10/12/Pasaatissa%20Kotkassa%20katsellaan%20ensimm%C3%A4iset%20elokuvat%20vasta%20vuodenvaihteessa%202018-19/2017322786642/4" target="_blank">Pasaatissa Kotkassa katsellaan ensimmäiset elokuvat vasta vuodenvaihteessa 2018-19</a> <small>(12.10. 8:10)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/10/12/Kuusi%20kopausta%20kiusaamiselle%20%E2%80%94%20katso%20mink%C3%A4lainen%20on%20koulujen%20nettietiketti/2017322786932/4" target="_blank">Kuusi kopausta kiusaamiselle — katso minkälainen on koulujen nettietiketti</a> <small>(12.10. 7:03)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/10/12/Some-kiusaaminen%20polttaa%20nuoren%20voimia/2017322787870/4" target="_blank">Some-kiusaaminen polttaa nuoren voimia</a> <small>(12.10. 6:01)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/10/11/Lindel%C3%B6f%20uskoo%3A%20Tapahtumakeskus%20toisi%20seudulle%20uudenlaisia%2C%20isoja%20tapahtumia/2017322789104/4" target="_blank">Lindelöf uskoo: Tapahtumakeskus toisi seudulle uudenlaisia, isoja tapahtumia</a> <small>(11.10. 22:21)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/10/11/100-vuotias%20Koskenpojat%20aikoo%20kunnostaa%20hautautuneen%20urheilukentt%C3%A4ns%C3%A4%20%E2%80%94%20Lumen%20s%C3%A4il%C3%B6minen%20on%20mietinn%C3%A4ss%C3%A4/2017322788555/4" target="_blank">100-vuotias Koskenpojat aikoo kunnostaa hautautuneen urheilukenttänsä — Lumen säilöminen on mietinnässä</a> <small>(11.10. 22:05)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_uv_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/10/12/100%20ilmaista%20kahvipakettia%20meni%20muutamassa%20minuutissa%E2%80%89%E2%80%94%E2%80%89uusittu%20Korvenkannan%20Neste%20kiinnosti%20kauempaakin%20tulleita/2017522790653/16" target="_blank">100 ilmaista kahvipakettia meni muutamassa minuutissa — uusittu Korvenkannan Neste kiinnosti kauempaakin tulleita</a> <small>(12.10. 12:17)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/10/12/Pelkolassa%20ty%C3%B6skentelev%C3%A4t%20Kamu%20ja%20Mosku%20-rajakoirat%20menestyksekk%C3%A4in%C3%A4%20rajakoiramestaruuskilpailuissa%E2%80%89%E2%80%94%E2%80%89Imatralle%20hopeaa%2C%20pronssia%20ja%20joukkuekisan%20voitto/2017522790148/16" target="_blank">Pelkolassa työskentelevät Kamu ja Mosku -rajakoirat menestyksekkäinä rajakoiramestaruuskilpailuissa — Imatralle hopeaa, pronssia ja joukkuekisan voitto</a> <small>(12.10. 10:06)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/10/12/Ammattiopistossa%20ei%20s%C3%A4%C3%A4st%C3%B6jen%20vuoksi%20juoda%20entiseen%20tapaan%20kokouskahveja%20eik%C3%A4%20osteta%20uusia%20ty%C3%B6vaatteita/2017522789150/16" target="_blank">Ammattiopistossa ei säästöjen vuoksi juoda entiseen tapaan kokouskahveja eikä osteta uusia työvaatteita</a> <small>(12.10. 9:26)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/10/12/Saimaan%20pinta%20nousee%20huomattavasti%2C%20lis%C3%A4vett%C3%A4%20tulee%20taivaalta%20sek%C3%A4%20Pielisest%C3%A4%20ja%20Kallavedest%C3%A4/2017522784551/16" target="_blank">Saimaan pinta nousee huomattavasti, lisävettä tulee taivaalta sekä Pielisestä ja Kallavedestä</a> <small>(12.10. 9:13)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/10/12/Voiman%20naisjoukkue%20hajosi%2C%20uutta%20naisenergiaa%20puhalletaan%20tytt%C3%B6kerhon%20avulla/2017522787750/16" target="_blank">Voiman naisjoukkue hajosi, uutta naisenergiaa puhalletaan tyttökerhon avulla</a> <small>(12.10. 8:16)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/10/12/Omenapuun%20taimille%20riitti%20hakijoita%20-%20Avoimet%20ovet%20toivat%20s%C3%A4pin%C3%A4%C3%A4%20Imatran%20kaupungintalolle/2017522787783/16" target="_blank">Omenapuun taimille riitti hakijoita - Avoimet ovet toivat säpinää Imatran kaupungintalolle</a> <small>(12.10. 7:45)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/10/12/Imatra%20etsii%20s%C3%A4%C3%A4st%C3%B6kohteita%3A%20Ensi%20vuoden%20talousarviota%20karsitaan%201%2C5%20miljoonalla%20eurolla/2017522787246/16" target="_blank">Imatra etsii säästökohteita: Ensi vuoden talousarviota karsitaan 1,5 miljoonalla eurolla</a> <small>(12.10. 7:17)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/10/12/Imatran%20luonnonsuojeluyhdistys%20puolustaa%20Paajalan%20mets%C3%A4%C3%A4%3A%20%E2%80%9DNykymenolla%20loputkin%20virkistysalueet%20menetet%C3%A4%C3%A4n%20l%C3%A4hitulevaisuudessa%E2%80%9D/2017522786006/16" target="_blank">Imatran luonnonsuojeluyhdistys puolustaa Paajalan metsää: ”Nykymenolla loputkin virkistysalueet menetetään lähitulevaisuudessa”</a> <small>(12.10. 6:17)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/10/12/J%C3%A4%C3%A4igluja%20kohoaa%20ensi%20talvena%20Varpasaareen%20kaksin%20kappalein%2C%20suunnitelmissa%20on%20j%C3%A4%C3%A4soitinkonserttien%20lis%C3%A4ksi%20j%C3%A4%C3%A4nveistokursseja/2017522787967/16" target="_blank">Jääigluja kohoaa ensi talvena Varpasaareen kaksin kappalein, suunnitelmissa on jääsoitinkonserttien lisäksi jäänveistokursseja</a> <small>(12.10. 5:45)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/10/12/P%C3%A4%C3%A4kirjoitus%3A%20Kaupungintalon%20avointen%20ovien%20takana%20oli%20t%C3%A4ll%C3%A4%20kertaa%20uudisasukkaita/2017522788230/16" target="_blank">Pääkirjoitus: Kaupungintalon avointen ovien takana oli tällä kertaa uudisasukkaita</a> <small>(12.10. 5:30)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_hs_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="https://www.hs.fi/politiikka/art-2000005405665.html?ref=rss" target="_blank">Annika Saarikko: Sote-ratkaisu siirtyy taas – lakipaketin on määrä valmistua ensi viikolla</a> <small>(12.10. 12:26)</small></li>
<li class="news-list"><a href="https://www.hs.fi/urheilu/art-2000005405664.html?ref=rss" target="_blank">190 tuntia ylitöitä kuukaudessa – Tokion olympiastadionin rakennustyöt ajoivat 23-vuotiaan miehen itsemurhaan</a> <small>(12.10. 12:26)</small></li>
<li class="news-list"><a href="https://www.hs.fi/autot/art-2000005405556.html?ref=rss" target="_blank">Suomalaistutkimus: Pienen lapsen kanssa ajavilla nuorilla naisilla on kohonnut riski joutua kuolemaan johtavaan liikenneonnettomuuteen</a> <small>(12.10. 12:19)</small></li>
<li class="news-list"><a href="https://www.hs.fi/kulttuuri/konserttiarvostelu/art-2000005405171.html?ref=rss" target="_blank">Kyllä vain: kaksi vuotta lisää Susanna Mälkkiä sopii hyvin tämänkin konsertin perusteella</a> <small>(12.10. 12:16)</small></li>
<li class="news-list"><a href="https://www.hs.fi/ulkomaat/art-2000005405651.html?ref=rss" target="_blank">Venäjä syyttää Yhdysvaltoja Naton ja Venäjän aserajoitusten rikkomisesta – väittää Pentagonin suhmuroineen prikaatin rajojensa lähelle</a> <small>(12.10. 12:10)</small></li>
<li class="news-list"><a href="https://www.hs.fi/kaupunki/art-2000005405379.html?ref=rss" target="_blank">Sampo Terho ja Jussi Niinistö kävivät Helsingin Lenininpuiston kimppuun – ”Väkivaltainen, bolševistinen hirmuhallitsija ei ansaitse nimettyä puistoa Suomen pääkaupungista”</a> <small>(12.10. 12:06)</small></li>
<li class="news-list"><a href="https://www.hs.fi/talous/art-2000005405644.html?ref=rss" target="_blank">Korkein hallinto-oikeus määräsi lähes 200 Talvivaaraa koskevaa viranomaisten sähköpostiviestiä salaisiksi</a> <small>(12.10. 12:05)</small></li>
<li class="news-list"><a href="https://www.hs.fi/urheilu/art-2000005405521.html?ref=rss" target="_blank">Nyrkkeilytuuletus vaihtui häpeällisesti lentokoneeksi ja T-kirjaimeksi – Australian jalkapallo­sankari kulkee Iivo Niskasen jalanjäljissä</a> <small>(12.10. 12:03)</small></li>
<li class="news-list"><a href="https://www.hs.fi/politiikka/art-2000005405641.html?ref=rss" target="_blank">No höh, sanoi toimittaja, kun eduskunnan vierailijalistat vihdoin sai</a> <small>(12.10. 12:03)</small></li>
<li class="news-list"><a href="https://www.hs.fi/kotimaa/art-2000005405552.html?ref=rss" target="_blank">Turun puukotuksesta epäilty määrättiin mielentilatutkimukseen</a> <small>(12.10. 11:54)</small></li></ul></div><div class="p_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_talsa_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="https://www.is.fi/taloussanomat/art-2000005405667.html?ref=rss" target="_blank">Suomen Ekonomien toiminnanjohtaja vaihtuu ”näkemyserojen” takia</a> <small>(12.10. 12:29)</small></li>
<li class="news-list"><a href="https://www.is.fi/taloussanomat/porssiuutiset/art-2000005405635.html?ref=rss" target="_blank">DI: Ruotsalaiset ammattiliitot voivat vetää pois Nordeasta lähes 400 miljoonaa euroa</a> <small>(12.10. 11:54)</small></li>
<li class="news-list"><a href="https://www.is.fi/taloussanomat/art-2000005405587.html?ref=rss" target="_blank">Lufthansa nappasi Air Berlinistä 81 konetta ja 3 000 työntekijää</a> <small>(12.10. 11:24)</small></li>
<li class="news-list"><a href="https://www.is.fi/taloussanomat/art-2000005405500.html?ref=rss" target="_blank">Wärtsilä toimittaa jälleen voimalan Bangladeshiin</a> <small>(12.10. 10:44)</small></li>
<li class="news-list"><a href="https://www.is.fi/taloussanomat/porssiuutiset/art-2000005405467.html?ref=rss" target="_blank">Nokia, Elisa, Nordea... näistä suomalaisista pörssi­yhtiöistä tieto­turva­yritys löysi eniten vaarallista tietoa</a> <small>(12.10. 10:15)</small></li>
<li class="news-list"><a href="https://www.is.fi/taloussanomat/art-2000005405438.html?ref=rss" target="_blank">Näin kiky-sopimus näkyi palkoissa – julkisten alojen ansiot laskivat</a> <small>(12.10. 9:52)</small></li>
<li class="news-list"><a href="https://www.is.fi/taloussanomat/art-2000005405427.html?ref=rss" target="_blank">Tutkimus: Suuryrityksiin kohdistunut rikollisuus kasvanut selvästi Suomessa</a> <small>(12.10. 9:46)</small></li>
<li class="news-list"><a href="https://www.is.fi/taloussanomat/art-2000005405413.html?ref=rss" target="_blank">Orava haluaa pysyä itsenäisenä – hallitus selvittää tarkemmin AIF-rahastoa</a> <small>(12.10. 9:33)</small></li>
<li class="news-list"><a href="https://www.is.fi/taloussanomat/art-2000005405376.html?ref=rss" target="_blank">Fed huolestunut hitaana pysyvästä inflaatiosta</a> <small>(12.10. 8:51)</small></li>
<li class="news-list"><a href="https://www.is.fi/taloussanomat/art-2000005405331.html?ref=rss" target="_blank">IMF: Rikkaiden korkeampi verotus vähentää taloudellista eriarvoisuutta eikä vaikuta talouskasvuun</a> <small>(12.10. 8:12)</small></li></ul></div><h3 class='h_harmaa'><a href="/page.php?page_id=96">Anna palautetta</a></h3><div class="teksti "><p>Anna toimitukselle palautetta <a href="http://www.kouvolansanomat.fi/page.php?page_id=96"><span style="color: #363637;">t&auml;st&auml;</span></a>.</p></div><h3 class='h_harmaa'><a href="/page.php?page_id=97">Anna uutisvinkki</a></h3><div class="teksti "><p>Voit antaa uutisvinkin <a href="http://www.kouvolansanomat.fi/page.php?page_id=97"><span style="color: #363637;">t&auml;ll&auml; lomakkeella</span></a></p></div>
</div>
<!-- ad --><div id="c3">

<div class="banner_right" id="zone_1640,12953,12954,13131,13132,13133,13134,13135,13136,13137,13157,13158,13159,13160,18739,18740,18741,18742,18743"><div id="oikea_reuna"><script type='text/javascript'>
	            	var cus = [1640,12953,12954,13131,13132,13133,13134,13135,13136,13137,13157,13158,13159,13160,18739,18740,18741,18742,18743];
	            	cus.sort(function() {return 0.5 - Math.random()});
	            	cus.toString();

	            	document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?EAScus='+cus+';exclCamp=1;cre=mu;js=y;target=_blank;url='+ encodeURIComponent(window.location.href) + (window.admpresp?window.admpresp:"") + '" ></scr'+'ipt>');
	            </script></div></div>
</div>
<!-- footer -->  
<br clear="all" /><table id="footer_lehti_info"><tr>
<td id="footer_lehti_info1">
Julkaisija: <a href="http://www.kaakonviestinta.fi/" target="_blank">Kaakon Viestintä Oy</a><br />
Päätoimittaja: Petri Karjalainen<br />
Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: Pekka Lakka<br />
Lehtikaari 1, PL 40<br />
45101 Kouvola<br />
(05) 280014
</td>
<td id="footer_lehti_info2">
<ul class="news-list">
<li class="news-list"><a href="http://www.kouvolansanomat.fi/yhteydet">Yhteystiedot</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/palaute">Palaute</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/ukk">UKK</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/uutisvinkki">Uutisvihje</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/uutiskuva">Lähetä kuva</a></li>
</ul>
</td>
<td id="footer_lehti_info3">
<a href="http://www.kouvolansanomat.fi"><img class="clearfix" src="http://www.kouvolansanomat.fi/images/logo_kosa.png" alt="Kouvolan Sanomat" width="230" height="23" border="0" /></a>

<ul class="news-list">
<li class="news-list"><a href="http://www.kouvolansanomat.fi/aspa/">Asiakaspalvelu</a></li>
<li class="news-list"><a href="http://ilmoita.kouvolansanomat.fi">Ilmoita</a></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/sivuston-selainvaatimukset/">Sivuston selainvaatimukset</a></li>
</ul>
</td>
  </tr>
            <tr><td colspan="3"><div>
    <h2 id="footer_media_title">Länsi-Savo -konsernin mediat:</h2>
    <ul class="footer_media_list">
        <li><a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a></li>
        <li><a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a></li>
        <li><a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a></li>
        <li><a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a></li>
        <li><a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a></li>
        <li><a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a></li>
        <li><a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a></li>
        <li><a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a></li>
        <li><a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a></li>
        <li><a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.puruvesi.net" target="_blank">Puruvesi</a></li>
        <li><a href="http://www.savot.fi" target="_blank">Savot</a></li>
        <li><a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.vartti.fi" target="_blank">Vartti</a></li>
        <li><a href="http://henkiloasiakkaat.lansi-savo.fi/nakoislehti/" target="_blank">LS Keskiviikko</a></li>
        <li><a href="http://www.esaimaa.fi/digilehti/" target="_blank">ES Keskiviikko</a></li>
        <li><a href="http://www.kouvolansanomat.fi/digilehti/" target="_blank">KS Keskiviikko</a></li>
    </ul></div></td></tr>
        </table> 
    <div id="footer">
    </div>
  </div>
  </div>
<script type='text/javascript' src='http://www.kouvolansanomat.fi/js/LAB.min.js'></script>
<script type="text/javascript">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</script>
<div data-ajax="false"><script type="text/javascript" src="http://www.kouvolansanomat.fi/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"lehtimedia",
"cp":"kosa",
"url":document.location.href
};
spring.c(sp_e0);
</script>
<noscript><img src="http://lehtimedia.spring-tns.net/j0=,,,;+,,cp=kosa;;;; " alt=""></noscript>
</div>
<script language="javascript" type="text/javascript">
var vlc = "0";
var v = {};
</script>
<script language="javascript" src="/js/zig.js" type="text/javascript"></script>
<noscript>
<img src="http://analytics.sanoma.fi/zag.gif?Log=1&amp;v_jd=1" border="0" width="1" height="1" alt="" />
</noscript>
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10059"></script>
<!-- InterQuest begin v3.0 -->
            <script>
                if(1>(Math.random()*2))setTimeout(function(){
                var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
                e.async=1;e.src="//survey.interquest.com/cgi/invite?id=2abc3a40fc93ffd5&js20";
                f.parentNode.insertBefore(e,f);},1);
            </script>
        <!-- InterQuest end -->


<!-- Begin comScore Inline Tag 1.1111.15 -->

<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=kouvolansanomat&name=etusivu.uutiset.page');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=kouvolansanomat&amp;name=etusivu.uutiset.page" height="1" width="1" alt="*"></p></noscript>

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js"></script>

<!-- End comScore Inline Tag -->

 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0028/9551.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
</body>
</html>
